ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Suche verzweifelt Hilfe: Meine niemals endende Automatik Story (Hupen und Rucken)

Suche verzweifelt Hilfe: Meine niemals endende Automatik Story (Hupen und Rucken)

Mercedes C-Klasse W203
Themenstarteram 4. April 2012 um 0:34

Hallo zusammen,

ich habe ein sehr spezielles Problem mit meiner 5G-Automatik und scheinbar eine Never-Ending-Story, bei der selbst die Mechaniker am Ende zu sein scheinen. Vielleicht hat der eine oder andere noch einen Tipp für mich.

Ich hole einfach mal ein wenig aus, was los ist. Fahrzeug ist ein W203 MoPf C180 mit Automatikgetriebe, EZ 9/2005, aktuell 55.000km.

Juni 2009: Fahrzeug mit ca. 33.000 km als Junger stern gekauft.

August 2010: Das Problem begann mit einem hörbaren Hupgeräusch kurz nach dem Wählen der Fahrstufe von N auf D oder N auch R. Sobald Last am Fahrzeug anlag, kam es zu einem kurzen Hupen aus dem Getriebe. Dieses Hupen trat zusätzlich auch nach dem Anhalten an der Ampel auf. Diagnose der MB-Werkstatt: Fließgeräusche des Öls, ATG-Ölwechsel auf meine Kosten machen lassen.

September 2010: Geräusch trat 2 Wochen nach ATG-Ölwechsel erneut auf. Diagnose der MB-Werkstatt: Elektrohydraulische Steuereinheit erneuern, gezahlt von Junge Sterne Garantie. Hupgeräusch wurde erst leiser, dann wieder stärker und Schaltung wurde hakeliger.

Oktober 2010: Beides brachte keine Abhilfe. Schließlich wurde ein Austauschgetriebe eingebaut (Wandler wurde übernommen) ebenso auf Junge Sterne Garantie. Das war bei ca. 38tkm.

Februar 2011: Das Hupgeräusch trat nicht mehr auf. Aber nach wenigen Monaten machte sich ein stärker werdendes Rucken beim Anfahren bemerkbar. Dieses trat sporadisch und immer häufiger beim Anfahren bei ca. 1.500 U/min und noch vor dem Gangwechsel in den 2. auf. Es war teilweise als harter Schlag von hinten spürbar und wurde immer häufiger, aber auch nicht immer war es da. Habe sicherheitshalber eine Garantieverlängerung MB-80 gemacht. Wieder vorgeführt bei MB wurde die Diagnose auf die KÜB gestellt: Austausch KÜB-Ventil (auf Orginal-Teil Garantie).

April 2011: Der Mangel war leider dadurch nicht behoben. Zusätzlich fiel mir auf, dass sich beim Umschalten von S auf C im Stand oftmals der ganze Motor aufbäumte und vibrierte und sich dies auch am Drehzahlmesser zeigte. Hatte dann die Faxen dicke und hab den Wagen dem Mechaniker mitgegeben, weil das Problem leider nicht immer und damit schwer vorzeigbar auftrat. Das Problem ließ sich reproduzieren, woraufhin der Meister meinte "Fährt sich nicht schön." Diagnose der MB-Werkstatt: Austausch des Wandlers, abgerechnet auf meine Garantieverlängerung und Prüfung des LAdedrucksystems (ohne Befund) auf meine Kosten. Leider ohne Besserung, Fahreug fuhr sich immernoch genauso beschissen.

Januar 2012: Mein bisher letztes Aufbäumen nach erneuter Verzweiflung mit dieser unharmonischen Fahrweise. Nach vielen Testkilometern mit Diagnosegeräten wurde festgestellt, dass ein Temperatursensor in der EHS nur auf 60°C anzeigt, woraufhin die EHS getauscht wurde.

Resultat heute: Der Wagen schaltet recht harmonisch, das charakteristische KÜB-Rucken beim Anfahren ist noch immer vorhanden. Und ich kann und will mit diesem Rucken einfach nicht leben weil ich nicht denke, dass das normal ist. Was nun aber seit 2 Wochen dazu kommt, ist dass ich wieder dieses verdammte Hupen im (neuen) Getriebe habe.

Und nun bin ich absolut verzweifelt. Die Werkstatt kann nichts mehr machen, weil sie nicht mehr weiter wissen. Das Problem taucht nur sporadisch auf und man müsste den Wagen schon jemandem mehrere Tage mitgeben. Und dass dieses Hupen nun auch noch wiederkommt spricht für mich dafür, dass es evtl. von Anfang an gar nicht an der Automatik lag. Aktuell will ich ihn nur noch loswerden, würde aber aufgrund des Problems nicht an privat verkaufen wollen. Ansonsten ist es halt mein absoluter Traumwagen, den ich schon gerne ohne Problem weitere 4 Jahre behalten wollen würde.

Hat von euch noch jemand eine Idee, worin für all diese Phänomene die Ursache liegen könnte (insbesondere diese Aufbäumen beim Umschalten von S auf C macht mich sehr stutzig)? Sollte ich bei der langwierigen Vorgeschichte die Werkstatt wechseln?

Grüße.

Ähnliche Themen
2 Antworten

Zitat:

Original geschrieben von urban84

Hallo zusammen,

ich habe ein sehr spezielles Problem mit meiner 5G-Automatik und scheinbar eine Never-Ending-Story, bei der selbst die Mechaniker am Ende zu sein scheinen. Vielleicht hat der eine oder andere noch einen Tipp für mich.

Ich hole einfach mal ein wenig aus, was los ist. Fahrzeug ist ein W203 MoPf C180 mit Automatikgetriebe, EZ 9/2005, aktuell 55.000km.

Juni 2009: Fahrzeug mit ca. 33.000 km als Junger stern gekauft.

August 2010: Das Problem begann mit einem hörbaren Hupgeräusch kurz nach dem Wählen der Fahrstufe von N auf D oder N auch R. Sobald Last am Fahrzeug anlag, kam es zu einem kurzen Hupen aus dem Getriebe. Dieses Hupen trat zusätzlich auch nach dem Anhalten an der Ampel auf. Diagnose der MB-Werkstatt: Fließgeräusche des Öls, ATG-Ölwechsel auf meine Kosten machen lassen.

September 2010: Geräusch trat 2 Wochen nach ATG-Ölwechsel erneut auf. Diagnose der MB-Werkstatt: Elektrohydraulische Steuereinheit erneuern, gezahlt von Junge Sterne Garantie. Hupgeräusch wurde erst leiser, dann wieder stärker und Schaltung wurde hakeliger.

Oktober 2010: Beides brachte keine Abhilfe. Schließlich wurde ein Austauschgetriebe eingebaut (Wandler wurde übernommen) ebenso auf Junge Sterne Garantie. Das war bei ca. 38tkm.

Februar 2011: Das Hupgeräusch trat nicht mehr auf. Aber nach wenigen Monaten machte sich ein stärker werdendes Rucken beim Anfahren bemerkbar. Dieses trat sporadisch und immer häufiger beim Anfahren bei ca. 1.500 U/min und noch vor dem Gangwechsel in den 2. auf. Es war teilweise als harter Schlag von hinten spürbar und wurde immer häufiger, aber auch nicht immer war es da. Habe sicherheitshalber eine Garantieverlängerung MB-80 gemacht. Wieder vorgeführt bei MB wurde die Diagnose auf die KÜB gestellt: Austausch KÜB-Ventil (auf Orginal-Teil Garantie).

April 2011: Der Mangel war leider dadurch nicht behoben. Zusätzlich fiel mir auf, dass sich beim Umschalten von S auf C im Stand oftmals der ganze Motor aufbäumte und vibrierte und sich dies auch am Drehzahlmesser zeigte. Hatte dann die Faxen dicke und hab den Wagen dem Mechaniker mitgegeben, weil das Problem leider nicht immer und damit schwer vorzeigbar auftrat. Das Problem ließ sich reproduzieren, woraufhin der Meister meinte "Fährt sich nicht schön." Diagnose der MB-Werkstatt: Austausch des Wandlers, abgerechnet auf meine Garantieverlängerung und Prüfung des LAdedrucksystems (ohne Befund) auf meine Kosten. Leider ohne Besserung, Fahreug fuhr sich immernoch genauso beschissen.

Januar 2012: Mein bisher letztes Aufbäumen nach erneuter Verzweiflung mit dieser unharmonischen Fahrweise. Nach vielen Testkilometern mit Diagnosegeräten wurde festgestellt, dass ein Temperatursensor in der EHS nur auf 60°C anzeigt, woraufhin die EHS getauscht wurde.

Resultat heute: Der Wagen schaltet recht harmonisch, das charakteristische KÜB-Rucken beim Anfahren ist noch immer vorhanden. Und ich kann und will mit diesem Rucken einfach nicht leben weil ich nicht denke, dass das normal ist. Was nun aber seit 2 Wochen dazu kommt, ist dass ich wieder dieses verdammte Hupen im (neuen) Getriebe habe.

Und nun bin ich absolut verzweifelt. Die Werkstatt kann nichts mehr machen, weil sie nicht mehr weiter wissen. Das Problem taucht nur sporadisch auf und man müsste den Wagen schon jemandem mehrere Tage mitgeben. Und dass dieses Hupen nun auch noch wiederkommt spricht für mich dafür, dass es evtl. von Anfang an gar nicht an der Automatik lag. Aktuell will ich ihn nur noch loswerden, würde aber aufgrund des Problems nicht an privat verkaufen wollen. Ansonsten ist es halt mein absoluter Traumwagen, den ich schon gerne ohne Problem weitere 4 Jahre behalten wollen würde.

Hat von euch noch jemand eine Idee, worin für all diese Phänomene die Ursache liegen könnte (insbesondere diese Aufbäumen beim Umschalten von S auf C macht mich sehr stutzig)? Sollte ich bei der langwierigen Vorgeschichte die Werkstatt wechseln?

Grüße.

Habe Mittleid aber ein guter Rat, bitte diese Kiste verkaufen....

 

ciao

echt schade, das du noch solche probleme hast..

auch wenn es simpel klingt und vill. bei den all den getauschten teilen nix bringt versuch doch mal ein reset des getriebes zu machen..und oder die batterie mal abklemmen für ne zeitlang..

wenn nicht mal nach anderen Werkstätten umschauen, aber so wie ich lese war deine ja auch bemüht den fehler zu beheben.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Suche verzweifelt Hilfe: Meine niemals endende Automatik Story (Hupen und Rucken)