Forum850, S70, V70, V70 XC, C70
  1. Startseite
  2. Forum
  3. Auto
  4. Volvo
  5. 850, S70, V70, V70 XC, C70
  6. Startschwierigkeit bei heißem Motor 850 TDI

Startschwierigkeit bei heißem Motor 850 TDI

Themenstarteram 17. Juli 2007 um 19:27

Hallöchen!

Habe seit einiger Zeit Startprobleme, die nur bei heißem Motor UND hoher Außentemperatur auftreten: der Motor wird nach einer nicht mal langen Fahrt betriebswarm abgestellt; nach nur wenigen Minuten ist dann der Neustart merklich schwieriger, nach längerer Zeit (ca. 1/2 h) fast unmöglich. Kühlt der Motor dann aber über ca. 2h ab, läßt er sich problemlos neu starten.

Volvo sprach von einem Wärmeableitblech vor der Pumpe?????

Vielen Dank für Eure Hilfe

Ähnliche Themen
23 Antworten

Hallo Ulerich,

das Warmstart-problem ist bei den 850TDIs bekannt. Hatte ich auch vor einiger Zeit...

siehe hier http://www.motor-talk.de/showthread.php?...

Bei mir springt er einigermassen gut an, auch bei hohen Temperaturen. Eine eindeutige Ursache habe ich leider nicht gefunden...

Machte meiner genauso, im warmen Zustand mußte ich mindesten 10-20 Sekunen orgeln.

Bei mir war es der Kühlmitteltemperaturgeber, der sitzt zwischen der 1ten und 2ten Glühkerze von links aus.

Den kann man auch selber mit einem Ohmmeter testen.

Temperatur: 0 °C Widerstand: Ω 7300

Temperatur: 20 °C Widerstand: Ω 2800

Temperatur: 40 °C Widerstand: Ω 1200

Temperatur: 80 °C Widerstand: Ω 300

Temperatur: 100 °C Widerstand: Ω 150

Gruß

Holger

Themenstarteram 18. Juli 2007 um 16:31

Hab ich getestet. Ist OK.

Das Abstruse ist dabei ja nicht nur der heiße Motor, sondern auch eine hohe Außentemperatur. Wenn ich bei gemäßigten Temperaturen lange Strecken fahre, tritt das Problem nicht auf. Erst bei diesen z.Zt. hohen Außentemperaturen von z.T. >30° C läuft´s wie beschrieben (seit ca. 2 Jahren, wird immer bösartiger). Haben sich schon Profis damit beschäftigt. Vielleicht hat ja jemand eine Idee, wie man die SAche einigermaßen beheben kann, ansonsten kann ich den Volvo eben im Sommer nicht mehr fahren???? Volvo baut die Autos ja schließlich auch für die Arktis!!

hallo,

kann dir leider zu deinem problem nicht wirklich helfen, nur soviel:

in deinem fall baut volvo "nur" das auto, der motor kommt von VAG. d.h. du kannst durchaus die etwas verbreiteteren T4/passat/A6... fahrer mit dem "AEL" motor auch zu rate ziehen, evtl. kann da geholfen werden.

gruß uwe

heißstartprobleme

 

Hallo,

ich habe dieses Problem über 2 Jahre gehabt und viel Geld zum Freundlichen getragen. Aber es ist keiner drauf gekommen. Erst dieses Forum hat mich zu einen Schritt getrieben, der sich dann als richtig erwiesen hat.

Ich habe mal den Anlasserstrom gemessen wenn der Motor kalt war und wenn er warm war. Dabei bin ich auf einen unterschied von 160A gekommen. Bei warmen Motor hat der Anlasser sich 360A geleistet. Dabei ist die Spannung bei einer nagelneuen Batterie auf 9,5V zusammengebrochen und dies ist auch das Übel. Der Anlasser dreht so ungleichmäßig, dass die geförderte Einspritzmenge nicht zur rechten Zeit eingespritzt wird und er dadurch nicht mehr anspringt.

Mein Tipp, kaufe dir einen neuen Anlasser (original von Bosch) für 269€ + Altteilrückgabe und der Motor wird durchgerissen, dass dir die Ohren singen.

Neuer Anlasser ist kleiner und leistungsstärker bei 2,2KW Leistungsaufnahme(Abgabe??).

Der Tausch hat mich 2 Stunden Zeit gekostet und einen Torxnusseinsatz TX55.

 

Gruß an alle warmschlechtanspringer

Re: heißstartprobleme

 

Zitat:

Original geschrieben von Helge855

Hallo,

ich habe dieses Problem über 2 Jahre gehabt und viel Geld zum Freundlichen getragen. Aber es ist keiner drauf gekommen. Erst dieses Forum hat mich zu einen Schritt getrieben, der sich dann als richtig erwiesen hat.

Ich habe mal den Anlasserstrom gemessen wenn der Motor kalt war und wenn er warm war. Dabei bin ich auf einen unterschied von 160A gekommen. Bei warmen Motor hat der Anlasser sich 360A geleistet. Dabei ist die Spannung bei einer nagelneuen Batterie auf 9,5V zusammengebrochen und dies ist auch das Übel. Der Anlasser dreht so ungleichmäßig, dass die geförderte Einspritzmenge nicht zur rechten Zeit eingespritzt wird und er dadurch nicht mehr anspringt.

Mein Tipp, kaufe dir einen neuen Anlasser (original von Bosch) für 269€ + Altteilrückgabe und der Motor wird durchgerissen, dass dir die Ohren singen.

Neuer Anlasser ist kleiner und leistungsstärker bei 2,2KW Leistungsaufnahme(Abgabe??).

Der Tausch hat mich 2 Stunden Zeit gekostet und einen Torxnusseinsatz TX55.

 

Gruß an alle warmschlechtanspringer

Themenstarteram 22. Juli 2007 um 0:43

Danke alle!!!!

Ein interessanter Aspekt ist die Energiebilanz, Helge.

Da ein thermischer FEhler vorliegt, der dann und nur dann auftritt, wenn der Motor heiß und die Außentemperatur hoch ist, muß das defekte Teil mit dem Motor nicht direkt thermisch gekoppelt sein. Etwa Batterie (ca. 2 Jahre alt) oder Leitung von dieser zum Rest der Welt.

Gruß

Ulerich

Themenstarteram 25. August 2007 um 0:20

Habe jetzt neue Batterie eingebaut sowie Kabelverbindungen von bzw. zur Batterie gelöst und überprüft. Keine Fehler festzustellen; trotz allem läuft´s jetzt auch bei Temperaturen >30° fabelhaft. Gruß

Ulerich

Zitat:

Original geschrieben von Ulerich

Hallöchen!

Habe seit einiger Zeit Startprobleme, die nur bei heißem Motor UND hoher Außentemperatur auftreten: der Motor wird nach einer nicht mal langen Fahrt betriebswarm abgestellt; nach nur wenigen Minuten ist dann der Neustart merklich schwieriger, nach längerer Zeit (ca. 1/2 h) fast unmöglich. Kühlt der Motor dann aber über ca. 2h ab, läßt er sich problemlos neu starten.

Volvo sprach von einem Wärmeableitblech vor der Pumpe?????

Vielen Dank für Eure Hilfe

Hallo,

dieses exakt beschriebenes Problem hatte ich auch. Ich habe viel Geld in investiert, ohne das Problem gelöst zu bekommen.

Nachdem ich den Beitrag mit dem Anlasser gelesen hatte, wurde der Anlasser im kalten, sowie im warmen Zustand überprüft. (Hab das Auto auf der Autobahn gejagt)

Ergo:

Beim Startversuch im heißen Zustand sprang der Diesel wie üblich nicht an. Grund war tatsächlich der Anlasser, da er die Ampere nur so raussaugen wollte.

Ich fahre einen 850 tdi. Der Anlasser ist nicht leicht zu beschaffen und kostet bei Bosch 462.- Euro. Jedoch bietet Yakuzoo mit der gleichen Leistung einen an für 209.- Euro.

Ich habe diesen also eingebaut ( wofür man im Armgelenk nochmals ein Gelenk brauchen würde) und siehe da, das Problem ist seither verschwunden.

Gruß

Berthold

am 10. Juni 2009 um 12:08

Hallo!

Habe selbiges Problem, jedoch nunmehr immer und nicht mehr nur bei heißen Temperaturen.

Der Motor dreht beim starten einfach nicht mehr richtig rund durch. Auch mit starthilfe kann nur müde gehumpelt werden anstatt zu orgeln.

Wollte jetzt noch fragen wo ich den günstigsten Starter kriege. den Yakuzoo finde ich nirgends.

mfg

am 5. Juli 2009 um 12:36

Zitat:

Original geschrieben von Ulerich

Hallöchen!

Habe seit einiger Zeit Startprobleme, die nur bei heißem Motor UND hoher Außentemperatur auftreten: der Motor wird nach einer nicht mal langen Fahrt betriebswarm abgestellt; nach nur wenigen Minuten ist dann der Neustart merklich schwieriger, nach längerer Zeit (ca. 1/2 h) fast unmöglich. Kühlt der Motor dann aber über ca. 2h ab, läßt er sich problemlos neu starten.

Volvo sprach von einem Wärmeableitblech vor der Pumpe?????

Vielen Dank für Eure Hilfe

Nach nunmehr 2 Jahren ohne große Startschwierigkeiten hat sich das Problem von Neuem eingestellt - Anlasser dreht müde durch - Akku getestet - o.K. - nochmal neuen Anlasser einbauen - NEIN!

Kurzfristige Lösung: nachdem ich zufällig ein sauteueres Superdiesel (ich haße diese Firma -Aral) getankt hatte, drehte der Anlasser zwar ebenfalls noch gequält, aber der Motor sprang recht flott an. Auch während des jetzt sehr heißen Wetters keine weiteren Probleme - also während der heißen Jahreszeit dieses Zeug tanken, bei moderaten Temperaturen auf das günstige Diesel bei preiwerteren Tanken umsteigen.

 

am 6. Juli 2009 um 13:56

Hi,

habe mit diesem Problem mehr als zwei Jahre gekämpft, wollte meinen Elch schon in die Presse schicken.

Lima getauscht, Anlasser getauscht, Temperaturfühler getauscht, Batterie natürlich auch- Ergebnis gleich NULL.

Dann letzter Versuch, eine Bosch- Vertretung in Ingelheim bei Mainz:

Kabel von der Lima zur Batterie, von der Batterie zum Anlasser und noch ein 24- quadrat Kabel vom Minuspol zum Motor.

Ab dann startete mein 855 TDI wieder ohne Probleme. Die Serienkabel haben im Lauf der Zeit einen so hohen Widerstand, dass sich diese Probleme schleichend einstellen. Tausch man eine Komponente aus, gibt es kurzfristige Besserung.

Ca. drei Meter 24-quadrat Kabel mit Kabelschuhen die man im Schraubstock aufquetschen kann, 10 € - das wars.

Grüße aus Mainz

Wolfram

am 23. Juli 2009 um 10:04

Hallo, das ist ja echt ein Thema was viele Volvomania angehet und halt viele ihre Probleme damit haben.

Bei mir war es das gleiche. Bei hohen Temperaturen und warmen/heißem Motor mußte erstmal kräftig und lange georgelt werden.

Ich konnte allerdings feststellen das ich im Ansaugschlauch zur Einspritzpumpe Luft in der Leitung habe(der Schlauch ist transparent so das man gut die Luft sehen kann) Jetzt die Frage, wie kommt die Luft darein und warum nur im Winter? Pumpenproblem? Warum bietet Volvo ein Waermeableitblech an?

Ware schön wenn jemand der sich auskennt mal dazu meldet.

 

am 3. August 2009 um 8:11

Zitat:

Original geschrieben von Wolfram850TDI

Hi,

habe mit diesem Problem mehr als zwei Jahre gekämpft, wollte meinen Elch schon in die Presse schicken.

Lima getauscht, Anlasser getauscht, Temperaturfühler getauscht, Batterie natürlich auch- Ergebnis gleich NULL.

Dann letzter Versuch, eine Bosch- Vertretung in Ingelheim bei Mainz:

Kabel von der Lima zur Batterie, von der Batterie zum Anlasser und noch ein 24- quadrat Kabel vom Minuspol zum Motor.

Ab dann startete mein 855 TDI wieder ohne Probleme. Die Serienkabel haben im Lauf der Zeit einen so hohen Widerstand, dass sich diese Probleme schleichend einstellen. Tausch man eine Komponente aus, gibt es kurzfristige Besserung.

Ca. drei Meter 24-quadrat Kabel mit Kabelschuhen die man im Schraubstock aufquetschen kann, 10 € - das wars.

Grüße aus Mainz

Wolfram

Nachtrag:

3 Wochen südliches Ungarn, Temperaturen immer über 30 Grad- bis 37 Grad im Schatten, das war der Härtetest.

Fazit, vor zwei Jahren in Italien ist der Elch bei Temperaturen über 25 Grad nach langem Orgeln, über 30 Grad gar nicht angesprungen- erst nach langer Abkühlphase.

Und diesmal gab es überhaupt kein Problem- Schlüssel rum, Motor an!!!!!!!!!!!!!!!!!!!! Wie neu.

Das Kabel von der Batterie zum Anlasser ist meines Erachtens der wichtigste Part im Kampf gegen das Warmstartproblem.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volvo
  5. 850, S70, V70, V70 XC, C70
  6. Startschwierigkeit bei heißem Motor 850 TDI