ForumW114, W115 & W123
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. W114, W115 & W123
  6. Startprobleme

Startprobleme

Mercedes W114/115 W114/W115
Themenstarteram 16. Januar 2019 um 20:47

Hallo,mein 240d. 3.0 bj 76 springt nach eintägiger Standzeit schon nicht mehr an! Ventile sind eingestellt,Glühkerzen ok,er bekommt meiner Meinung nach keinen Sprit,Leitungen optisch alle kontrolliert,ich kann so keine Leckage feststellen.Gibt es irgendwo so eine Art Rückschlagventil(in der Pumpe?)Wenn er denn mal läuft(mithilfe von Startpilot)rennt er einwandfrei!? Für ein paar Tips wäre ich dankbar

Ähnliche Themen
27 Antworten

moin schau mal beibder handpumpe ob der gummi dicht ist, bei mir war es der fall es ist zwar kein diesel rausgekommen aber dadurch konnte das system den druck nicht halten.... brauchte dann drei umdrehungen bis die suppe wieder da war. auch andere leitungen könnten nicht ganz dicht sein hatte mal an der zuleitung vorm vorfilter eine gerissene schelle. wenn der motor lief war alles gut beim gasgeben allerdings hat er sich dort luft reingezogen konnte man im filter und schlauch blubbern sehen.... amsonsten würde mir der einspritzzeitpunkt einfallen wenn der nicht aufs grad genau ist gibt es auch start probleme

Wenn er nach eintägiger Standzeit nicht mehr sauber anspringt würde ich erstmal das Druckhalteventil der Pumpe prüfen oder ersetzen,ist ja keine Aktion.

Einwandfreie Funktion der Glühanlage setze ich mal voraus,wie haste denn die Glühanlage gepr.

B 19

Themenstarteram 18. Januar 2019 um 8:53

Danke für die Tipps,wo sitzt den das Druckhalteventil?,klingt für mich ganz schlüssig,da ich gestern nach „anpumpen“mit der Handpumpe einen erfolgreichen Startversuch(eine Umdrehung)hatte!!! Sitzt das in/an der Handpumpe/Einspritzpumpe???

Ohm-Wert der Glühkerzen(3-4ohm) und ob die „Reihenschaltung“steht

ja bei der handpumpe ist das drin, was hast du denn verbaut?

Deine Ohmwerte können nicht stimmen bei ner Reihenschaltung hättest du dann einen Glühstrom von ca 1 Ampere,gefordert sind aber so 60.

Mit den üblichen Messgeräten haste ne Abweichung die keine genaue Messung im einstelligen Ohmbereich zulässt.

B 19

Themenstarteram 18. Januar 2019 um 15:49

Keine Ahnung,die welche oben am Spritfilter direkt angeflanscht ist mit so einem kleinen runden Druckknopf.Die kann ich also auseinanderbauen um an das Ventil zu kommen?,oder gibts das ganze nur komplett neu?

das pümpchen kannst du zerlegen musst du aber nicht ich möchte meinen das du nur die saugleitung abmachen musst und den schlauch anschluss dadrunter ist das ventil...

hab mal ein bild ausm forum geklaut und verunstalltet. :D

20190118-164230

Irgendwie reden wir hier Alle aneinander vorbei.

Erstmal die Glühanlage prüfen und vernünfige Werte rein stellen

Das Rückschlagventil sitzt in der Reihenpumpe und ist von aussen zugänglich.

Jetzt wird hier die Vorförderpumpe gezeigt,die kann doch gar nichts mit diesem Problen in Zusammenhang gebracht werden.

B 19

lieber bopp er sagte doch das der wagen beim vorpumpen per hand zügig anspringt.

wenn die in reihe geschalteten glühwendelkerzen drin sind passiert doch sowieso nix mehr beim vorglühen wenn eine davon kaputt sein sollte.

Wenn die Schraube vom Spritfilter zu fest angezogen wird, kann das Gehäuse Risse kriegen, wo er dann Luft zieht.

Genau, er sagt das Fahrzeug springt nach dem vorpumpen gut an,ergo Druckhalteventil defekt

Im übrigen stimmen die Werte der Glühanlage nicht,so kann die Anlage nicht funktionieren.

B 19

Zitat:

@Bopp19 schrieb am 18. Januar 2019 um 17:19:48 Uhr:

Genau, er sagt das Fahrzeug springt nach dem vorpumpen gut an,ergo Druckhalteventil defekt

Im übrigen stimmen die Werte der Glühanlage nicht,so kann die Anlage nicht funktionieren.

B 19

ergo glühanlage funktioniert hat nur falsch geprüft ;)

Deine Antwort
Ähnliche Themen