ForumS60, S80, V70 2, XC70, XC90
  1. Startseite
  2. Forum
  3. Auto
  4. Volvo
  5. S60, S80, V70 2, XC70, XC90
  6. standlicht

standlicht

Volvo S60 1 (R)
Themenstarteram 31. August 2019 um 23:05

Hallo alle zusammen

 

Ich hätte da mal eine Frage undzwar kann mir jmd eine led empfehlen für vorne als standlicht mit der fassung T10 bzw 5w5

 

Habe jz schon ein paar ausprobiert und ich kann dann nicht mehr starten... es steht im Nachrichtenfeld

„ start verhindert erneut versuchen“

 

Die gleichen led habe ich bereits im außenspiegel oder als kennzeichenbeleuchtubg verbaut da scheint das kein Problem zu sein

Aber sobald sie vorne drine sind geht nichts mehr

 

Bitte um hilfe, tipps oder ratschläge

 

Bedanke mich im vorraus

 

Mfg

Andy :D

Ähnliche Themen
22 Antworten

Und wenn du beim Starten das Licht ausmachst, was passiert dann...??

was ist den das für eine sicherheitsfunktion ??? :D Bei einer LED startet ernsthaft das Auto nicht mehr?

Themenstarteram 1. September 2019 um 10:46

Zitat:

@SirDeedee schrieb am 1. September 2019 um 08:55:29 Uhr:

Und wenn du beim Starten das Licht ausmachst, was passiert dann...??

Das auto geht dann garnicht an, egal ob licht aus oder an...

Dann hast womöglich anderes Problem als das LED-Thema....

Was passier wenn du ihn ohne Leuchtmittel startest...??

Zitat:

@ligno1989 schrieb am 1. September 2019 um 09:04:29 Uhr:

was ist den das für eine sicherheitsfunktion ??? :D Bei einer LED startet ernsthaft das Auto nicht mehr?

...Diebstahlschutz... ??

...sorry, der musste sein... ;)

Themenstarteram 2. September 2019 um 19:30

Zitat:

@SirDeedee schrieb am 1. September 2019 um 11:16:46 Uhr:

Dann hast womöglich anderes Problem als das LED-Thema....

Was passier wenn du ihn ohne Leuchtmittel startest...??

Nichts

Geht alles ganz normal

Sowohl als ohne Lampen als mit den standart

Nur mit led‘s mit viele verschiedenen die ich schon getesteg hatte zickt er rum

Das ist seltsam...

Kann mir keinen logischen Grund dafür zusammenreimen...

Glaskugel-

evtl ein AT und eine Fahrstufe ist noch eingelegt,

bei Motor abstellen?

mfg

Naja, es gibt Lampen, die werden "überwacht" und andere nicht. Wenn eine Standlicht Lampe durchbrennt, wird das entsprechend angezeigt. Die Frage ist, wie merkt der Computer, dass eine Lampe durchgebrannt ist. Ich meine mal gelesen zu haben, dass da ein gewisser Widerstand gemessen wird. Das was dann die LED als Messergebnis zurück liefert ist dann vermutlich so außerhalb der Erwartung, dass dann alles gesperrt wird.

LEDs falsch herum drin? Manche müssen polrichtig eingesetzt werden. Das Steuergerät misst im Übrigen den Strom, der fließt. Ist er zu hoch, schaltet das Steuergerät den Ausgang ab, ist er zu niedrig, wird die Meldung angzeigt, dass die Birne kaputt ist

es gibt LED birnen die canbus fähig sind, das bedeutet die haben den selben wiederstand wie eine normale birne. solche kann man kaufen und das führ zu keinem fehler, alternativ kannst auch die differenz von der LED und der normalen birne ausrechnen und einen passenden wiederstand kaufen und pro seite einlöten. die erste option passende LED zu kaufen ist natürlich einfacher ;)

Zitat:

@yenlee schrieb am 3. September 2019 um 11:49:31 Uhr:

Naja, es gibt Lampen, die werden "überwacht" und andere nicht. Wenn eine Standlicht Lampe durchbrennt, wird das entsprechend angezeigt. Die Frage ist, wie merkt der Computer, dass eine Lampe durchgebrannt ist. Ich meine mal gelesen zu haben, dass da ein gewisser Widerstand gemessen wird. Das was dann die LED als Messergebnis zurück liefert ist dann vermutlich so außerhalb der Erwartung, dass dann alles gesperrt wird.

... ma ja, das ist aber kein Grund den Motorstart zu verweigern.

Und das ist ungewöhnlich und seltsam...

Zitat:

@hudemcv schrieb am 3. September 2019 um 11:57:51 Uhr:

LEDs falsch herum drin? Manche müssen polrichtig eingesetzt werden. Das Steuergerät misst im Übrigen den Strom, der fließt. Ist er zu hoch, schaltet das Steuergerät den Ausgang ab, ist er zu niedrig, wird die Meldung angzeigt, dass die Birne kaputt ist

Fälschten eingesetzte LED bewirkt Max. dass sie nicht leuchtet...

Jede LED lässt den Strom nur in eine Richtung durch - es sei denn, sie hat einen Gleichrichter verbaut.

Auch hier gilt: Fehlermeldung im Display, keine Startverweigerung...

Bin sehr gespannt woran es liegt...

Zitat:

@SirDeedee schrieb am 3. September 2019 um 12:47:15 Uhr:

Zitat:

@hudemcv schrieb am 3. September 2019 um 11:57:51 Uhr:

LEDs falsch herum drin? Manche müssen polrichtig eingesetzt werden. Das Steuergerät misst im Übrigen den Strom, der fließt. Ist er zu hoch, schaltet das Steuergerät den Ausgang ab, ist er zu niedrig, wird die Meldung angzeigt, dass die Birne kaputt ist

Fälschten eingesetzte LED bewirkt Max. dass sie nicht leuchtet...

Jede LED lässt den Strom nur in eine Richtung durch - es sei denn, sie hat einen Gleichrichter verbaut.

Auch hier gilt: Fehlermeldung im Display, keine Startverweigerung...

Bin sehr gespannt woran es liegt...

Wer weiß wie die LEDs geschaltet sind. Klar lässt eine LED keinen Strom in die Gegenrichtung zu, weiß ich.

Aber was auch immer das Steuergerät da misst, veranlasst es dazu den Wagen nicht starten zu lassen.

Deine Antwort
Ähnliche Themen