ForumTransit, Connect & Courier
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Transit, Connect & Courier
  6. Spritzwasser und AGR-Ventil Transit 2,2TDCI 110PS Bj. 2007

Spritzwasser und AGR-Ventil Transit 2,2TDCI 110PS Bj. 2007

Themenstarteram 27. Dezember 2009 um 17:24

Hallo zusammen,

 

unsere Firmen-Transe macht schon wieder neuen Ärger (den alten zwar auch noch, da hat sich Ford aber schon wieder über die Garantiezeit gerettet :mad: ). Jetzt nach der Garantie sehe ich eigentlich gar nicht mehr ein das ich nochmal bei Ford fahre, da wird man eh´immer wie ein blöder behandelt...

 

Daher mal ein paar Fragen zu den zwei neuen Problemen, nehme mal an das haben/hatten schon mehrere:

 

1. Es kommt kein Spritzwasser mehr, die Pumpe geht, aber es liegt keine Spannung an! Die Sicherung ist zwar nicht aufgeführt aber hier im Forum hab´ ich schon gelesen das die Pumpe mit an den Wischern hängt und die gehen. Hat das schon einer gehabt, oder hat eventuell jemand einen Stromlaufplan wo man sehen kann ob noch was (Relais,Umschalter..) dazwischen hängt oder ob´ die Leitung direkt vom Lenkertaster kommt?

 

2. Das AGR-Ventil fängt nach 20tkm an zu mucken (den Fehler kenne ich von mehreren Bekannten am Mondeo schon), da haben wir das dann ausgebaut und gereinigt und es ging wieder, in der Werkstatt kam vorher immer direkt ein neues rein.  Allerdings kam man an den Mondeo´s bisher ganz einfach von vorne ran, hier beim Transit sitzt das so verkorkst hinten drin. Hat da jemand einen Tipp wie man das am einfachsten rausbekommt, bevor ich da alles zerlegen muss? :(

 

Wäre toll wenn uns da einer was zu sagen kann.

 

Vielen Dank schon mal.

 

 

P.S.:

Nicht das einer meint ich würde mich über Kleinigkeiten aufregen:

- Bestellt euch keinen Transit mit Heckklappe, die wird nicht dicht (Fehlkonstruktion) und ist beim niedrigen Transit in unfallfördernder Höhe.... durch das undichte dürft ihr euch über ständiges Beschlagen der Scheiben freuen  

- eine rutschende und ruckelnde (also defekte) Kupplung

- im Winter friert man sich den Arsch ab weil der Motor nicht warm wird

- das Licht ist so miserabel das man meint es wäre gar nicht an

- die Batterie machte bei niedrigen Temperaturen sofort schlapp, ist jetzt eine neue drin (auch nicht viel besser)

- das Lenkrrad macht bei der kleinsten Bewegung Stimmen das es einem kalt den Rücken runter läuft

- beim Überfahren von Bordsteinen poltert die Vorderachse so laut das nicht nur Insassen sondern auch Passanten erschrecken

- die Bremsen hinten sind dermaßen laut das man manchmal das Radio nicht mehr hört, die Bremsleistung ist auch nicht gerade umwerfend> mehrfach reklamiert

- überall kommt Rost, trotz nachträglicher Versiegelung und regelmäßiger und ordentlicher Pflege inkl. Wachsen etc.

- nach 1,5Jahren und knapp 15tkm fing alles an zu klappern, vibrieren und surren

- der Innenspiegel wandert beim fahren immer weiter nach oben

uvm.

 

Das ganze ist Ford anscheinend sowas von egal, am Telefon bekommt man von Ford Köln direkt oben drauf noch gesagt das man sich nicht aufregen soll, das ist doch nur ein Auto zum Geld verdienen :confused:

 

Ähnliche Erfahrungen hatten wir auch schon mit dem Vorgänger (Tourneo Connect der zum Glück unter Einsatz des damaligen Verkäufers nach 14Monaten gewandelt wurde) und meinem Privatwagen den ich als Vorsichtsmaßnahme noch vor Ablauf der Garantie wieder verkauft hatte. Daher ist der Transit jetzt garantiert unser letzter Ford, zwar eigentlich Schade weil gerade der aktuelle Transit uns optisch eigentlich sehr gut gefällt, aber die Qualität und alles drum herum ist einfach zu schlecht :eek:

 

 

 

 

 

 

Ähnliche Themen
24 Antworten
Themenstarteram 28. Dezember 2009 um 18:21

Hallo nochmals,

 

das mit dem Spritzwasser hat sich erledigt.

 

Diejenigen die geschrieben haben, die Spritzwasserpumpe würde an der Sicherung vom Scheibenwischer hängen haben unrecht. Die Spritzpumpe hat eine separate Sicherung und zwar die Nr.67 (10A). Die Sicherung ist auf der Platte hinter dem Sicherungskasten im Handschuhfach. Irrtümlicherweise ist die Sicherung im Handbuch als "Scheibenwischerschalter"  bezeichnet, hat damit aber rein gar nichts zu tun :rolleyes:

 

Und es funktioniert wieder... also vorher mal kontrollieren bevor ihr in eine Werkstatt fahrt und da eine neue Pumpe berechnet bekommt, sowas in der Art hört man ja leider oft.

 

Für Tipps zum Aus-/Einbau vom AGR-Ventil wäre ich aber immer noch dankbar, dafür war´s mir heute zu kalt/nass :D

hallo,

ich hatte letztes jahr das gkeiche problem mit dem spritzwasser,bei mir jedoch war im nachhinein alles festgefroren,aber die symtome waren die selben.

ich kann dir zustimmen,ich fahre den neuen transit-und am am anfang war ich auch erschrocken bei lenkbewegungen bordsteinkanten wie laut es kracht.ich hatte immer das gefühl das etwas defekt sei.ansonsten habe ich aber keine probleme mit transit,nur die ersatzteile sind teurer wie bei Anderen (bremsanlage) ich bin aber jetzt umgestiegen auf zimmermann,und bin damit sehr zu frieden günstig und gut.inspektion gehe ich auch nicht mehr zu ford.falls deine werkstatt ein lesegerät hat,zählt dies auch als garantie-ist auf jeden fall viel billiger wie eine ford werkstatt

Zitat:

Original geschrieben von yasin senguel

hallo,

ich hatte letztes jahr das gkeiche problem mit dem spritzwasser,bei mir jedoch war im nachhinein alles festgefroren,aber die symtome waren die selben.

ich kann dir zustimmen,ich fahre den neuen transit-und am am anfang war ich auch erschrocken bei lenkbewegungen bordsteinkanten wie laut es kracht.ich hatte immer das gefühl das etwas defekt sei.ansonsten habe ich aber keine probleme mit transit,nur die ersatzteile sind teurer wie bei Anderen (bremsanlage) ich bin aber jetzt umgestiegen auf zimmermann,und bin damit sehr zu frieden günstig und gut.inspektion gehe ich auch nicht mehr zu ford.falls deine werkstatt ein lesegerät hat,zählt dies auch als garantie-ist auf jeden fall viel billiger wie eine ford werkstatt

uuups

stimmt die sicherung habe ich auch tauschen müssen, habe aber lange suchen müssen.schlecht beschrieben

Zitat:

Original geschrieben von Hareu1986

 

1. Es kommt kein Spritzwasser mehr, die Pumpe geht, aber es liegt keine Spannung an! Die Sicherung ist zwar nicht aufgeführt aber hier im Forum hab´ ich schon gelesen das die Pumpe mit an den Wischern hängt und die gehen. Hat das schon einer gehabt, oder hat eventuell jemand einen Stromlaufplan wo man sehen kann ob noch was (Relais,Umschalter..) dazwischen hängt oder ob´ die Leitung direkt vom Lenkertaster kommt?

Spannung und Masse bekommt die Pumpe vom Schalter Scheibenwaschanlage (WECHSELSCHALTER DA DOPPELL-LÄUFIGE

PUMPE)Abgesichert über Zentralelektrikbox F67/10A MINI(((hinter Handschuhfach)1Deckel + Kasten einmal aufklappbar/2Sicherungskäsen in einem---Position siehe Bedienungsanleitung unter Sicherungen/Relais

Verkabelung geht vom Schalter über Zentralelektrikbox zum Waschpumpe(keine Relais/Sicherungen in der Leitung)

Zitat:

2. Das AGR-Ventil fängt nach 20tkm an zu mucken (den Fehler kenne ich von mehreren Bekannten am Mondeo schon), da haben wir das dann ausgebaut und gereinigt und es ging wieder, in der Werkstatt kam vorher immer direkt ein neues rein.  Allerdings kam man an den Mondeo´s bisher ganz einfach von vorne ran, hier beim Transit sitzt das so verkorkst hinten drin. Hat da jemand einen Tipp wie man das am einfachsten rausbekommt, bevor ich da alles zerlegen muss? :(

Wäre toll wenn uns da einer was zu sagen kann.

Hört sich nach einem Heckantrieb an....

Schmaler Spiegel,Mittlere Handlampe/oderTaschenlampe,kleine 10Nuß,(8Nuß-am besten mit Magneten in der Mitte),Gelenk,Verlängerung,

Ratsche,10Gabel Ring,flexibler Handstecker fur Nuß.

2Schrauben von oben (8)

2von unten/seitlich vom Getriebe aus

((Hebebühne sinnvoll))

(((HINWEIS:Bei Transit BRECHEN im EGR-VENTIL MEIST die ZAHNRÄDER

reinigen bringt also kaum was......gab mal kurze Zeit ein Rep-Satz,

wurde aber später wieder eingestellt da erfolglos.....gibt jetzt NUR NOCH KOMPLETT((MUß MIT DIAGNOSEGERÄT ZURÜCKGESETZT WERDEN)))!!!

Themenstarteram 28. Dezember 2009 um 23:06

Zitat:

Original geschrieben von falke 871

Spannung und Masse bekommt die Pumpe vom Schalter Scheibenwaschanlage (WECHSELSCHALTER DA DOPPELL-LÄUFIGE

PUMPE)Abgesichert über Zentralelektrikbox F67/10A MINI(((hinter Handschuhfach)1Deckel + Kasten einmal aufklappbar/2Sicherungskäsen in einem---Position siehe Bedienungsanleitung unter Sicherungen/Relais

Verkabelung geht vom Schalter über Zentralelektrikbox zum Waschpumpe(keine Relais/Sicherungen in der Leitung)

 

Danke für die Antwort, hatte ich schon gefunden. Problem war halt das im Forum geschrieben wurde die Pumpe wäre über Scheibenwischer abgesichert und die F67 ist mit "Scheiben>wischer<schalter" bezeichnet, wo aber nur Waschen dran hängt :mad:

Zitat:

Original geschrieben von falke 871

Hört sich nach einem Heckantrieb an....

Schmaler Spiegel,Mittlere Handlampe/oderTaschenlampe,kleine 10Nuß,(8Nuß-am besten mit Magneten in der Mitte),Gelenk,Verlängerung,

Ratsche,10Gabel Ring,flexibler Handstecker fur Nuß.

 

2Schrauben von oben (8)

2von unten/seitlich vom Getriebe aus

((Hebebühne sinnvoll))

 

(((HINWEIS:Bei Transit BRECHEN im EGR-VENTIL MEIST die ZAHNRÄDER

reinigen bringt also kaum was......gab mal kurze Zeit ein Rep-Satz,

wurde aber später wieder eingestellt da erfolglos.....gibt jetzt NUR NOCH KOMPLETT((MUß MIT DIAGNOSEGERÄT ZURÜCKGESETZT WERDEN)))!!!

Ist der kleinste Frontantrieb (kein Connect), aber die Beschreibung dürfte ziemlich hin kommen... ich hab´s schon geahnt das man von unten noch ran muss :(

Mit den Zahnrädern wäre ja klasse, bei unserem Glück ist dass dann wahrscheinlich auch der Fall.

Nur mit dem zurücksetzen mit Diagnosegerät komme ich nicht ganz mit :confused:

Müsste dann nicht auch ein Fehler im Cockpit angzeigt werden? Eigentlich macht er nur das berühmte ruckeln und hat weniger Leistung wie bei den Mondeo´s, da lief´s nach der Reinigung wieder... oder hab´ ich jetzt was falsch verstanden :confused:

Zitat:

Ist der kleinste Frontantrieb (kein Connect), aber die Beschreibung dürfte ziemlich hin kommen... ich hab´s schon geahnt das man von unten noch ran muss

Mit den Zahnrädern wäre ja klasse, bei unserem Glück ist dass dann wahrscheinlich auch der Fall.

Nur mit dem zurücksetzen mit Diagnosegerät komme ich nicht ganz mit

Müsste dann nicht auch ein Fehler im Cockpit angzeigt werden? Eigentlich macht er nur das berühmte ruckeln und hat weniger Leistung wie bei den Mondeo´s, da lief´s nach der Reinigung wieder... oder hab´ ich jetzt was falsch verstanden

Stimmt,hatte 2.4L gelesen -- sorry...((hatte wie ich das geschrieben habe, seit 28Stunden nicht geschlafen)):(

Beim 2.2L sitzt das EGR von der Kühlerseite aus gesehen in halber höhe des Motors etwa Bereich Getriebeverschraubung und kann komplett von oben gewechselt werden....:rolleyes:

Was das Zurücksetzen betrifft (EGR-wird automatisch angepasst je nach Ablagerung((ADAPTIVE WERTE vom Steuergerät))diese müssen auch wenn Ventil nur gereinigt((anderer Anschlagbereich(ÖFNUNGSBEREICH)des Ventils als davor))mit Testgerät zurückgesetzt werden!!!!Könnte anderfals sein das der Motor,wegen leicht geöfnetem EGR-Ventil(((ALTE WERTE))),so viel Abgas beim starten in den Ansaugkrümmer bekommt,das erst gar nicht mehr anspringt!!!!:mad:

(((Bei Mondeo waren keine überwachten Zahnräder sondern nur eine Unterdruckdose verbaut)))

Kleiner Tipp was das Ruckeln betrifft;)

--->Beifahrerseite bei Ansaugbrücke müßte der MAP-Sensor(Drucksensor)sein---->1Schraube herausdrehen Sensor ((ohne Stecker abzuziehen))ausbauen ((Gesteckt/O-Ring))und auf Verölung prüfen notfalls mit Bremsenreiniger((keine scharfen Sachen verwenden))reinigen!!!!

Themenstarteram 30. Dezember 2009 um 20:51

Zitat:

Original geschrieben von falke 871

Beim 2.2L sitzt das EGR von der Kühlerseite aus gesehen in halber höhe des Motors etwa Bereich Getriebeverschraubung und kann komplett von oben gewechselt werden....:rolleyes:

 

:eek:         Aha, da bin ich ja mal gespannt, hätte jetzt gedacht eher von unten weil man da ja nicht richtig hingucken kann.

 

Was das Zurücksetzen betrifft (EGR-wird automatisch angepasst je nach Ablagerung((ADAPTIVE WERTE vom Steuergerät))diese müssen auch wenn Ventil nur gereinigt((anderer Anschlagbereich(ÖFNUNGSBEREICH)des Ventils als davor))mit Testgerät zurückgesetzt werden!!!!Könnte anderfals sein das der Motor,wegen leicht geöfnetem EGR-Ventil(((ALTE WERTE))),so viel Abgas beim starten in den Ansaugkrümmer bekommt,das erst gar nicht mehr anspringt!!!!:mad:

(((Bei Mondeo waren keine überwachten Zahnräder sondern nur eine Unterdruckdose verbaut)))

 

Da sieht man dann wieder das man nie auslernt :confused:  Ist ja echt Sch..sse dann muss ich ja eigentlich in jedem Fall doch schon wieder in die Werkstatt :( Wenn das so weitergeht komme ich da irgendwann noch mit ins Inventar :rolleyes: 

 

Kleiner Tipp was das Ruckeln betrifft;)

--->Beifahrerseite bei Ansaugbrücke müßte der MAP-Sensor(Drucksensor)sein---->1Schraube herausdrehen Sensor ((ohne Stecker abzuziehen))ausbauen ((Gesteckt/O-Ring))und auf Verölung prüfen notfalls mit Bremsenreiniger((keine scharfen Sachen verwenden))reinigen!!!!

Der wurde angeblich von der Werkstatt schon gereinigt als wir das gemeldet haben und der Fehler sollte beseitigt sein, war aber nach wie vor das gleiche... nur jetzt ist die Garantie rum :(  Ich schaue aber trotzdem mal nach, wer weiss... Vielen Dank für die Tipps/Ausführungen :)

Themenstarteram 3. Januar 2010 um 20:17

Hallo,

 

also der MAF-Sensor war lupenrein sauber, sah´ aber nicht so aus als wenn der schonmal raus war.

 

Was mir heute aufgefallen ist, das auf einmal kurzzeitig starker Abgasgeruch ins Auto gekommen ist... laut verschiedenen Aussagen auch ein Indiz für ein fehlerhaftes AGR-Ventil, na klasse :(

Themenstarteram 4. Januar 2010 um 21:34

Es wird immer besser :(

 

Heute fing er im Leerlauf an zu klackern wie verückt, erste Kurzprognose ohne weitere Prüfung heute in der Werkstatt... entweder ein Dieselinjektor hat ne Macke oder was an der Kupplung :mad:  Und das bei einem nur knapp 21tkm alten/neuen Auto :confused:, das glaubt einem doch kein Mensch mehr.  Mit Ford ist nach dem hier jetzt echt Schluss, da kommt uns keiner mehr ins Haus...

am 7. Januar 2010 um 19:43

Tach auch,

Leider melden sich die 90% der Transit Besitzer, die mit dem Auto sehr zufrieden sind, viel zu selten. Deshalb tue ich das mal.

Fahre Transe BJ 2007 postgelb und bin sehr zufrieden mit dem Teil, bis auf das bekannte AGR-Problem keinerlei Macken.

Die neue Transe ist echt ein super Teil, würd ich sofort wieder kaufen....

 

Halli Hallo.

Mache mal einen kleinen Abstecher aus dem Corsa C Forum.

Fahre bei der Arbeit einen Transit Bj. 02/2008

Nun bekomm ich kein Wasser mehr aus den Düsen. Wasser mit Frostschutz ist eingefüllt, aber die Pumpe scheint gar nicht zu arbeiten. Habe dann im Handbuch nach ner passenden Sicherung geschaut, aber leider nix gefunden.

Soll wirklich die die Pumpe defekt sein?

Zusätzlicher Hinweis: Die Wischer funzen auch nicht, wenn ich auf Spritzen Drücke. Ansonsten habe ich mit den Wischern aber keine Probleme festgestellt.

Hoffe, ihr könnt helfen.

CJ

 

[Von Motor-Talk aus dem Thema 'Scheibenreinigungsanlage via Sicherung abgesichert?' überführt.]

am 7. Januar 2010 um 22:24

Nabend,

ich habe das gleiche Problem und gestern wie ein Idiot die Sicherung gesucht. Vorhin habe ich hier die passende Antwort gefunden und kopiere Dir das mal rein:

Zitat:

 

Hareu1986 Hareu1986

Themenstarter

Hallo nochmals,

 

das mit dem Spritzwasser hat sich erledigt.

 

Diejenigen die geschrieben haben, die Spritzwasserpumpe würde an der Sicherung vom Scheibenwischer hängen haben unrecht. Die Spritzpumpe hat eine separate Sicherung und zwar die Nr.67 (10A). Die Sicherung ist auf der Platte hinter dem Sicherungskasten im Handschuhfach. Irrtümlicherweise ist die Sicherung im Handbuch als "Scheibenwischerschalter" bezeichnet, hat damit aber rein gar nichts zu tun :rolleyes:

Zitat-Ende

 

Scheint ja eine beliebte Macke beim Transit zu sein.

Grüße

nwt

 

 

[Von Motor-Talk aus dem Thema 'Scheibenreinigungsanlage via Sicherung abgesichert?' überführt.]

Themenstarteram 8. Januar 2010 um 0:16

Zitat:

Original geschrieben von normanaugust79

Tach auch,

 

Leider melden sich die 90% der Transit Besitzer, die mit dem Auto sehr zufrieden sind, viel zu selten. Deshalb tue ich das mal.

Fahre Transe BJ 2007 postgelb und bin sehr zufrieden mit dem Teil, bis auf das bekannte AGR-Problem keinerlei Macken.

Die neue Transe ist echt ein super Teil, würd ich sofort wieder kaufen....

Das sich mehr unzufriedene melden ist klar in einem Forum, nur das es 90% zufriedene gibt glaube ich mittlerweile nicht mehr :( 

Unser Heizungsinstallateur hat ähnliche Probleme mit der Transe bis auf den Rost (ist aber auch noch 1Jahr jünger, dafür 20tkm mehr gelaufen), zusätzlich ist aber schon der dritte Turbo und bald das zweite AGR drin :confused:  Ein Ford-Händler hat uns auch schon erzählt das es überdeutlich mehr Probleme mit dem Facelift-Transit gibt gegenüber dem alten... nur das hilft den Betroffenen leider auch nicht :(  Mit ist das allerdings irgendwie komisch, weil die Technik unten drunter gar nicht so viel anders aussieht bei alt und neu...

hallo,die dazu gehörige sicherung findest du im handschuhfach,aber vorsicht da sind 2 sicherugsboxen übereinander,du müsstest den ersten aufklappen,der untere müsste es sein.

 

[Von Motor-Talk aus dem Thema 'Scheibenreinigungsanlage via Sicherung abgesichert?' überführt.]

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Transit, Connect & Courier
  6. Spritzwasser und AGR-Ventil Transit 2,2TDCI 110PS Bj. 2007