ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Spannungsversorgung bricht beim Starten zusammen

Spannungsversorgung bricht beim Starten zusammen

Themenstarteram 5. Januar 2022 um 11:20

Hallo,

folgendes Problem: Eine unserer Maschinen ist mit einem 24V Bordnetz ausgerüstet. Nun bricht beim Starten die Spannung kurzzeitig auf 16-17V zusammen. Das Multimeter geht einmal ganz kurz auf 16-17V runter. Demzufolge meckert die verbaute Steuerung. Gemessen wurde an den Batterien, sowie an mehreren Punkten wie Zündschloss usw. Überall kam das gleiche Ergebniss.

Folgende Dinge wurden mittlerweile gemacht:

- Beide Batterien neu

- Anlasser beim Bosch-Dienst geprüft, angeblich i.O.

- Alle Kabel von der Batterie zum Anlasser neu, zusätzliches Massekabel vom Anlasser zur Batterie und zum Rahmen gelegt.

- Anlasser über Externe Batterie mit Spannung versorgt, Kabel im Fahrzeug am Anlasser abgeklemmt, so das Anlasser nur über Externe Batterie versorgt wird. Bordspannung bleibt bei 24V, Spannung für Anlasser bricht wieder ein.

- Das gleiche anderes rum wiederholt, Externe Batterie versorgt Bordspannung, die Fahrzeugbatterie den Anlasser. Selbes Ergebnis, Bordspannung ist stabil, Spannung am Anlasser geht sehr kurz runter.

- Klemme 50 am Anlasser war an die Bordelektrik angeschlossen. Somit scheint der Magnetschalter i.O.

Wir vermuten das doch der Anlasser einen Fehler hat. In dem Moment, wo er anfängt zu drehen, geht die Spannung in den Keller.

Ähnliche Themen
19 Antworten

Ein gewisser Spannungseinbruch ist wegen hoher Anlass-Ströme auch bei intakten Batterien und Kabeln (Übergangstellen , ggf. Massekabel Motor<->Rahmen) normal. Die Steuerung sollte damit zurecht kommen.

Gehört die anspruchsvolle Steuerung ab Werk zur Maschine?

Tritt das Problem nur bei kaltem Motor auf, oder auch beim Anlassen wenn er schon richtig warm ist? Ist das richtige Öl im Motor?

Scheint mir im Rahmen zu liegen. Schau mal in die ISO16750-2: Da sind für den Startmoment ähnlich niedrige Spannungen definiert.

Themenstarteram 5. Januar 2022 um 16:09

Die Steuerung sitzt ab Werk in der Maschine. Es ist egal ob der Motor warm oder kalt ist. Das ganze kam schleichend. Erst nur selten, wurde mit der Zeit immer mehr.

Unser Elektriker war heute da, hat die Steuerung geprüft, diese ist i.O. Nur bei einer Spannung von unter 18,5V geht diese auf Störung.

Wir bekommen morgen einen neuen Anlasser zum testen. Dann schauen wir mal, ob der es ist.

Hatte noch kurz mit dem Bosch-Dienst gesprochen, man sagte mir, der Anlasser wurde ohne Belastung geprüft. Dabei sei die Stromaufnahme schon Grenzwertig gewesen. Gestern sagte man mir hingegen noch, alles i.O.

Wenn der Anlasser so viel Strom zieht das die Spannung der Art zusammen bricht könnte es auch daran liegen das der Motor den er anlassen soll extrem schwer dreht, bzw. irgend etwas was mit dem Motor zusammen hängt. Das es mit einem neuen Anlasser getan ist bleibt ab zu warten. Um was für eine Maschine handelt es sich den?

Maschine startet schwer...zu schwer ist ein Grund oder Anlasser defekt.

Was wir nicht prüfen können ist ob die Batterien die Größe haben und der Typ Batterie ist die der Hersteller vorschreibt.

 

Ich kenne das Leid geprüft von älteren Amischlitten, da mussten Spiralzellen Batterien rein sonst keine Freude.

Könnte der anzulassende Motor vielleicht mit einem Dekompressionsventil ausgestattet sein. So wie bei Motorrädern mit Kickstarter. Damit der Motor erst mal auf eine gewisse Drehzahl kommt, bevor er komprimiert und zündet.

Ich weis nicht, ob es sowas gibt. Nur so eine Idee, dass diese Ventil vielleicht nicht öffnet.

Was für eine Maschine ist das denn?

Meß mal die Spannung zwischen Karosse und Motor beim starten (hab das Masseband im Verdacht).

EDID: Wenn es direkt an der Batterie auch schon zum gleichen Spannungsabfall kommt, ist der Innenwiderstand der Batterie oder der Strom zu groß.

Gruß Metalhead

Miss mal die Spannungen der (vermutlich 2) Batterien DIREKT auf den Batteriepolen. (nicht auf den Polklemmen)

Wenn auch da die Spannung zusammenbricht, ist die Stromaufnahme zu hoch. (z.B. Lager der Anlasserwelle ausgeschlagen, so dass der Rotor am Stator schleift)

Es könnten dann zwar auch die Batterien sein, aber wie du sagst sind die neu.

Wenn die Spannung(en) direkt auf den Polen stabil bleiben, ist irgendwo ein Übergangswiderstand.

DoMi

Zitat:

@Ferruwerkstatt schrieb am 5. Januar 2022 um 20:51:23 Uhr:

Könnte der anzulassende Motor vielleicht mit einem Dekompressionsventil ausgestattet sein. So wie bei Motorrädern mit Kickstarter. Damit der Motor erst mal auf eine gewisse Drehzahl kommt, bevor er komprimiert und zündet.

Ich weis nicht, ob es sowas gibt. Nur so eine Idee, dass diese Ventil vielleicht nicht öffnet.

Dachte ich auch schon, aber so "bled" :D werden die da ja nicht sein.

Die Spannung bricht nun mal während des Anlassvorgangs zusammen und daher denke ich, dass das Ganze normal ist. Siehe auch folgende Grafik: Klick mich

Bei dem üblich angewendete Level 2 ist in der Grafik Us6 = 8 V und US = 15 V.

Die Grafik ist aus der ISO 16750-2 und gilt nur als Beispiel, denn ich weiß nicht, welche Anforderungen bei der Maschine des TEs gelten.

Wenn nun ein Steuergerät eine höhere Spannung während des Anlassvorgangs benötigt, dann muss die Spannung im Steuergerät halt für die Zeit des Anlassens gepuffert werden und dies kann durch einen Elko oder einen Stützbatterie bzw. einem Stützakku geschehen. Treten hier nun Alterserscheinungen, sinkt die Versorgungsspannung im Steuergerät und es wird eine Unterspannung angezeigt.

Charly, ich denke, dass du auch in dieser Richtung schauen solltest.

 

Gruß

Uwe

Ich fahre seit ca 30 Jahren einen grossvulumigen Motor mit 24 V. und div. Zusatztinsrumenten..

Selbst bei Minustemp. geht hier dei Spannung nicht unter 21 V.

16-18 V als normal zu bezeichnen finde ich schon etwas krass

AEG

Zitat:

@AEG47 schrieb am 6. Januar 2022 um 15:13:52 Uhr:

Selbst bei Minustemp. geht hier dei Spannung nicht unter 21 V.

16-18 V als normal zu bezeichnen finde ich schon etwas krass

Wir reden hier von der Spannung "während des Anlassvorgangs".

 

Gruß

Uwe

Themenstarteram 6. Januar 2022 um 15:42

Hallo,

die Spannung wurde direkt am Batterie-Pol gemessen und nicht an den Klemmen. Wir haben heute den Anlasser erneuert. Nun fällt die Spannung beim Starten nur bis auf ca. 22V ab.

Also lag es doch am Anlasser. Der Elektriker war noch da, hat die Steuerung geprüft. Diese ist i.O. Die Pufferbatterie usw, alles gut.

 

Zitat:

@AEG47 schrieb am 6. Januar 2022 um 15:13:52 Uhr:

Ich fahre seit ca 30 Jahren einen grossvulumigen Motor mit 24 V. und div. Zusatztinsrumenten..

Selbst bei Minustemp. geht hier dei Spannung nicht unter 21 V.

16-18 V als normal zu bezeichnen finde ich schon etwas krass

AEG

Beim 12V Bordnetz sind Einbrüche auf 9V im erlaubten Rahmen (demzufolge kommt das mit 18V bei 24V schon hin).

Gruß Metalhead

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Spannungsversorgung bricht beim Starten zusammen