ForumOmega & Senator
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. Spannungsschwankungen

Spannungsschwankungen

Themenstarteram 2. September 2006 um 21:59

Hallo,

neuerdings ist meine Batterie (78ah) nach ca. 3Tagen Standzeit leer. Batterie ist aber in Ordnung.

Zudem ist mir aufgefallen, wenn ich den Motor starte, dass das Ablendlicht in ca. 5 Sekundenintervallen kurz dunkler wird. Auch wenn ich gleichzeitig das elk. Schiebedach aufmache schwankt der E-Motor in der Leistung. Dieses Phänomen ist aber nach ca. 1 Minute, oder einer sehr kurzen Fahrzeit verschwunden.

Gibt es da einen Zusammenhang insbesondere zur Lichtmaschiene?

Ich fahre einen Omega B, 2.0 16V Bj.1998

Danke, schon im voraus!

speedchatter

34 Antworten

Ich schätze Du hast einen Verbraucher im Fahrzeug, der eine Art Eigenleben entwickelt.

Wenn Du selbst eine Ruhestrom-Messung machen kannst, bist Du in der Lage den entsprechenden Stromkreis durch ziehen der Sicherung einzukreisen.

Die Lima würde ich mal nicht weiter beachten.

Zitat DottiDiesel:

"Ich schätze Du hast einen Verbraucher im Fahrzeug, der eine Art Eigenleben entwickelt."

 

Evtl. die Sekundärluftpumpe??? :confused:

Besteht da vielleicht ein Zusammenhang??? :confused:

Ist aber nur ´ne reine Vermutung von mir, da er schreibt, dass nach einer Minute wieder alles vorbei ist.

 

Das erklärt allerdings nicht die Entladung der Batterie.

 

Wenn das jetzt absoluter Bullshit ist, dann bitte trotzdem nicht lynchen!

 

LG Michael

Muss ja irgendwas sein, was in der ersten Minute seine Spannung soweit stabilisiert hat, das es danach einwandfrei läuft und im ausgeschalteten zustand noch Saft aus der Batterie zieht.

In der Tat mal alle Sicherungen durchgehen und dann sehen was es sein kann. Im ausgeschalteten Zustand des Wagens dann mit nem Multimeter die einzelnen Sicherungen ziehen und Multimeter im Amperebereich einschleifen.. (anstelle der Sicherungen, eventuell nen Adapter aus ner defekten Sicherung bauen).

Dabei höchstmöglichen Messbereich wählen. Achtung! Immer

den 20 A Modus nehmen (später wenn der Wert ablesbar ist, runterschalten) oder nen Shunt davor setzen. Obgleich, wenn er 3 Tage braucht um die Batterie leerzusaugen, dann kann es kein wirklicher "Riesenverbraucher" sein.

Wenn man davon ausgehen kann, das die Batterie i.O. ist, würd ich mal auf Regler tippen.... oder auf Kriechsströme wegen defekter Kabelisolation... ohne Messen ist jedoch alles weitere "Spekulatius"... :D

Sollte so ein Stromfluss gemessen werden, dann kann man im Schaltplan gucken, was da insgesamt für Geräte dran hängen und dann weiter sehen und testen.

Gruß

Hinnerker

Connie hat doch was dolles im Angebot. :eek:

 

Gruß Axcell

Hallo Ihr lieben.

Diese Schwankungen habe ich auch. Hatte auch mal gemessen. Die Spannung springt von 12 auf 14 Volt und wieder zurück, aber auch nur wenn er kalt ist. Das mit dem Verbraucher in der ersten Minute schließe ich eigentlich aus, da der ganz schön viel Saft ziehen müsste.

Ich denke das kommt von der Lima bzw dessen Regler, der dann wenn er etwas Wärmer wird wieder ganz normal abeitet. Ich werds bei mir im Auge behalten. Batterie leer hatte ich noch nicht.

Evtl solltes du die Lima tauschen, das dort was nicht in Ordnung ist liegt fast auf der Hand. Dann ist ist ggfs. auch das entladeproblem verschwunden.

Gruß

Alex

@vaterx25xe

Du hast die Spannung bei laufendem Motor gemessen, aber nicht den STROMVERBRAUCH der einzelnen Zweige im Ruhezustand. Zunächst geht es doch darum, herauszufinden, ob in einem der abgesicherten Zweige irgendwas nach dem Abschalten der Zündung bzw. nicht aktivierter Zündung noch STROM zieht. Sonst wäre seine Batterie nicht nach 3 Tagen "leergelutscht". Und mit der Messung des STROM durch die gezogenen Sicherungen (hierfür der Bau des "Adapters") kann das bestimmt werden.

Dies hat nix mit der SPANNUNGSMESSUNG zu tun, die Du vermutlich an der Batterie mit laufendem Motor und entsprechenden Schwankungen vorgenommen hast !

Die Frage nach dem starken Verbraucher der beim Starten des Motors für die Schwankungen im Bordnetzt sorgt, ist davon erst mal unabhängig. Jedoch könnte sich herausstellen, das der eventuell so gefundene Verbraucher im Startbetrieb aufgrund seines Defektes noch größere Störungen verursachen kann, wenn er voll "aktiviert" wird.

Alternativ zum Adapter kann natürlich das Multimeter auch in die Plusleitung der Batterie gelegt werden (Achtung, Wagen nicht starten, würde sofort das Multimeter bzw. dessen interne Sicherung "zerfetzen", weil beim Anlassen höhere Ströme "gezogen" werden als das DMM verträgt) und dann die Sicherungen ziehen... so erkennt man, wann der Verbrauch aufhört. In dem Kreis liegt dann der Störenfried.

Allerdings ist die Adapterlösung schöner, weil das DMM dann

im Fußraum betrachtet werden kann und man nicht jedesmal wieder hoch zum Motorraum rennen muss.

SPANNUNG und STROM sind halt verschiedene Sachen :D

@ Axcell

Der Link funktioniert nicht.. mußt die Startseite nehmen.. Warenkörbe werden nur für den User angelegt... sind "temporär".. :D

Aber ist auch kein Problem, denn ein Digitales Multimeter kann man heutzutage gottseidank in jedem Baumarkt für "dünnes" Geld kaufen

Gruß

Henry

Noch was!

Im Anhang ein Beispielbild eines DMM in der korrekten Stellung und korrektem Anschluss der Meßstrippen im Ampere=Strombereich. In dieser Stellung ist der 20A Modus gesteckt erkennbar. Schwarze Strippe an COM =common,ground, masse.

Die Enden der Meßstrippen müssen nur noch z.B. mit den Enden einer defekten Sicherung verbunden werden (löten oder wie auch immer) und kann dann entsprechend die jeweilig gezogene Sicherung ersetzen... das alles im ausgeschalteten Zustand des Fahrzeuges..

Das Multimeter ersetzt dabei "quasi" den "Faden" der Sicherung und mißt dann den "durchfließenden" STROM.

Ein Messen über einer Sicherung (also an den Enden der Sicherung) geht nicht, weil diese ja die Messung durch "Kurzschluss" verhindert! Deshalb übernimmt das DMM so die Funktion der Sicherung. Im inneren des DMM wird also der Strom durch einen sehr niederohmigen Widerstand geleitet, der genau definiert ist. Aus der über diesem definierten Widerstand gemessenen SPANNUNG errechnet dann das DMM den STROM nach den sogenannten Ohmschen Gesetzen.. U=RxI, noch aus der Schule bekannt.. durch Umformung I=U/R :D

Da beim Einschalten und starten des Fahrzeuges höhere Ströme als der gezeigte 20 Ampere Modus entstehen, bitte unbedingt darauf achten, niemals zu starten.. !!!

Gruß

Henry

P.s.: Sehe grad... das Wählrad muss natürlich auf DCA= Gleichstrom - Messbereich stehen... so steht es im ACA=Wechselstrombereich.... sorry aber nur den Hebel umlegen.... tssss wenn man nicht immer genau hinguckt. :D

Und hier nochmal zur Veranschaulichung eine Skizze des Adapters.. zum besseren Verständnis.

Deutlich zu sehen, wie die "zerfetzte" Sicherung als Adapter "mißbraucht" wird :D

Gruß

Henry

http://www1.conrad.de/.../~flN0YXRlPTE3NTc2NDk4ODI=?...

Der Link ist userbezogen "temporär"!

Deshalb steht da auch "scripts" im Link!

War bei Axcell das gleiche...

Du bist ein User bei Conrad, ich bin es und "er" ist es auch.

Der rausgesuchte Link funktioniert immer nur auf dem jeweiligen Computer... deshalb temporär, nur während der User auf dem Computer sich auf den Conradseiten "herumtreibt".. :D

Aber ich denke, es gibt ein DMM in jedem Baumarkt auch schneller zu kaufen als es bei Conrad zu bestellen.... :D

Und hier noch ne Skizze, der zweiten Meßart...

Hier liegt das DMM direkt in der Batterie - Leitung. ebenfalls im DCA Modus bis 20 A.... nie den Wagen einschalten..!!!

Zuerst kann man mal durch ziehen der Sicherungen im Motorraum einen Schnelltest machen, an welchem Zweig der

"irreguläre" Verbraucher (weil im ausgeschalteten Zustand sollte da nix verbraucht werden) hängt.

Dann Anhand des Schaltbildes für die Elektrik eingrenzen, was die Sicherung alles absichert und dann entsprechend der vorher beschriebenen Methode mit dem Sicherungskastem im Fußraum weitermachen, wenn man lokalisiert hat, welcher Hauptzweig es war und welche "Unter" - Sicherungen innerhalb des Zweiges für das abziehen und die Kontrolle mit dem "Adapter" in Frage kommen

Gruß

Henry

Doch die Sekundärluftpumpe?

 

Hallo,

die Spannungsschwankungen innerhalb der ersten Minute nach dem Kaltstart hatte ich auch mal. Die Bordspannung brach aufgrund einer festsitzenden Sekundärluftpumpe ein.

Treten die Spannungsschwankungen auch nach dem Starten mit warmen Motor auf? Wenn es die Sekundärluftpumpe ist, sollten sie dann nicht auftreten!

Die Sekundärluftpumpe kann man leicht deaktivieren, indem man das entsprechende Relais oder die entsprechende Sicherung zieht. Zum Thema Sekundärluftpumpe gibt es hier auch viele Beiträge (ich habe momentan keine Unterlagen zur Hand und kann Dir daher nicht genau sagen, welche Sicherung im Motorraum (!) es ist).

Das Entladen der Batterie läßt sich über die Sekundärluftpumpe aber nicht erklären!

Ciao, Dieter

Hi,

das Schwanken der Beleuchtung am Anfang ist in der tat auf die Sekundärluftpumpe zurückzuführen. Das prob hatten wir hier bei einem Firmenwagen auch, zudem hatte ein User im Forum das Problem und die Lösung schonmal veröffentlicht.

Was den stillen Verbraucher angeht, halte Dich an die Tipps meiner Vorschreiber.

Grüssle

Jackson5

geht so auch nicht. Such mal nach Art. Nr. 122207-62.

Deine Antwort