ForumVolvo
  1. Startseite
  2. Forum
  3. Auto
  4. Volvo
  5. So still hier...?!

So still hier...?!

Themenstarteram 7. September 2006 um 21:25

Was ist eigentlich im Volvo-Forum vorgefallen? - Seit einigen Wochen wird es hier zunehmend ruhiger, um nicht zu sagen langweilig. Bis dahin war es immer sehr nett hier, und auch markenfremde Mitleser kamen auf ihre Kosten... :)

Sind alle im Urlaub? Haben alle die Marke gewechselt?

41 Antworten

... meinst du mit "still" = OnTopic???

Ich sehe noch jede Menge Beiträge... ;)

Gruß

Jürgen

Wenn man alle 10 Minuten auf "refresh" drückt muss das einem ja so vorkommen ;)

finde selbst, dass das hauptforum sehr ruhig ist. vielleicht liegt es daran, dass torsten gerade auf arbeit so viel zu tun hat... :D

lieb gruss

oli

Themenstarteram 7. September 2006 um 22:26

Zitat:

Original geschrieben von gseum

Ich sehe noch jede Menge Beiträge... ;)

Ja, aber solche von schlechter Qualität (Fragen zu irgendwelchem technischem Firlefanz, die nur kleine Minderheiten interessieren können)... :(

Re: So still hier...?!

 

Zitat:

Original geschrieben von BIENZLE

Was ist eigentlich im Volvo-Forum vorgefallen?

Meinst du das Hauptforum oder auch die Modellforen?

Gruß Tom

Wieso still?

Still kan man hier vinden...

Themenstarteram 8. September 2006 um 10:03

Re: Re: So still hier...?!

 

Zitat:

Original geschrieben von boisbleu

Meinst du das Hauptforum oder auch die Modellforen?

Insbesondere das Hauptforum, aber auch das S60/V70/S80-Forum.

*zustimm*

:)

 

Gruß

Markus

Zitat:

Original geschrieben von oli

finde selbst, dass das hauptforum sehr ruhig ist. vielleicht liegt es daran, dass torsten gerade auf arbeit so viel zu tun hat... :D lieb gruss, oli

WENN IHR MÖCHTET, KOMME ICH GERNE VORBEI UND BRÜLLE EIN WENIG RUM ;-)

Stille Grüße

Torsten - der XC-Fan (und sorry, falls ich jemanden aufgeweckt haben sollte. Ich verlege im Carport gerade Begrenzungssteine (leider keine Isarkiesel) und teste parallel im IT Labor die Windows Vista RC1 aus ;-) Screenshot ist noch von der BETA2 ...

http://mikael.linux.dk/~miko/pictures/WinVista.jpg

;):D

Gruß Martin

@martin, genial! :D

lieb rguss

oli

Torsten, sag Bescheid wenns läuft.

Meine Beta 2 lief, die RC1 bootet nicht mal...

 

Gruß

Markus

Na, kein Wunder bei der "Beta2" ;). Da setze ich doch lieber auf die schöne RC1 Build 5600 und hab keine Probleme =).

MfG mo

Tja, wo mag der Fehler liegen? Irgendwie schaltet der PC beim Booten wegen einem Treiber den Strom ab... (crcdisk.irgendwas)

 

Gruß

Markus

Deine Antwort
  1. Startseite
  2. Forum
  3. Auto
  4. Volvo
  5. So still hier...?!