ForumW208
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. sitz beim umklappen fährt nicht mehr automatisch nach vorne

sitz beim umklappen fährt nicht mehr automatisch nach vorne

Themenstarteram 14. Mai 2005 um 14:23

hallo

hab ein problem

mein sitz fährt eigentlich wenn ich ihn umklappe automatisch ganz nach vorne dass man hinten besser einsteigen kann hab elektr. sitze mit memory...

seit ein paar tagen geht das nicht mehr ich klappe ihn um und es passiert nix er fährt nicht nach vorne

 

die elektr verstellung und memory funktioniert aber

 

bin für hilfe und tips dankbar

gruss mib

Beste Antwort im Thema

Für das korrekte Anlernen der EE-Funktion muß der Sitz MIT VORGEKLAPPTER Lehne in die vordere und hintere Endstellung gefahren und dort 2 Sekunden der Schalter gedrückt gehalten werden. Natürlich bei offener Tür. Danach stimmen die EE-Maße wieder. Steht leider nicht im WIS, weiß auch keine Werkstatt.

35 weitere Antworten
Ähnliche Themen
35 Antworten

Klingt vlt komisch, aber hast du mal versucht, den Sitz in die hinterste Stellung zu fahren, danach in die vorderste und danach wieder in die Normalstellung?

Hat bei mir mal geholfen.

Evtl. ist der Sitz auch zu weit vorn schon? Dann fährt da auch nix.

 

Gruß

Brummel

am 14. Mai 2005 um 18:11

Würde mich auch interesieren.

Bei meinem ists seit dem ich habe so, dass der Sitz nur automatisch nach vorne bzw. hinten fährt, wenn der Umlegschalter nach oben oder unten *gedrückt* wird. Läßt man ihn los, verbleibt der Sitz in dieser Position.

Ist es normalerweise so, dass der Sitz automatisch nach vorne und hinten fährt, wenn man ihn einfach umklappt (also ohne den Hebel gedrückt zu lassen)?

Themenstarteram 14. Mai 2005 um 18:34

ja normal fährt er schon alleine vor auch wenn man den hebel loslässt...

 

@brummel

danke für den tip aber leider tut sich bei mir nichts...

am 16. Mai 2005 um 8:58

Ist das auch bei den teilelektrischen Sitzen so (also ohne Memory-Funktion) ?

Habe nämlich heute zum ersten mal die Gebrauchsanweisung gelesen :-)

Da steht im Kapital für Sitze ohne Memory-Funktion: den Griff gedrückt halten muß.

Ich würde natürlich nicht fragen, wenn nicht *ab und zu* mein Beifahrersitz tatsächlich automatisch vorfahren würde....

am 4. März 2016 um 19:27

@mibclk320amg

Der @onur91 hat das gleiche Problem, eventuell bist du auf eine Lösung gekommen und kannst diese nochmal nachtragen?

Moin zusammen,

also bei meinen Memorys ist es so, das sie wieder angelernt werden müssen. Einfach komplett nach vorne und dann komplett nach hinten fahren. Geht auch umgekehrt. Dann funktioniert auch das vorfahren beim Umklappen der Sitze wieder... :) Ob allerdings die teilelektrischen das auch haben weis ich nicht!

Gruß Andreas

Jepp, Picard hat Recht !

Wird die Bordspannung unterschritten (z.B. durch Batterie abklemmen, oder beim starten weil schon altersschwach), muss die Komfortfunktion beim Sitzmemory (Easy Entry) wieder wie beschrieben angelernt werden. Interessanterweise bleiben jedoch die die eingestellten und gespeicherten Werte 1-3 (sowohl bei den Sitz,- Lehnen,- und Kopfstützenpositionen, als auch den dazugehörigen Aussenspiegeleinstellungen) auch bei längerem Batterieabklemmen erhalten. Dasselbe gilt auch, wenn vorhanden, beim Garagentoröffner im Innenspiegel. Auch er behält sein "Gedächnis".

Beim Teilelektrischen Sitz (bei mir auf der Beifahrerseite) muss der Griff jedoch gehalten werden, um ihn nach vorn bzw. hinten, zu fahren. Das Easy Entry gibt es nur beim Memorysitz.

Für das korrekte Anlernen der EE-Funktion muß der Sitz MIT VORGEKLAPPTER Lehne in die vordere und hintere Endstellung gefahren und dort 2 Sekunden der Schalter gedrückt gehalten werden. Natürlich bei offener Tür. Danach stimmen die EE-Maße wieder. Steht leider nicht im WIS, weiß auch keine Werkstatt.

Bei mir hats leider nicht geholfen... Irgendwas mache ich falsch, kannst du es genauer erklären schritt für schritt? Danke!

Fahr den Sitz mal nach ganz vorn und hinten . Hat bei mir geholfen

Umgeklappt nach vorne dann nach hinten für jeweils 2 Sekunden ?

 

Fahrer Tür kann offen sein ?

am 26. April 2016 um 19:24

Hallöle !

Bin der Neue ,seit heute hier !

Hatte bis April einen S 500 voll bis oben hin incl. Prins Lpg !

War irgendwie ein bedonderes Modell da einige elektrische Geräte auch andere Nummern hatten als die"normalen" ! Hatte doppelte Klima , hinten noch Telefon, belüftete Sitze usw.

Leidet hat so ein IDIOT mir im April die ganze Schnauze abgefahren ,weil er noch bei Rot über die Ampel mußte !

Hatte aber eine Zeugin dabei , welche bestätigte , daß er grün hatte :-(

So hatte ich die "Torte" im Auge !

Bin 65 Jahre alt, aber der Kopf ist noch jung geblieben ! !

Fahre nach wie vor immer noch gerne schnell deswegen war der S 500 auch gechipt .

Kerin V Max und lief so bei 300 kmh nach Tacho.

Leider verlor ich letztes Jahr mein linkes Bein (Unterschenkel) bis unters Knie :-(

Hab meine Autos immer selbst geschraubt , obwohl heutzutage soviel Elektronik vorhanden ist, daß man kaum noch viel selbst machen kann und so sind wir beim CLK Sitz gelandet !

Da ich keine Kohle mehr machen kann , habe ich meinen S 500 gegen einen CLK CABRIO aus 2001 getauscht ! Bin mein Leben lang Motorrad gefahren und so passte es mit dem CABRIO ganz gut !

Beide vorderen Sitze haben VOLLMEMORY , nun muß ich auch immer den Hebel betätigen , bei vorgeklappter Lehne. Irgendwie rastet der ja in irgendwas ein ? !

Irgendwann ließ ich den Beifahrersitz auch wieder nach hinten fahren und dawar noch ein Karton im Weg . Jetzt fährt er auch nicht mehr vor und zurück , allerdings geht die Kopfstütze noch rauf und runter ! In der Lehne laufen Drahtseile und unter dem Sitz befinden sich 3 Motoren . Denke eier dieser Motoren wird , durch das Ziehen anfängt zu arbeiten und jetzt ist da irgendwas ausgehakt oder so ?? Der Hebel in der Lehne geht jetzt auch den halben Weg leicht !! Danach bewegt sich die Kopfstutze ? ?

Hab leider nur ein Carport und jetzt ist es mir zum suchen zu kalt ! ! !

Überingens kann man die Rückseite ,also das Mittelteil ! Dann sieht man schon mehr !

Ach so : Reinhard ist mein Name und ich wohne in Worpswede .

Werde weiter berichten und den Rest auch noch ausfüllen !

Viele Grüße

REINHARD

Moorcabrio320

Hallo Reinhard !

Zunächst mal Herzlich Willkommen bei den CLK-Freaks ! Du hättest deinen Bericht aber besser halbieren und den ersten Teil bei den Vorstellungen unterbringen sollen. Aber what shall´s ? :D

Das ist mein persönliches Horrorszenario, was du da gezeichnet hast. Der Wagen ist Tip-Top und so ein Vollpfosten rauscht völlig behämmert rein. Ich habe meine Augen auch überall, wenn ich durch Städte muss. Auf dem Land ist dieses Risiko etwas geringer.

Zum Memorysitz:

Ich würde dir raten, den Massepol an der Batterie für ein paar Minuten abzumachen - die Steuergeräte quasi reseten. Dann Batterie anschliessen, Fahrertür auf, Zündung an, Sitzlehne vorklappen, Griff loslassen. Evtl. geht jetzt die Kopfstütze automatisch ganz runter und der Sitz fährt ganz nach vorne. Das wäre der Idealzustand. Anschliessend die Lehne wieder zurückklappen und der Sitz fährt auf seine vorige Position und danach fährt die Kopfstütze wieder hoch (wenn sie zuvor auch oben war). Dann wäre alles okay. Falls nicht, musst du den Sitz nach dem Umklappen der Lehne mit dem Verstellknopf in der Tür ganz nach vorne fahren und am vorderen Anschlag noch für ca. 2 Sekunden festhalten. Danach fährst du den Sitz wieder mit dem Knopf an die hinterste Position und hältst wieder für 2 Sekunden fest. Damit sollte sich der Sitz die beiden Endpositionen "gemerkt" haben. Nun setzt du dich rein und stellst den Sitz auf deine persönliche Größe und Vorliebe ein. Danach drückst du den grünen Knopf beim Sitzschalter und direkt danach eine der 3 Memoryspeicher. Dann aussteigen und Sitz vorklappen, Griff loslassen. Die Stütze und der Sitz müssen nun automatisch runter- und vorfahren. Dasselbe dann am Beifahrersitz, wenn er auch Memory hat.

Gib bitte Rückmeldung, ob alles geklappt hat.

am 27. April 2016 um 16:40

Jau mach ich !

Ist bei mir aber nur der Beifahrersitz , hat auch Memorý !

Bei dem S 500 mußte ich , nach Stromausfall

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. sitz beim umklappen fährt nicht mehr automatisch nach vorne