ForumVectra C & Signum
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra C & Signum
  7. Signum 2.8 V6 newbie story + Kühlwasserverlusst + Öl + Kupplung/Getriebe Problem + Litteratur

Signum 2.8 V6 newbie story + Kühlwasserverlusst + Öl + Kupplung/Getriebe Problem + Litteratur

Opel Signum Z-C/S
Themenstarteram 27. Februar 2012 um 15:34

Hallo zusammen!

Dies ist mein erster Post und muss vorab sagen, dass ich recht wenig Mechanik Ahnung habe was ich aber verbessern möchte :-)

Habe auch Überschriften im Post damit Übersprungen werden kann!

Background:

Jan. 2011 habe ich mir einen gebrauchten Signum 2.8T V6 Jahrgang 2006 mit 113'000km gekauft. Hatte einjährige Vollgarantie und war ab Service. Mein erstes selbstgekauftes Auto!!! Yipiiii. Zuvor hatte ich einen 95er Vectra A facelift TDI von meinen Eltern geerbt, bin 6 Jahre lang damitgefahren (und fest überzeugt, das war der letzte Opel aller Zeiten, nur Probleme trotz sorgfältigem Umgang). Naja so ist nunmal "Liebe" :D

Das Auto schien in einem recht guten Zustand zu sein, was ich heute auch noch meine. Ist ein schweizer Fahrzeug.

Nebenbemerkung: wird in Zukunft immer weniger eine Referenz sein so hirnlos wie hier gefahren wird...

Steuergerät

Nach einer Woche erster Defekt, viele Lämpschen blinkten im Dashboard. Ok whatever, hab ja Garantie, auf zum Verkäufer (Toyota Händler).

Tatsache, Steuergerät kaputt, wird ersetzt, Kostenpunkt 800 SFr (war OK, sah in Foren andere Summen...), für mich aber null :-)

Ein paar Wochen später ging eine meiner Xenon Lampe kaputt. Grmpff, ich wollte das Zeugs gar nicht aber finde noch ein Auto ohne... Nun ja hop 400 wieder, hierfür allerdings keine Garantie, nicht auf sowas. Meinetwegen, das eine Birne mal kaputt geht ist halt so.

Dann war auch Ruhe, im Sommer noch nach Ungarn gefahren, 3000km, viel Autobahn, sehr heiss, lange Fahrten, voll gepackt aber er hat sich echt gut geschalgen.

Eine Freundin meinte zur Karre, Packesel, Marathonauto und Sportwagen :-) Also im Prinzip ist der Sigi schon toll muss ich sagen :-)

Die Öllampe sache

Das einzige was damals noch zickte war die Öllampe, die ging nach ca. 400km Dauerfahrt immer an.

Beim ersten mal zweifelhaft etwas Öl nachgefüllt, dann war für 20km Ruhe und das Spiel ging von vorne los. Nach ein paar Malen habe ich aufgehört Öl nach zu füllen fals es Fehlalarm sei und ich grad meinen Motor in Öl ertrinke. Vor der Fahrt hatte ich ja den Ölstand geprüft ^^

Dem war auch so, rechtzeitig aufgehört, bei kaltem Motor stand das Öl grad an der max Linie.

Nun ja Sensor vielleicht defekt oder ist nach längere Fahrt halt so, wenn jemand was dazu weiss bin ich ganz Ohr, der FOH wusste mir keine Erklärung (zu dem komm ich noch).

Kühlwasserleck

Nun ist September. Während einer Kurzfahrt in der Region, nur beim stehen, Qualm aus dem Motor und ein **** gestank. Ooops....

Motorhaube auf, aha, da tropft leicht Kühlwasser auf dem Turbo, aber bei der geringen Menge bin ich weitergefahren.

All right, ein paar Tage darauf auf zu Opel (wollte nicht mehr zu Toyota, meine Garantie ging überall). Ich erkläre ihm was war (trat irgendwie nicht systematisch auf), zeigte ihm die Stelle (war eindeutig zu sehen, gab ne art Kruste auf dem Turbo), gleich auch noch mein Ölproblem geschildert.

Am Tag darauf konnte ich meine Auto wieder abholen, die Dichtungsringe seien erneuert worden und für den Sensor wurde ein Softwareupdate gemacht, der Sensor an sich wäre ok. Ok cool, 100SFr. nix Garantie für sowas kleines, meinetwegen.

Fahre 15 km und bingo, bei roter Ampel Qualm in einer Menge wie nie zuvor. "Scheibe", ist doch wo anderst noch was defekt?... Motorhaube auf, oha das leckt ja immer noch an der seben Stelle... Schau genau hin... oho die haben einfach nichts gemacht...

Ok so solls sein, war aufm Weg zur Family und bin aus Wut einfach mal 250 auf der Autobahn gerast in der hoffnung der Motor verrecke und ich dann die Opelwerkstatt anklagen würde, war von der Marke ja genug vorbelastet...

Dem war so nicht (vielleicht auch besser...). Vor Ort war auch eine Opelwerkstatt, hingegangen, der Meister gleich hilfsbereit schaut rein, macht ein Test mit Druckpumpe, ja klar eindeutig die Stelle. Schraubenzieher, Ring angezogen, erneuter Drucktest, alles gut.

Er meinte noch, ich solle ordentlich beim FOH in der CH schimpfen gehen, das könne es echt nicht sein...

Tat ich auch, dort allerdings wollte niemand was wissen, ist halt so, man könne das nicht genau testen, kann passieren, damit muss man leben. Jaja von wegen, mich sehen die nicht mehr, allerdings ist weit und breit keine andere Opel Garage die nicht zu denen gehört...

Danach war ne Zeit lang Ruhe, es stinkte halt noch, vermutlich ist das vom dem was auf dem Turbo "verbrannt" ist.

Nur der Flüssigkeitstand sinkt mir immer wieder unter "cold", habe seit September ca. 1,25 L nachgefüllt... Wo verschwindet das? Oder ist diese Menge gering und normal?

Kupplung/Getriebe?

Allerdings scheint mir ein neuer Geruch auf zu treten.

Seit einiger Zeit, Dezember, tut auch was auf dem Gebiet Kupplung oder Getriebe komisch. Zumindest schätze ich das mal, bin in Mechanik ein Analphbet, arbeite aber dagegen ;-)

Ich würde meinen es riecht nach Metall was reibt, so wie wenn man eben Metall feilt oder sägt. Dazu kommt, dass gelegentlich die Gangschaltung doof tut, man kriegt die Gänge (meistens 1 und 2 und rückwerts) nicht mehr auf anhieb rein, nochmal Kupplung loslassen und wieder treten, mehrmals manchmal, hilft. Ab und zu gibt es auch eine art Ruck.

Dies tretet willkürlich der Fahrtumstände auf, sei es City, Landstrasse oder Autobahn, braf 120 oder mal 200km/h.

Habe einige Threads hier über Kupplung und Getriebe gelesen hat mich aber nicht sehr erleuchtet. Was meint ihr auf was die Symptome hindeuten würden?

Will halt nicht wieder Ahnungslos beim FOH stehen, die merken das und nutzen es aus...

Mein Vectra hat mir locker um die 4000€ an Raparaturen über die 6 Jahre gekostet, das macht echt kein Spass...

Litteratur

Könnt ihr sowas wie

Pflegen - warten - reparieren: So wird's gemacht. Opel Vectra C ab 3/02 , Opel Signum ab 5/03

oder

Jetzt helfe ich mir selbst (Band 238): Opel Signum / Vectra Caravan

Litteratur empfehlen?

FG !

Mark

Ähnliche Themen
15 Antworten

Zum Kühlwasserproblem:

Evtl. hast Du noch den alten Ausgleichsbehälter...da gab es eine Abhilfe, bei der der Ausgleichsbehälter ausgetauscht wurde.

Zum Getriebe: Hört sich so an, als wäre die Kupplung fertig.

Zu deinen Motor: Niemals einfach so Öl nachfüllen, ohne vorher mal den Ölstand kontrolliert zu haben.

MfG

W!ldsau

Zum Kühlwasser,das sind meistens die Schellen am ausgleichsbehälter die nicht dicht halten,oder bei den alten ausgleichsbehälter ein kleiner riss am Anschluss der 2 Schläuche.

Das Öl Lämpchen leuchtet manchmal wenn man Kilometer weit mit ein und derselben Geschwindigkeit fährt,z.b. Mit tempomat 120. Da enstehen Strömungen Sodas der Sensor nix abbekommt und somit den Fehler auslöst. Beim Neustadt ist der Fehler wieder weg.

Zitat:

Original geschrieben von Stefan B 1983 T

...bei den alten ausgleichsbehälter ein kleiner riss am Anschluss der 2 Schläuche.

An den zwei Schläuchen sollte man ab und zu mal rütteln.

Die Anschlüsse werden mit der Zeit so spröde das die einfach wegbrechen.

Un besser man is zuhause un die Anschlüsse brechen ab als bei >200 auf der BAB.

Gilt allerdings nur für den alten Behälter mit den kleinen Anschlüssen.

Wenn man den neuen Behälter hat brauch man sich idR keine Sorgen zu machen.

Den neuen Behälter erkennt man daran das sich die Schläuche am Behälterende deutlich aufweiten.

Themenstarteram 27. Februar 2012 um 20:58

Hey, danke für die Antworten, Tipps.

Zitat:

Das Öl Lämpchen leuchtet manchmal wenn man Kilometer weit mit ein und derselben Geschwindigkeit fährt,z.b. Mit tempomat 120.

Ah ja, gut zu wissen, war auch immer der Fall.

Zitat:

Zu deinen Motor: Niemals einfach so Öl nachfüllen, ohne vorher mal den Ölstand kontrolliert zu haben.

Jupp, wusste halt nicht was machen, Motor warm sprich das ablesen sagt nichts aus (zumindest so gelernt), dann nach dem moto "ist jetzt was passiert und fehlt was ... vorsichtig mal ein bischen"

Naja das ging nochmal gut.

Zitat:

Den neuen Behälter erkennt man daran das sich die Schläuche am Behälterende deutlich aufweiten.

Hmm ohne Referenz bischen schwer, ich versuche morgen ein Bild von dem Ding zu machen.

Bei mir tropfte es an der Stelle die direkt über den Turbo ist, sprich nicht am Ausgleichbehälter sondern da wo der gummiartige Schlauch an ein Metallrohr "angedockt" ist.

Hab mich gewundert, sowas über den Turbo zu legen, das wird dort ja richtig heiss -> Material stress...

Noch eine andere Frage, wie fährt Ihr eure Benziner, ich komm ja vom Diesel ^^

Ich neige sehr zum niederturig fahren, evtl. zu arg, was mag den so ein Benziner? Bin oft bspw. im 4. Gang bei 50 km/h ode rim 6. bei 80, der packt das locker und man wird dazu verleiht...

Ich versuche immer ca 2000U/min zu halten in Verbindung mit ner Beschleunigung von nem voll beladenem LKW mit Turboschaden.

Damit fährst du den Motor schonend warm ohne das der ewig im Kaltstart vor sich her dümpelt.

Das Problem mit der Ölstandleuchte haben hier viele, ich selbst auch, trotz Softwareupdate. Mich lässt es mittlerweile kalt.

Das Problem mit dem Kühlwasser ist ebenfalls bekannt. Die Kühlwasserbehälter waren undicht und ausserdem waren die beiden Schläuche zum Turbo und vom Turbo wen falsch herum montiert. Dies hat man in einer ersten Feldabhilfe behoben. Mittlerweile gibts für diese Feldabhilfe aber schonwieder eine Feldabhilfe. Jetzt sollen die Schellen der alten Feldabhilfe zu lasch gewesen sein.

Gruss

Jürgen

Themenstarteram 28. Februar 2012 um 18:48

Habe ein Bild des Ausgleichsbehälter gemacht, kann man darauf entnehmen um welchen es sich handelt?

Alle 3 Schellen sind neu. Der Pfeil Zeigt wo mein Leck war. Nach einer Reinigung mit Bürste und Tuch scheint es wieder "dreckig" zu werden, ist auch wieder feucht, vermute, dass der Schlauch müde ist.

Ggf, wo kann man sich so einen Besorgen? Glaub sowas kann man sich selber zutrauen und sich die 100 Mäuse für 10 min Arbeit sparen ^^

Spritzt es dann (grössere) Mengen am Kühlmittel raus (bei absolut kaltem Motor versteht sich)? Oder reicht ein Tuch drunter legen und einfach austauschen?

MfG

Mark

Dsc-0049-resized

wenn der nur schlauch undicht ist kannste auch 1,5-2cm abschneiden dann brauchst kein neuen

ist der alte behälter

vieleicht hast glück und die wechseln den noch

aber ich mein mal hier gelesen zu haben das es seit 09,11 nicht mehr geht kann mich aber irren

Das ist der alte Behälter.

Beim Neuen gehen die Schläuche über kreuz,

sind mit "R" und "L" beschriftet und sind an

der Behälterseite deutlich dicker.

 

Fahr mal zum FOH zum tauschen.

 

Edit:

So sieht er aus:

http://www.motor-talk.de/.../ausgleichsbehaelter-i203843522.html

Ja das is der alte Behälter.

Fahr zum FOH un lass dir den Neuen einbauen.

Kostet keinen Cent ;)

Zitat:

Original geschrieben von GTS_Benny

Ja das is der alte Behälter.

Fahr zum FOH un lass dir den Neuen einbauen.

Kostet keinen Cent ;)

Die Feldabhilfe ist bereits ausgelaufen

Zitat:

Original geschrieben von opelfreak.de

wenn der nur schlauch undicht ist kannste auch 1,5-2cm abschneiden dann brauchst kein neuen

ist der alte behälter

vieleicht hast glück und die wechseln den noch

aber ich mein mal hier gelesen zu haben das es seit 09,11 nicht mehr geht kann mich aber irren

Aber er hat doch noch Gebrauchtwagen-Garantie? Der Mangel ist ja nachweislich seit Kaufdatum (da Fehler ab Werk).

Es dürften also so oder so keine Kosten für ihn anfallen.

Themenstarteram 28. Februar 2012 um 21:32

Garantie im Januar erloschen, hab ihn nun ein Jahr ^^

Ich kann trozdem mal mein Glück versuchen.

Zitat:

Original geschrieben von W!ldsau

Die Feldabhilfe ist bereits ausgelaufen

Ach mist, da war ja was :/

Themenstarteram 29. Februar 2012 um 9:14

Moin moin,

war gestern nicht mehr ganz so frisch -> brisanten Frage: die sind bei mir vertauscht im vergleich zum Bild von darkside_cgn, kann das überhaupt funktionieren? Ist es nicht so, dass der Kreislauf eine Richtung hat?

Oder ist es doch egal?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra C & Signum
  7. Signum 2.8 V6 newbie story + Kühlwasserverlusst + Öl + Kupplung/Getriebe Problem + Litteratur