ForumSuzuki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Seltsames Problem mit Pirelli Angel GT

Seltsames Problem mit Pirelli Angel GT

Suzuki GSF 1250 Bandit
Themenstarteram 25. August 2014 um 18:53

Hallo zusammen,

ich fahre auf meiner Bandit 1250 EVO seit 2 Monaten einen Pirelli Angel GT. Der Reifen ist vor 2000 km raufgekommen und hat noch gut 5mm Profil aber er wird zunehmend rutschig. Ich bilde mir ein, dass zwischen 80 und 100 km/h eine leichte "Unwucht" dazu gekommen ist. Als wenn sich die Wuchtung irgendwie geändert hätte oder gewandert ist. Ich kann es schlecht beschreiben. Kann es sein, dass der Reifen, obwohl noch richtig viel Profil drauf ist, er von der Struktur her kaputt geht oder innerliche Schäden für so ein Verhalten sorgen?

Gruß!

Suzie

Ähnliche Themen
20 Antworten

würd ich erst mal nicht am Reifen suchen, fahre hinten auch den GT nun schon mehr als 2000 km, da ist nix zu beanstanden. Lager usw. ist alles ok?

Themenstarteram 25. August 2014 um 19:28

danke für die schnelle Antwort. Was könnte ich denn alles prüfen um das Problem einzugrenzen? Scheint ja durch die Vibration etwas zu sein was sich dreht.

Seit wann fährst du das Moped und wie alt ist es? In Frage kommt da fast alles was mit dem Antrieb zu tun hat. Kette, Stoßdämpfer, Radlager, Schwingenlager. Gerade defekte Lager können da auch die Ursache sein. Oder bist du mal irgendwo hart drüber gafahren,mal ordentlich gebremst? Das Rad kannst auch überprüfen lassen.

Alle Schrauben fest?

Themenstarteram 25. August 2014 um 20:29

Puh, das ist ja erstmal eine ganze Latte. Ich schau mir das mal morgen an, ob ich etwas offensichtliches finde. Lager klingt plausibel, da wäre ich nicht drauf gekommen. Ich hab sie seit einem Jahr und sie ist BJ 2011 (10Tkm).

nach 10 tkm würd ich die Lager erst mal ausschließen, 10 tkm ist ja nun noch keine Laufleistung aber man steckt ja nicht drin. Sonst irgend etwas in letzter Zeit gebaut an ihr?

es sollte nicht nur immer das eigentlich Problem geschildert werden sondern auch ob vorher irgend etwas gebastelt wurde, wie der Wartungszustand ist. Wann wurde z,B. der letzte Service gemacht usw. , das hilft ungemein einen Tip zu geben wonach mal schauen sollte.

Genug Luft ist aber drauf ja? Auch mal ein anderes Messgerät testen. Hatte heute auch ein wabbeliges rutschiges Gefühl beim Angel. Hab festgestellt dass die Anzeige meiner Pumpe viel mehr Druck anzeigt als tatsächlich drauf war.

Vorderrad nochmal beim Reifenhändler wuchten lassen.

Ich hab auch schonmal Wuchtgewichte verloren, die nicht ordentlich gehalten haben.

am 26. August 2014 um 10:07

Den Reifen hatte ich auf meiner 1250er auch mal drauf, als der hinteren Reifen zur Hälfte weg war spürte ich auch eine unwucht. Das Rad war aber ausgewuchtet! Neue Reifen natürlich von einer andere Marke aufgezogen und alles war wieder ok.

wann war das "auch mal"

Themenstarteram 26. August 2014 um 11:00

Danke für die vielen Antworten und super Tips! Ich habe heute früh das Hinterrad durchgedreht und die kette beobachtet, ob da was zu sehen ist, dann das Rad versucht in alle Richtungen zu bewegen um zu sehen ob da etwas knackt oder spiel hat. Dann hab ich die Luft überprüft und hatte hinten nur 1,5 bar drauf (vor 2 Wochen als es so brütend heiß war, hatte ich das letzte mal gecheckt. Nach dem Luft aufpumpen war es zwar besser aber nicht gut, konnte es ja aber in der Stadt nicht richtig testen. Nach der Arbeit fahre ich die Reifen mal richtig warm und probiere es dann noch mal aus. Die Wuchtgewichte sind auf beiden Rädern noch drauf, aber das hätte ich mir auch gut vorstellen können.

da wird es wohl an der Luft gelegen haben.

hoffentlich nicht schon den Reifen dadurch geschädigt, solltest auch mal schauen das da nichts eingefahren ist.

Haste vorne auch mal nach der Luft geguckt? Da könnte auch zu wenig empfehlen. Auf der ZR-7 fahre ich vorne 2,7 und hinten 3,0 und das fährt sich wesentlich besser als die vom Hersteller vorgeschlagenen 2,5/2,9. Vielleicht probierste das auch mal, die Bandit ist ja ein ähnliches Schwergewicht.

am 26. August 2014 um 12:57

Zitat:

Original geschrieben von Daciageha

wann war das "auch mal"

...vor ca. 2 Jahren als er raus gekommen ist...

Themenstarteram 26. August 2014 um 16:51

Puhhh Leute, ich kann euch sagen!!! Ich trink heut Abend erst mal einen Cognac oder zwei und fange mit dem Rauchen an. Morgen dann vielleicht der Eintritt in die katholische Kirche :-)

@shnoopix und Daciageha, bei dem Versuch den Druck noch etwas zu erhöhen, hab ich gemerkt, dass wieder nur 1,5 bar drauf waren obwohl ich das ja heute morgens früh überprüft hab. Bin dann zum Freundlichen gefahren und der hat eine Fahrradspeiche im Hinterrad gefunden. Das Stück, das auf der Nabenseite ist, steckte kaum sichtbar als schwarzer 2mm Fleck in der Lauffläche. Der Mechaniker erklärte mir das so, dass häufig das Vorderrad irgendwo drüber fährt, dabei das Objekt anhebt und der Hinterreifen sich das dann einfährt. Kann ich nachvollziehen. Die neue Pelle hat nun 180 € all in gekostet aber ich war letzte Woche noch am Kyffhäuser und hatte da meinen Spass und bin danach bei Rückenwind mit 240 über die Autobahn gedonnert. Ihr könnt euch sicher denken was einem durch den Kopf geht, wenn ein paar Tage später eine Speiche im (fast neuen) Reifen gefunden wird?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Seltsames Problem mit Pirelli Angel GT