ForumSuzuki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Drossel-Probleme an GS 550

Drossel-Probleme an GS 550

Themenstarteram 13. Juli 2003 um 7:11

Hi there,

hab ein neues Problem an meiner GS 550, die Drossel!!! Ich weiss nicht was es ist!!! Ab halber Umdrehung faengt es an unruhig zu werden und ab 3/4 ist dann auch Schluss mit dem Gas geben!!! Zuvor lag meine Hoechstgeschwindigkeit bei ca. 105 miles/hour, jetzt waren es nur noch 80 miles/hour, also um einiges weniger und das Beschleunigen klappt natuerlich auch nicht mehr so optimal!!!!

An was liegt es, hab die "spark plugs"(sorry, Zuendkerzen) gecheckt, sind ok, bzw. so wie zuvor, etwas zu dunkel, ausser Nummer 3, da hatte ich das Gefuehl, dass da so garnichts dran war, also noch nicht mal der Braunton, der es normalerweise sein sollte.....

Lass das Bike jetzt aber erstmal abkuehlen, hab grad ne Tagestour hinter mir, wenn ihr Tips habt oder sogar wisst, was es ist, sagt mir bitte Bescheid!!!

Was koennte ich noch checken????

 

Gruss,

Doreen

Ähnliche Themen
11 Antworten
am 13. Juli 2003 um 20:33

Hallo Doreen,

schau doch mal ob du an der Kerze einen Funken hast oder ob der entsprechende Vergaser überläuft.

Du sagst, du hast eine elektronische Zündanlage nachgerüstet. schau doch mal ob sich da was gelockert hat bzw. der Zündzeitpunkt noch stimmt. Hab das schon öfter erlebt, daß sich neu eingebaute Sachen wieder lockern.

Gruß

Jürgen

Themenstarteram 14. Juli 2003 um 6:25

Fragen!!!!

 

Hey... danke fuer die Tips,...

aber was meinst du mit "Funken", ich denk die Kerzen sind ok!!! Die 3. scheint doch ok zu sein, war nur sehr trocken und anders als die anderen, aber das scheint ok zu sein!!!!

Ueberlaufen tut nichts!!!!

Elektonische Zuendanlage war ok, hab die Points gecheckt und auch alles auf Lockerheit, ist es aber nicht,..... alles klar!!!!

Was kann es noch sein???

Gruss,

Do

Themenstarteram 14. Juli 2003 um 6:31

hab noch was anderes entdeckt!!!

 

Hab noch was anderes entdeckt, die fuel-line war etwas eingeklemmt durch das clutch-cable, bzw. eingedrueckt!!!! Vielleicht ist es das ja!!! Mal sehen, erstmal anders legen und ausprobieren, war naemlich die ganze Zeit son Gefuehl als wenn man nicht mehr genug Sprit hat!!!

Jemand anders meinte, es koennte am Sprit selbst liegen, das glaub ich aber nicht, was meinst du????

 

Do

am 14. Juli 2003 um 10:26

Hallo Doreen,

glaube du hast das Problem gefunden. überprüfe auch den Unterdruckanschluss zum Benzinhahn. Der darf auch nicht geknickt sein.

Noch mal zur Zündanlage. Wenn du Unterbrecherkontakte hast ( points / breakerpoints ) ist das wahrscheinlich eine Batteriespulen-Zündanlage, also konventionell. Die Kontakte müssen alle 3000 Km ( 1700 mls) kontrolliert und eingestellt werden. Es gab früher mal semielektronische Anlagen, die zwar ein Steuergerät

( Blackbox) besaßen den Steuerimpuls aber noch von Kontakten bekamen. Die sind aber heutzutage ultraselten.

Eine vollelektronische Anlage arbeitet mit sogeneannten Impulsgebern ( Pickups / Pickupcoils) und CPU Blackbox. Allenfalls die Zündfrühverstellung erfolgt noch mechanisch.

Zu den Zündkerzen:

Zündkerzen und Stecker können durchaus optisch unbeschädigt sein. Dennoch kann es zum Spannungs durchschlag auf Masse ( Ground ) kommen. Auch spritnasse Kerzen geben keinen Zündfunken mehr, da der Zündstrom das leitende Benzin als Strompfad zwischen Mittel und Masse Elektrode benützt.

Gruß

Jürgen

Themenstarteram 15. Juli 2003 um 7:12

die Benzin-leitung war's nich!!!

 

Also....

die Benzinleitung war's wohl auch nicht, es ist zwar besser, aber noch lang nicht so wie vorher....

ich denk auf jeden Fall, dass es der Vergaser ist!!! Aber die Zuendkerzen sind echt ok!!! Hatte sie nach dem letzten Mal saubermachen wieder rein getan und vorhin das Bike fuer 5 minuten gefahren, vorwiegend full throttle, danach die plugs (Zuendkerzen) wieder gecheckt, hell alle bis auf die 4.!!! Die war dunkel, weiss nich, was das is!!! Was meinst du????

Was koennte es noch sein, Kompression test war gut, was noch????

Help!!!!

Do

am 15. Juli 2003 um 8:00

Hallo Doreen.

Das hört sich wirklich nach Vergaser an. Check mal den Schwimmerstand an # 4, bzw. ob der Vergase überläuft. Evtl. hat sich auch eine Düse, lose geschüttelt. Wenn die Kerze dunkel ist läuft # 4 zu fett.

Gruß

Jürgen

Synchronisier mal die Vergaser neu vileicht wird es dann besser!

Themenstarteram 25. Juli 2003 um 8:19

Problem geloest, dafuer neues!!!!

 

Hey danke, aber das Problem hat sich von allein geloest!!! Ich hab euch doch gesagt, dass das Clutch-Cable das Benzin Kabel etwas eingedrueckt hat, was ich geaendert hab, dann aber trotzdem noch das Problem hatte, doch ein Tag spaeter war es weg, ich denke, der Schlauch musste sich erstmal wieder dehnen!!!! Alles klar!!!!

War letzten Donnerstag von SF nach Seattle hoch und am Sonntag wieder zurueck, 16 Stunden pro Fahrt, war ein bisschen muede am Ende, aber war trotzdem sau schoen, und auf der Hinfahrt ist mir auch was passiert!!!

Vor mir rechts ein Unfall, 3 Autos ineinander gecrashed, mir sind sau vile Teile entgegengeflogen, meist Reifenfetzen, aber auch Metallzeug, auch gegen das Bike, ..... :-(

Seitdem funktioniert mein Speedometer nicht mehr, auch der Meilenstand bewegt sich kein Stueck mehr!!!!

Bin aber weitergefahren, und als ich am Sonntag nacht Heim kam, hab ich das Kabel kontrolliert, das war ok, aber das Teil vorne am Rad, was das Kabel dazu bringt sich zu drehen ist kaputt, rueckwaerts funktionierts, aber wenn man das Rad vorwaerts dreht, geht es nicht!!!!

Was ist kaputt????

Hab alles auseinandergenommen, gesaeubert und wieder zusammengesetzt, funktioniert aber immer noch nicht!!!!

Wenn ihr wisst, was es sein koennte, bitte sagt Bescheid!!!!

Danke

 

Do

am 25. Juli 2003 um 11:44

Hallo Doreen.

Erstmal gut daß dir nix passiert ist.

Wenn es den Tachoantrieb erwischt hat muss ja schon ganz schön was dagegen geflogen sein.

Kontrolliere mal ob du bei dem Wiederzusammenbau, die Mitnehmerzungen auch in die Mitnehmer eingesetzt hast.

Sitzt die Tachowelle korrekt in ihrer Nut und ist mit einer Schraube gesichert ?

Ist das Tachoantriebsgehäuse beschädigt ? dann könnte es nämlich die Verzahnung erwischt haben.

Ist dir irgendetwas gegen den Tacho selber geflogen ?

Gruß

Jürgen

Themenstarteram 25. Juli 2003 um 19:12

tacho

 

Hi Juergen....

also... ich werd das da vorn alles nochmal auseinandernehmen und checken, vielleicht fehlt ja auch ein teil, und werd nochmal alles zusammenbauen!!!

Danke fuer die Tipps!!!!

Klar, gegen den Tacho ist mir auch einiges geflogen!!! Aber ich glaub der ist ok!!!

Weisst ja, wenn man das Kabel abschraubt, sieht man ein Metallstueck, das sich drehtl, wenn man das Vorderrad dreht, und das dreht sich nur noch, wenn man das rad rueckwaerts dreht, nicht mehr, wenn man es vorwaerts dreht!!!

 

Ein Gutes hat ja das Ganze, der Seattle Trip waren insgesamt 2000 Meilen, was nicht mehr auf den Meilenstand des Bikes dazugekommen ist!!! Naja, die ersten 200 Meilen sind drauf, bis zum Unfall!!! War heftig, mein Knie und Helm hats auch uebelst erwischt, mein Knie is wieder ok, mein Helm hat halt ein paar Kratzer....

Was gibt's bei dir Neues???

Irgendwelche interessanten Rides???

 

Gruss,

Do

am 26. Juli 2003 um 1:13

Hallo Doreen.

Schaut so aus als ob es wirklich die Verzahnung des Tachoantriebes erwischt hat.

Oft ist es so wie du es beschreibst. liegt an der Schneckenverzahnung, die bei Beschädigung, in der Gegenrichtung besser greift als bei Drehung in Fahrtrichtung.

Also: Tachoantrieb Ersetzen.

ich weis nicht ob ich es schon erzählt habe ?

War mit einem Kumpel im Thüringer Wald, auf Stauseetour.

( Grösste Stauseen Europas.)

Hat massig Spass gemacht und auch Geld gekostet. Mein Kumpel wollte nicht selber Kochen, also Essen gehen. Currywurst hat ja nicht gereicht , musste schon das Vier- Jahreszeiten sein. ( Nie Mehr. Hat ja sehr gut geschmeckt, bis die Rechnung kam.)

wir waren drei Tage unterwegs und haben Gezeltet.

Kochen tu ich aber demnächst selbst. Und wenns blos Bohneneintopf ist.

Landschaftlich sehr schön, besonders Burg Ranis, mit intaktem Hungerturm und original Verliess.......

verglichen mit deiner Seattle-Tour wahrscheinlich jämmerlich, aber für unsere Verhältnisse wirklich schön.

gruß

jürgen

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Drossel-Probleme an GS 550