ForumProblemfälle
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugpflege
  5. Problemfälle
  6. Seltsame (Lack???-) Schicht, Läufer und Flecken auf Motorabdeckung

Seltsame (Lack???-) Schicht, Läufer und Flecken auf Motorabdeckung

Themenstarteram 31. Dezember 2014 um 14:07

Hallo!

Als ich vor ein paar Tagen bei meinem Wagen nach dem Öl geguckt habe ,konnte ich feststellen das auf der Motorabdeckung und dem Luftrohr dahinter eine seltsame ,ich nenne es mal "Lackschicht/Nebel" zu erkennen war. Siehe Bilder.

An der Abdeckung sieht es so aus als ob man versucht hätte diese teilweise mit Klarlack zu lackieren und es einige Läufer dabei gegeben hätte. (Bild 1&2)

Auf dem Luftrohr dahinter sieht es so aus als hätte jemand versucht irgendwas nass abzuwischen und die ölig aussehenden Rückstände sind ausgehärtet. (Bild 3)

Als ich den Wagen im September gekauft habe hatte ich diese "Erscheinung" mit Sicherheit nicht.

Das einzige mal das der Wagen nicht in meiner Hand gewesen ist ,war vor ein paar Wochen wegen einem Problem an der Elektrik für die AHK.

Hat ja jetzt nicht wirklich was mit Klarlack oder anderen Flüssigkeiten zutun.

Trotzdem habe ich den FFH mal angerufen ,aber die hatten (glaubwürdig) auch keine Erklärung.

Dieser "Klarlack" ist gefühlt Knüppelhart und mit nichts zu entfernen was mein Regal so hergibt.

Habe es an der ein oder anderen Ecke mit verschiedenen Kunststoffreinigern ,IPA ,Nitroverdünnung usw versucht.

Auch die Zaino Plastic Magic Z-14 Kunststoffpolitur versagte gnadenlos...

Es sind aber auch nur diesen beiden Teile betroffen ,alles andere sieht aus wie immer.

Hat vllt noch irgendwer eine Idee was das sein könnte oder was ich noch versuchen kann?

Sonst muss ich mir wohl zumindest erstmal eine neue Abdeckung "gönnen" ,weil so geht das ja garnicht.:D

Ansonsten wünsche ich erstmal allen einen guten Rutsch ins neue Jahr!!

mfg

Motorabdeckung 1
Motorabdeckung 2
Luftrohr 3
Ähnliche Themen
16 Antworten

Sieht aus wie Motorplast. Wird gern von Murat vom Kiesplatz verwendet damit auch noch der Motor vom 92er 316i aussieht wie neu - leider nur für 4 Wochen...

Themenstarteram 31. Dezember 2014 um 14:42

Hm ,wüsste nicht wie sowas dahin gekommen sein sollte.

Und das Zeug macht eher den Anschein als wolle es die nachsten 4 Jahre+ da bleiben wo es ist... :rolleyes:

deine Ansaugtrakt ist soweit Dicht!?

Sieht evtl. nach Öldampf aus, der angefroren ist und das Zeug bekommt man sehr schwer wieder weg.

Themenstarteram 31. Dezember 2014 um 14:57

Habe ich schon alles kontrolliert weil ich auch dachte es ist irgendwo was undicht. Nichts.

Es sind auch jeweils nur die zwei Teile betroffen ,die Abdeckung "nur" von oben und das Rohr rundrum (abgewischt).

Ansonsten ist nichts zusehen ,weder an den umliegenden noch an den weiterführenden Teilen (Rohr).

Bei der Abdeckung sieht es wirklich so aus als wäre das Zeug vorsätzlich aufgebracht worden ,da es rundrum an allen Kanten endet auf der oberen Teilfläche ,die Läufer mal ausgenommen.

Wahrscheinlich hat der Händler wo du den Wagen im September gekauft hast das Zeug draufgesprüht. Hat der Aufbereiter bei uns damals auch immer gemacht.

Themenstarteram 31. Dezember 2014 um 15:07

Da bin ich mir zu 100% sicher das dieses Zeug nicht da war als ich den Wagen gekauft habe.

Bin da schon pingelig. :)

Angesehen und auch direkt mitgenommen.

Da war keiner in der Zwischenzeit und hat "nachgeschönt".

oder hattest du Besucher die ihr Markenzeichen hinterlassen haben!?

Naja, sooo schlimm ist das ja nun auch net, oder? Kannst ja mal Alkohol oder Aceton versuchen... Oder halte ne neue Abdeckung und nen neues Luftrohr kaufen.

Themenstarteram 31. Dezember 2014 um 18:07

@cleanfreak1

Ich glaube nicht das ein "Besucher" sowas hinterlassen würde ,und dazu so punktuell.

@Jebo76

Mich stört es halt ,und erst Recht seit ich weiss das es da ist.;)

Ich möchte mich eben nicht jedesmal "aufregen" wenn ich die Motorhaube auf mache ,und mal eben eine neue Abdeckung und ein neues Rohr kommt mich nicht wirklich billig zu stehen.

wie sieht den die Motorhaube von Innen aus??

Themenstarteram 31. Dezember 2014 um 21:18

Wirklich alles Tip Top im und um den Motorraum ,bis auf die beiden Teile.

für mich sieht das immer noch nach einem Ölnebelbelag aus, da es doch so glänzend ist. So etwas ähnliches hatte ich z.B. bei meinem Schornstein mit der Teerpappe, als ich noch mit Öl geheizt habe. Da sind dann auch immer solche Läufer zu sehen gewesen vom Schornstein.

Evtl. wäre mal ein Versuch mit Teerentferner!

Themenstarteram 31. Dezember 2014 um 22:29

Teerentferner hatte ich noch nicht benutzt.

Werde das morgen mal ausprobieren und berichten.

Themenstarteram 2. Januar 2015 um 12:33

So ,habe es jetzt auch mit Teerentferner versucht. Erfolg = 0 ...

Weil ich es jetzt aber mal wissen wollte habe ich diesen "Klecks" auf Bild 2 vorne im Bild mal mechanisch entfernen wollen (Erst mit Fingernagel und dann mit einem...Stromprüfer). Nix.

Das Zeug ist wie glatt und hart wie Glas und es geht nicht ab.:confused:

Werde mir wohl wirklich eine neue Abdeckung kaufen müssen (und später noch ein neues Luftrohr) ,so wie es jetzt ist gehts ja mal garnicht!

mfg

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugpflege
  5. Problemfälle
  6. Seltsame (Lack???-) Schicht, Läufer und Flecken auf Motorabdeckung