ForumT245
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. B-Klasse
  6. T245
  7. Scheinwerferlampe brennt durch

Scheinwerferlampe brennt durch

Themenstarteram 7. November 2009 um 18:33

Hallo B-Klasse Fahrer.

Seit einiger Zeit habe ich arge Probleme mit meinen Abblendlichtglühlampen. Immer wieder in kürzeren abständen, brennt bei mir die Scheinwerferlampe auf der linken Seite durch. Ein Test in der Werkstatt hat keine Spannungsschwankung oder ähnliches ergeben. Kennt jemand dieses Problem? Ich werde morgen selbst mal ein paar Test durchführen. Antwort gibts dann die Tage. Aber wenn jemand mehr weiß, bitte immer her damit. Wollte das Auto eigentlich behalten (Vertrag läuft im Mai `10 aus). Also bis dann.

Daniel

Ähnliche Themen
14 Antworten

Hallo,

ich habe das gleiche Problem und schon zum dritten mal innerhalb eines Jahres die Lampe vom Ablendlicht links gewechselt. Habe bisher gedacht,dass es an der Qualität der Austauschlampen(Baumarkt) liegt.

Werde jetzt aber mal nachhören.

Gruß Vokue

Hallo!

Die B-Klasse scheint prinzipiell Abblendlichtglühlampen zu fressen. Habe mittlerweile auch schon die vierte verbaut (links und rechts).

Billigglühlampen baue ich allerdings auch nicht mehr ein. Die letzte hat`s den Glaskolben zersprengt.

Sowas kann durch Spannungsspitzen entstehen. Einzige Möglichkeit: den Spannungsregler wechseln. Wer noch Garantie hat....

Gruss

Es hat nichts mit der Spannung oder der Qualität der Lämpchen zu tun, es ist ein thermisches Problem die Hitze staut sich, sie wird schlecht abgeführt.

Kaltluft kann nicht nachströmen

Zitat:

Original geschrieben von Polo6NFDTCiV

Es hat nichts mit der Spannung oder der Qualität der Lämpchen zu tun, es ist ein thermisches Problem die Hitze staut sich, sie wird schlecht abgeführt.

Kaltluft kann nicht nachströmen

Nöö, die Temperatur spielt nur eine untergeordnete Rolle. Es handelt sich um ein geschlossenes System in der Glühlampe. Verdampfendes Wolfram verbindet sich bei 600Grad mit dem Halogen zu einer gasförmigen Halogenverbindung, die bei höherer Temperatur wieder in das Halogen und Wolfram aufgespalten wird. Wolfran setzt sich am Glühfaden ab, der Glaskolben bleibt klar, da kein Wolfram sich am kühleren Glaskolben sich absetzen kann.

Hauptproblem ist die Spannung. Direkt an der Glühlampe liegt schon eine Spannung von 14 Volt an ( bei laufendem Motor). Theoretisch sind die Lampen für 12 Volt gebaut. Bei früheren Autos floss der Strom noch über Schalter, ultralange Leitungen usw., so dass an der Lampe auch nur 12 Volt anlagen. Folglich hielten sie länger.

Heute werden sie über Ansteuerungsmodule direkt bestromt.

Vor den Glühlampen sollte vielleicht Vorwiderstände eingebaut werden, weil eine Spannung von 14 Volt ist absolut nicht notwendig. Es verringert nur die Lebensdauer der Glühlampen.

Gruss

Themenstarteram 8. November 2009 um 22:51

Ich sehe, dass sich mehrere Leute mit dem Thema beschäftigen (müssen). In einem anderen Forum hab ich noch die Aussage gefunden, das die Lampen nicht richtig befestigt sind und durch Erschütterung defektieren ;-).

Hab auch beim Abziehen eine andrer Stellung des Steckers bemerkt, als beim neuen Austausch und raufstecken. Es ist auch verdammt schwer, die richtige Stellung für die Nase der Lampe zu finden. Meine beiden Parklichtlampen sind jetzt auch defekt und es ist der Wahnsinn, dass man auf der Fahrerseite den Behälter mit Scheibenwischwasser "ausbauen" muss. Sind ja nur noch 6 Monate und dann .... weg damit.

Nichts desto trotz versuch ich mal noch weiter zu forschen. Neues Multimeter (mit Spannungsdiagramm) kommt erst Mittwoch.

Themenstarteram 27. November 2009 um 20:51

Zitat:

Original geschrieben von Daniel_80

Ich sehe, dass sich mehrere Leute mit dem Thema beschäftigen (müssen). In einem anderen Forum hab ich noch die Aussage gefunden, das die Lampen nicht richtig befestigt sind und durch Erschütterung defektieren ;-).

Hab auch beim Abziehen eine andrer Stellung des Steckers bemerkt, als beim neuen Austausch und raufstecken. Es ist auch verdammt schwer, die richtige Stellung für die Nase der Lampe zu finden. Meine beiden Parklichtlampen sind jetzt auch defekt und es ist der Wahnsinn, dass man auf der Fahrerseite den Behälter mit Scheibenwischwasser "ausbauen" muss. Sind ja nur noch 6 Monate und dann .... weg damit.

Nichts desto trotz versuch ich mal noch weiter zu forschen. Neues Multimeter (mit Spannungsdiagramm) kommt erst Mittwoch.

Ich bin´s wieder. Mir ist aufgefallen, dass mein Abblendlicht beim Einschalten mit dem Schalter durchbrennt. Vielleicht gibt es dort Spannungssprünge? Werd es weiter verfolgen.

Zitat:

..

Mir ist aufgefallen, dass mein Abblendlicht beim Einschalten mit dem Schalter durchbrennt. Vielleicht gibt es dort Spannungssprünge? Werd es weiter verfolgen.

.

Dass Glühlampen beim Einschalten durchbrennen (wenn sie denn durchbrennen) ist eigentlich der Regelfall, weil der Kaltwiderstand des Glühdrates im ausgeschalteten Zustand relativ niedrig ist und deshalb die Einschaltstromspitze "vertragen" muss.

Nach längerer Nutzungsdauer ist der Glühdraht dann irgendwann so "geschwächt", dass er der Einschaltstromspitze im Kaltzustand nicht mehr Stand hält, so ähnlich wie eine Sicherung die durchbrennt.

Könnte an den verwendeten Lampen liegen wenn die zu früh hinüber sind (Billigmarke oder zu hohe Leistung ?).

Da stellt sich aber die Frage, wieso bei vielen B's nach 2 1/2 Jahren immer noch der 1. Lampensatz noch immer funktioniert.

Mein B hat Lichtpaket mit Ausfallanzeige, kann es daran liegen? (andere elektronische Ansteuerung? Ich weiß es nicht.

Schönen Abend noch

Wolfspitz

Zitat:

Original geschrieben von Wolfspitz

Da stellt sich aber die Frage, wieso bei vielen B's nach 2 1/2 Jahren immer noch der 1. Lampensatz noch immer funktioniert...

Hängt möglicherweise auch vom Nutzungsverhalten ab (Abblendlichtlicht/ Dauerfahrlicht auch am Tag z.B. verkürzt die Lebenssdauer bestimmt) ?

wenn ihr am messen seiht dann probiert doch mal folgendes. messen ohne motorlauf und dann mit motor.

wenn bei motorlauf mehr als 12 volt ankommen ist der regler defekt.

da eine lima bis 14,4 volt zur batterie schickt um diese auch voll laden zu können.

es gibt einen ladestromkreis und den arbeitsstromkreis mit den verbraucher, dazwischen wird der regler geschaltet.

 

als anhang eine tabelle über zusammenhang volt und haltbarkeit.

Licht

Hallo Leute,

nur so zur Vervollständigung: In meinem B 180 cdi autotronic von 03/2006 mit 61.000 km funktionieren noch alle Lampen der Erstbestückung.

Das find ich o.k. so.

Hi,

Das ist kein Mercedes Problem. Das haben viele andere PKW auch. Oft ist defekter Großverbraucher Schuld (Heckscheibenheizung, Klima, Fensterheber, Sitzverstellung etc). Dieser erzeugt manchmal beim Ein-/Ausschalten Spannungsspitzen und schon ist es geschehen. Den fehlerhaften Verbraucher zu finden ist fast unmöglich.

Viele Grüße aus Wien

wenn es sich um stromspitzen bei irgendwelche schaltvorgängen von verbrauchern handelt, gibt es ein teil bei conrad-electronick. dieses teil wird zwischen die batterie-pole geschaltet und fängt diese stromspitzen ab. kostet nicht die welt und ist auch von laien anschließbar.

Themenstarteram 18. Dezember 2009 um 15:09

Hallo Freunde.

Hab das Thema heute nochmal so nebenbei in der Werkstatt angesprochen. Angeblich ist das jetzt auch bei den Werkstätten angekommen und es liegt laut Aussage des Meisters an der Lichtmaschine und dem Motorstromverteiler. Das dieses Problem auch andere haben, wie oben gesagt, hat man mir auch gesagt.

Es kann vorkommen, dass die Stromlastverteilung nicht immer gut gelingt und der Strom zu den kleinsten Verbrauchern fließen kann. Und das sind nun mal die Lampen. Kann man nichts machen. Seit dem ich aber nicht mehr den Lichtschalter benutze, sondern nur Dauerlicht, hält die Lampe von Osram (ARAL) gut.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. B-Klasse
  6. T245
  7. Scheinwerferlampe brennt durch