ForumS-Klasse
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. S-Klasse & CL
  6. S-Klasse
  7. S63 AMG W221 Jg. 2011 571PS

S63 AMG W221 Jg. 2011 571PS

Mercedes S-Klasse W221
Themenstarteram 7. Mai 2018 um 12:32

Hallo zusammen

Ich habe mir nebst meinem 600er W140 einen S63 W221 zugelegt. Ich muss sagen das Auto ist der Hammer, jedoch ist mir aufgefallen, dass das Auto beim anfahren sehr oft schüttelt. Ich weiss nocht ob es mit dem Antrieb oder mit dem Automaten was zu tun hat.

Hat das auch jemand erlebt oder weiss sonst jemand was darüber?

Beste Grüsse

Flamur

Beste Antwort im Thema
Themenstarteram 22. Mai 2018 um 15:17

hallo leute

ich habe die getriebespülung gemacht und bin gut 2500km gefahren.

das auto rüttelt beim anfahren nicht mehr..

grüss euch

20 weitere Antworten
Ähnliche Themen
20 Antworten
Themenstarteram 8. Mai 2018 um 10:05

Also das rütteln ist nur beim anfahren, er läuft im stand so wie er sollte, ich mach nächste woche mal eine getriebespülung, angeblich liegt es in solchen fällen oft daran. Hardischeibe wurde eben gemacht.

ein leichtes rütteln sei angeblich normal da er im C-Modus im zweiten gang anfährt...

in der fz-historie steht niergendwo dass das getriebeöl mal gewechselt wurde... könnte daran liegen, laut diversen mercedes-niederlassungen

Heyo,

aus eigener Erfahrung - mach dir keine Hoffnung. Ist nice to have und sichelrich auch gut fuer den Automaten an sich, aber "Probleme" (sofern es ueberhaupt welche sind) bereinigt das keine. Schon gar nicht im AMG, bei normalen Automaten laeufts etwas sanfter und besser, der AMG rupft, ruettelt und reisst wie vorher. :)

Der S 63 Sauger hat einen Wandler. Im Stand kommt es vor, dass er etwas schüttelt, wenn der S Modus drin ist. Dann hängt er nämlich im 1. Gang und will los . Ist es der Wandler, würden Fehlermeldungen kommen. Wandler rutscht und Ähnliches. Manchmal rüttelt er auf einer Bank, hängt mit der Gemischaufbereitung zusammen. Macht er gerne mal, wenn er länger im Leerlauf läuft.

Zitat:

Der S 63 Sauger hat einen Wandler. Im Stand kommt es vor, dass er etwas schüttelt, wenn der S Modus drin ist. Dann hängt er nämlich im 1. Gang und will los .

Ja exakt das kenne ich eben auch vom S65, daher fragte ich obs im Stand auch auftritt. Da ist alles super okay, aber ab und zu kommt son leichtes Schuetteln durch.

Aber er hats ja nur beim Anfahren - wuerde trotzdem mal behaupten (ohne es gespuert zu haben), dass es normal ist.

Zitat:

@HeikoHam schrieb am 8. Mai 2018 um 22:18:24 Uhr:

Ist es der Wandler, würden Fehlermeldungen kommen.

Deswegen sollte er ihn ja, auslesen lassen.

Und dann ein adaptionsfahrt mit SD machen. Video

Themenstarteram 22. Mai 2018 um 15:17

hallo leute

ich habe die getriebespülung gemacht und bin gut 2500km gefahren.

das auto rüttelt beim anfahren nicht mehr..

grüss euch

Deine Antwort
Ähnliche Themen