ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Roller startet nicht !

Roller startet nicht !

Themenstarteram 10. November 2017 um 22:21

Hallo Freunde,

 

Ich habe ein Problem mit meinem Motorroller. (Italjet velocifero ;50ccm ;2Takt ;Baujahr 1995; knapp 2000km)

Im groben ist das Problem, dass der Roller nicht läuft bzw. nur sehr selten und sehr unzuverlässig.

Um das Problem zu beheben habe ich bis jetzt nach und nach folgendes überprüft bzw. getauscht :

 

- Batterie erneuert

- Zylinderdichtungen erneuert (Kompression ist da)

- Zündfunkte ist da (Blau-Weiß)

- Semtliche Schläuche erneuert ( Unterdruck ist da)

- Unterdruckbenzinhahn erneuert

- Vergaserdichtsatz verbaut mittlerweile auch einen neuen Vergaser

 

Nach all diesen einzelnen Schritten lief der Roller meistens für eine kurze Zeit, jedoch blieb er mehrfach einfach stehen und sprang nicht wieder an.( Wodurch ich dann einen sportlichen Heimweg hatte )

 

Heute habe ich nun versucht, den Roller mit dem neuen Vergaser zu starten. Nach einen Weile anstrengendem Kicken, sprang er plötzlich an. Nachdem ich einen kurze Probefahrt um den Block gemacht hatte und er ganz gut lief, habe ich den Motor ausgestellt um den Helm zu holen, jedoch sprang der Motor dannach nicht wieder an.

 

Ich bin jetzt am Ende meines Wissens angekommen, weswegen ich mich dazu entschieden habe mir hier nun professionellen Rat zu holen.

Ich hoffe jemand kann mir weiterhelfen und ich bedanke mich schonmal im Voraus für alle Antworten.

 

Mit freundlichen Grüßen

J.

Beste Antwort im Thema

Ich denke auch, dass mit einer Laufleistung von 2000km die Kompression nicht von Kolben, Zylinder und Papier/blechdichtung schlecht sein kann.

 

Kurbelwellensimmeringe dürften hart wie Stein sein und Falschluft durchlassen.

 

Das Hauptproblem wird vermutlich alles sein was Gummi ist.

Dazu sind kontaktprobleme wegen Grünspan nicht unwahrscheinlich. Sporadische Fehler vorprogrammiert!

 

 

OT:

Hier sind doch fast ausschließlich erwachsene Personen unterwegs. Ist das so schwierig normal miteinander zu "reden"?

Hier wird aktuell nur noch niedergemacht und gestritten.

Das geht vor allem an 4-Ventiler.

 

Infantileres Verhalten als in den kiddi-tuning-foren. Die gehen netter miteinander um.

Das ist doch peinlich und beschämend.

 

Fachliche Kompetenz ist wichtig, aber bei völliger sozialer Inkompetenz nicht hilfreich.

 

OT ende

9 weitere Antworten
Ähnliche Themen
9 Antworten

Hallo @Italjetta

Kompression :confused:?

Zitat:

@4-Ventiler schrieb am 10. November 2017 um 22:59:16 Uhr:

Hallo @Italjetta

Kompression :confused:?

@4-Ventiler

Zitat italjetta: "- Zylinderdichtungen erneuert (Kompression ist da)"

Zitat:

@Italjetta schrieb am 10. November 2017 um 22:21:01 Uhr:

Hallo Freunde,

Ich habe ein Problem mit meinem Motorroller. (Italjet velocifero ;50ccm ;2Takt ;Baujahr 1995; knapp 2000km)

Im groben ist das Problem, dass der Roller nicht läuft bzw. nur sehr selten und sehr unzuverlässig.

Um das Problem zu beheben habe ich bis jetzt nach und nach folgendes überprüft bzw. getauscht :

- Batterie erneuert

- Zylinderdichtungen erneuert (Kompression ist da)

- Zündfunkte ist da (Blau-Weiß)

- Semtliche Schläuche erneuert ( Unterdruck ist da)

- Unterdruckbenzinhahn erneuert

- Vergaserdichtsatz verbaut mittlerweile auch einen neuen Vergaser

Nach all diesen einzelnen Schritten lief der Roller meistens für eine kurze Zeit, jedoch blieb er mehrfach einfach stehen und sprang nicht wieder an.( Wodurch ich dann einen sportlichen Heimweg hatte )

Heute habe ich nun versucht, den Roller mit dem neuen Vergaser zu starten. Nach einen Weile anstrengendem Kicken, sprang er plötzlich an. Nachdem ich einen kurze Probefahrt um den Block gemacht hatte und er ganz gut lief, habe ich den Motor ausgestellt um den Helm zu holen, jedoch sprang der Motor dannach nicht wieder an.

Ich bin jetzt am Ende meines Wissens angekommen, weswegen ich mich dazu entschieden habe mir hier nun professionellen Rat zu holen.

Ich hoffe jemand kann mir weiterhelfen und ich bedanke mich schonmal im Voraus für alle Antworten.

Mit freundlichen Grüßen

J.

Das klingt so als ob der Motor "absaufen" würde. Wenn er wieder mal nicht anspringt, schraube die Zündkerze raus und guck ob sie an den Elektroden nass ist. Wenn ja, dann solltest du die Benzinzufuhr incl. Vergaser überprüfen.

...und wenn nein, wieviel bar heisst bei Dir "Kompression ist da" ?

...drückt den Daumen weg ??? ;)

....und ist der Auspuff durchlässig ? Kannst du ganz leicht überprüfen: wenn der Motor mal läuft, hinten am Auspuff fühlen, das Abgas muss pf - pf - pf - pf rauskommen. wenn es nur pfffffffffffffffffffff rauskommt, muss der Auspuff gereinigt werden. wenn du ein Blatt Papier dahinter hältst, kannst du auch gleich sehen ob und wieviel Öl er rausspuckt.

Sicher hat er Getrenntschmierung, dann guck ob das Ölventil am Vergaser dicht ist, denn wenn undicht, kann Öl in den Vergaser sickern und dann springt er auch nicht an.

Überprüfe dann gleich noch die Einstellung der Ölpumpe.

kbw

Nach 22 Jahren und nur 2000 KM werden wohl sämtliche Gummiteile ausgehärtet sein . Schau dir mal die Simmerringe an . Ich denke mal , er wurde zum stilllegen nicht richtig eingemottet und zum wieder in Betrieb nehmen nicht richtig vorbereitet . zb. wie sieht der Tank innen aus ? Wie geht es den Kolbenringen ? Wie hast du die Kompression gemessen? Den Daumen drücken schon 2 Bar weg .

Ich gehe vom Kabelbruch oder Kontaktprobleme aus das dir immer wieder die Zündung ausfällt.

Irgendwann bekommt er von dem drauf rumtreten wieder ein bisschen Kontakt und läuft bis zur nächsten ungünstigen Erschütterung.

Ei sag mal kbw

kannst du lesen :confused:?

Ich fragte:

Kompression :confused:?

und soll auch bedeuten wie viel.

Wie sagst du an anderer Stelle:

Zitat:

@kleiner_boeser_Wolf schrieb am 10. November 2017 um 15:50:22 Uhr:

Mit seiner überheblichen Art will er offenbar nur mit allen seinen 4Ventilen ausdrücken dass alle anderen doof sind und nur er das alleinige Wissen hat ! :eek:

Und fragst hier:

Zitat:

@kleiner_boeser_Wolf schrieb am 10. November 2017 um 23:16:20 Uhr:

 

...und wenn nein, wieviel bar heisst bei Dir "Kompression ist da" ?

...drückt den Daumen weg ??? ;)

Hast du einen Spiegel kbw :confused:

Kommt das von deinen zweiten OT :confused:

den du gemeinsam mit dem Elektriker nicht auf 180° der Nocke hin gebracht hast :confused:?

Und über den Kompressionstest per Daumen

na ja, dein Ausspruch oben ist gut

aber auch dieser:

Zitat:

Nachdenken ist die erste Roller-Schrauber-Pflicht !!!

Überlegen macht überlegen !!!

Und nix Ignore

es ist immer wieder Lustig mit dir :D!

 

Ich denke auch, dass mit einer Laufleistung von 2000km die Kompression nicht von Kolben, Zylinder und Papier/blechdichtung schlecht sein kann.

 

Kurbelwellensimmeringe dürften hart wie Stein sein und Falschluft durchlassen.

 

Das Hauptproblem wird vermutlich alles sein was Gummi ist.

Dazu sind kontaktprobleme wegen Grünspan nicht unwahrscheinlich. Sporadische Fehler vorprogrammiert!

 

 

OT:

Hier sind doch fast ausschließlich erwachsene Personen unterwegs. Ist das so schwierig normal miteinander zu "reden"?

Hier wird aktuell nur noch niedergemacht und gestritten.

Das geht vor allem an 4-Ventiler.

 

Infantileres Verhalten als in den kiddi-tuning-foren. Die gehen netter miteinander um.

Das ist doch peinlich und beschämend.

 

Fachliche Kompetenz ist wichtig, aber bei völliger sozialer Inkompetenz nicht hilfreich.

 

OT ende

Kurz gesagt: deine einzige realistische Chance den Roller zuverlässig zum laufen zu bekommen müsstest du wahrscheinlich einmal Tabula Rasa machen, ihn komplett zerlegen und alle Gummiteile durchwechseln.

 

Sonst wird das ein ewiges Rätselraten

Hallo,

ich hatte vor zig Jahren mal einer Nachbarin die sich in diesen kleinen Wall-E-Blechroller verliebt hatte und ähnliche Probleme hatte, das Ding wieder fit gemacht. Wir haben auch lange rumgesucht wo der Fehler steckt, In ihrem Fall waren es Kontaktprobleme der Elektrik, angefangen vom "Gilb" im Zündschloss und endend bei einem völlig verotteten Anschluß an der Zündspule.

Du hast sehr gute Tipps von KBW und Kranenburger bekommen, aber bevor ich es wie Bamako vorschlug auf ein komplettes Auseinanderrupfen ankommen lassen würde, solltest Du:

a) Kompression richtig messen - ein Daumen ist da das falsche Werkzeug

b) Die Kerze rausschrauben und gucken, ob die naß ist (also die Kiste versäuft!) und dann

c) zuerst die Elektrik überprüfen

Dein Hinweis "weiß/blauer Funke" sagt IMHO nichts aus.

Mach das Ding fertig - m.W. gibt es eine Liebhabergemeinde für die Velocifero, die Dinger werden hoch gehandelt und waren recht selten, weil seinerzeit soweit ich weiß, sehr teuer.

Ne schöööne Jroß

Deine Antwort
Ähnliche Themen