ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Roller springt nicht an. Elektrik defekt?

Roller springt nicht an. Elektrik defekt?

Honda FES 125
Themenstarteram 29. September 2017 um 20:10

Hallo.

Habe ein Problem: meine Honda S Wing 125 startet auf einmal nicht mehr. Bin eben zu einer Ausfahrt gestartet. Alles Problemlos. Roller ging beim 1. Knopfdruck an. Wie immer.

Dann bei einer Pause habe ich ihn abgestellt. Nach 1 Stunde wollte ich wieder weiterfahren.

Nix mehr. Roller springt nicht mehr an. Nicht einmal die sonst typische Synchronisation der Instrumente (Zeiger schlagen einmal voll aus und gehen dann zurück) erscheint noch. Das Licht tut´s nicht mehr. Keine Uhr. Nix. Nur aus der rechten Motorseite, da wo auch die Batterie steckt kommt ein brummendes Geräusch. Habe schon alle Sicherungen angeschaut. Aber sehen alle gleich aus. Woran erkenne ich, ob eine kaputt ist? Denke mal, an dem Draht in der Mitte, oder? Der ist bei allen heile..

Hatte schon mal jemand das Problem?? Hat jemand einen guten Tipp?

Ähnliche Themen
18 Antworten

Wenn eine Sicherung kaputt wäre, wäre der Draht nicht mehr zusammen.

 

Schau erstmal auf die Zündkerze, wenn da alles okay ist guck mal ob zünfunken da sind.

Ansonsten CDI

 

oder halt mal mit Start Hilfe probieren ;)

Themenstarteram 29. September 2017 um 21:09

Ich kann ja nicht mal den Anlasser betätigen. Roller gibt keinen Mucks und die Instrumente sind tot. So als ob ich die Zündung gar nicht eingeschaltet hätte. Nur dies komische Geräusch von der rechten Seite.

Sowas hatte ich letzthin bei meinem 300er Downtown. Zu Aldi gefahren, wieder rausgekommen, nix ging mehr !! Nicht mal die Armaturenanzeige leuchtete !! Batterie kaputt !! Neue Batterie eingebaut, Ladestrom gemessen, 19,8 V !! :eek:

Noch einen neuen Regler eingebaut und alles ist wieder in Ordnung !! :D (ach ja, die Scheinwerferbirnen waren offenbar bei den 19,8 V noch durchgebrannt)

Mein Tipp: Messe die Batteriespannung, die Ladespannung (bei laufendem Motor wenn du eine neue Batterie drin hast) und verbaue dann ggf. einen neuen Regler !

kbw ;)

Deswegen sage ich ja, baterrie abklemmen und anKICKEN. ;)

Zitat:

@PredatorRY7 schrieb am 30. September 2017 um 12:40:35 Uhr:

Deswegen sage ich ja, baterrie abklemmen und anKICKEN. ;)

...Und wenn ein Roller mit Einspritzung keinen Kickstarter hat ? :rolleyes:

...und ohne Strom springt auch kein Einspritzer an !!

...und anschieben geht auch nicht bei Automatikgetriebe ! :eek:

kbw ;)

Zitat:

@PredatorRY7 schrieb am 29. September 2017 um 20:14:20 Uhr:

Wenn eine Sicherung kaputt wäre, wäre der Draht nicht mehr zusammen.

 

Schau erstmal auf die Zündkerze, wenn da alles okay ist guck mal ob zünfunken da sind.

Ansonsten CDI

 

oder halt mal mit Start Hilfe probieren ;)

Wenn die Batterie kaputt ist, hilft Starthilfe nur zum anspringen, sobald man die Starthilfekabel abmacht, geht der Motor wieder aus, weil die Einspritz-Elektronik von der kaputten Batterie keinen Strom bekommt !

Hab' ich alles schon genau so bei meinem 300er Downtown gehabt !

Da hilft nur neue Batterie und den Regler überprüfen, ggf. ersetzen !

kbw ;)

Themenstarteram 30. September 2017 um 14:07

Gerade neue Batterie gekauft. Wird morgen eingesetzt. Werde berichten

Zitat:

@Cabriom schrieb am 30. September 2017 um 14:07:33 Uhr:

Gerade neue Batterie gekauft. Wird morgen eingesetzt. Werde berichten

Hast du oder ein Bekannter kein Auto?

Warum mit dieser Batterie nicht erst getestet?

Zitat:

@Cabriom schrieb am 30. September 2017 um 14:07:33 Uhr:

Gerade neue Batterie gekauft. Wird morgen eingesetzt. Werde berichten

Jouh, befülle und lade die neue Batterie genau nach Vorschrift (Beipackzettel) um so länger hält sie dann auch !

kbw ;)

PS: ich habe diesesmal eine Gel-Batterie genommen, mal sehen ob die länger lebt.....

Themenstarteram 1. Oktober 2017 um 14:46

Hallo Ihr Lieben.

Vielen Dank für den guten Rat. Habe heute die Batterie von Louis eingebaut. Und: sprang auf Knopfdruck an als wenn nichts gewesen wäre.

Ist wirklich verwunderlich, dass eine Batterie so ohne Vorwarnung einfach abkackt. Wenn ich immer schon Startschwierigkeiten gehabt hätte und dann plötzlich gehts nicht mehr, ok. Aber von 100% in Ordnung zu geht nix mehr von einem Moment zum Anderen. Sehr komisch. Na ja. Habe jetzt eine teure Gel Batterie eingebaut und hoffe, dass die erst mal hält. Hat immerhin 69 € gekostet.

Nochmal vielen Dank für den Ratschlag und allzeit gute Fahrt.

Zitat:

@Cabriom schrieb am 1. Oktober 2017 um 14:46:53 Uhr:

Hallo Ihr Lieben.

Vielen Dank für den guten Rat. Habe heute die Batterie von Louis eingebaut. Und: sprang auf Knopfdruck an als wenn nichts gewesen wäre.

Ist wirklich verwunderlich, dass eine Batterie so ohne Vorwarnung einfach abkackt. Wenn ich immer schon Startschwierigkeiten gehabt hätte und dann plötzlich gehts nicht mehr, ok. Aber von 100% in Ordnung zu geht nix mehr von einem Moment zum Anderen. Sehr komisch. Na ja. Habe jetzt eine teure Gel Batterie eingebaut und hoffe, dass die erst mal hält. Hat immerhin 69 € gekostet.

Nochmal vielen Dank für den Ratschlag und allzeit gute Fahrt.

Na also ! :D

Aber es hat sicher einen Grund warum die Batterie so plötzlich.......

Bei mir war der Regler schuld, der hat plötzlich viel zu viel Spannung auf die Batterie gegeben ! :eek:

Deshalb solltest du unbedingt mal die Ladespannung kontrollieren, am Besten auch während der Fahrt !

Ich habe seit dem Reglerwechsel ein Multimeter an die Navihalterung geklebt und überwache während der Fahrt, bisher, mit dem neuen Regler, keine Auffälligkeiten. Ladespannung zwischen 14,2 V und 13,8 V :D (werde das Multimeter die Tage wieder abmachen)

kbw ;)

Zitat:

@Cabriom schrieb am 1. Oktober 2017 um 14:46:53 Uhr:

Hallo Ihr Lieben.

Vielen Dank für den guten Rat. Habe heute die Batterie von Louis eingebaut. Und: sprang auf Knopfdruck an als wenn nichts gewesen wäre.

Ist wirklich verwunderlich, dass eine Batterie so ohne Vorwarnung einfach abkackt. Wenn ich immer schon Startschwierigkeiten gehabt hätte und dann plötzlich gehts nicht mehr, ok. Aber von 100% in Ordnung zu geht nix mehr von einem Moment zum Anderen. Sehr komisch. Na ja. Habe jetzt eine teure Gel Batterie eingebaut und hoffe, dass die erst mal hält. Hat immerhin 69 € gekostet.

Nochmal vielen Dank für den Ratschlag und allzeit gute Fahrt.

Wünsche ich dir auch.

Aber hast noch mal Glück gehabt und das Geld nicht raus geworfen.

So etwas sollte man aber im Vorfeld erst mal testen.

Messe deinen Regler auch durch,nicht das die neue Batterie auch zu schaden kommt.

Zwei dumme ,ein Gedanke.:D

Themenstarteram 1. Oktober 2017 um 15:41

Wie messe ich die Ladespannung?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Roller springt nicht an. Elektrik defekt?