ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Roller Cpi Aragon Gp springt nicht an

Roller Cpi Aragon Gp springt nicht an

Themenstarteram 22. September 2015 um 13:06

Bevor ich anfange zu erklären möchte muß ich euch sagen das ich keine Ahnung von Roller habe.

Ich fahre einen Cpi Aragon gp ach ne im Moment fahre ich ihn ja gar nicht ok Spaß bei Seite.

Bei meinem Roller läuft der Sprit am Vergaser irgend wo nebenher erst hab ich gedacht es liegt an dem Schlauch der vom Benzinhahn zum Vergaser geht, aber da ich ein neuen Benzinhahn ein gebaut und gleich ein neuen Schlauch und das Benzin immer noch nebenher lief habe ich noch eine Schlauchklemme dran gemacht

aber es lief immer noch was neben her und ich habe keine Ahnung wo es her kommt.Könnte es sein das da wo.der Luftfilter zum Vergaser geht dort das Benzin nebenher laufen kann.Leider habe ich keine Kohle um

den Roller in eine Werkstatt zu bringen.....

Ähnliche Themen
34 Antworten
am 20. Mai 2015 um 15:54

Hallo ihr,

mein Roller ( 45km/h, CPI, 2 Takter) macht zicken mein anmachen.

Ich habe ihn erst vor ein paar Monaten als defekt gekauft (stand ein Jahr) und wie hatten ihn auch wieder soweit flott bekommen. Dann hatte er nur noch das Problem, dass er kalt das Gas nicht angenommen hat und immer wieder ausgegangen ist (was wohl eine Krankheit zu seien scheint), er ging aber meistens mit dem E-Starter an und nach ein paar Minuten ging dann alles super.

Dann war es so, dass er einmal mit dem E-Starter anging, dann aber sofort wieder ausgegangen ist und man dann ewig treten musste.

Mittlerweile muss man mehr als 10 Minuten treten, dass er überhaupt angeht (ich bekomme es meistens gar nicht hin).

Der Vergaser ist mit Ultraschall gereinigt, die Batterie ist neu (hatte leider schon einen Kurzschluss, aber davor gings schon genauso).

Jetzt meine Frage woran liegt das? Wenn er warm ist, geht er auch problemlos mit dem E-Starter an und läuft super.

Es handelt sich um einen CPI JP 2 45, Baujahr 2003

Danke schon mal an euch

 

[Von Motor-Talk aus dem Thema 'Roller (2-Takter) springt nicht/ nur sehr schwer an. Was ist kaputt?' überführt.]

am 20. Mai 2015 um 16:05

Warum treten, was ist mit E-Start?

 

[Von Motor-Talk aus dem Thema 'Roller (2-Takter) springt nicht/ nur sehr schwer an. Was ist kaputt?' überführt.]

am 20. Mai 2015 um 16:06

damit geht er ja nicht mehr an wenn er kalt ist

 

[Von Motor-Talk aus dem Thema 'Roller (2-Takter) springt nicht/ nur sehr schwer an. Was ist kaputt?' überführt.]

am 20. Mai 2015 um 16:19

Deht der Anlasser noch?. Die Zündkerze mal rausmachen und gucken ob die OK ist.

Ist der Richtig eingestelllt der Vergaser?

 

[Von Motor-Talk aus dem Thema 'Roller (2-Takter) springt nicht/ nur sehr schwer an. Was ist kaputt?' überführt.]

am 20. Mai 2015 um 16:33

der Anlasser dreht, die Zündkerze ist neu und der Vergaser ist unserer Meinung nach auch richtig eingestellt, halt von einem etwas erfahreren Hobbyschrauber nach Gefühl.

kann es denn sein dass es der Choke ist? oder hast du sonst noch eine Idee? Danke schon mal

 

[Von Motor-Talk aus dem Thema 'Roller (2-Takter) springt nicht/ nur sehr schwer an. Was ist kaputt?' überführt.]

am 20. Mai 2015 um 17:04

Nach Gefühl geht das nicht, das muss schon richtig.

Den Kaltstarter kann man testen. Geht sonst alles wie Blinker und Licht?

Mach die Kerze mal raus und guck wie die aussieht, auch wenn neu. Ist die nass?

 

[Von Motor-Talk aus dem Thema 'Roller (2-Takter) springt nicht/ nur sehr schwer an. Was ist kaputt?' überführt.]

am 20. Mai 2015 um 17:10

woher weiß man wie der Anlasser richtig eingestellt ist?, Blinker, Licht, Hupe geht alles. Nach der Zündkerze schau ich nachher mal und den Choke lasse ich dann auch mal testen, ich hoffe nur es ist nix größeres

 

[Von Motor-Talk aus dem Thema 'Roller (2-Takter) springt nicht/ nur sehr schwer an. Was ist kaputt?' überführt.]

am 20. Mai 2015 um 17:15

Nicht Anlasser...Leerlauf und Gemisch. ja mach mal die Kerze raus und guck ob die nass ist.

 

[Von Motor-Talk aus dem Thema 'Roller (2-Takter) springt nicht/ nur sehr schwer an. Was ist kaputt?' überführt.]

am 20. Mai 2015 um 17:16

Was hast Du denn alles gemacht als Du den bekommen hast?

 

[Von Motor-Talk aus dem Thema 'Roller (2-Takter) springt nicht/ nur sehr schwer an. Was ist kaputt?' überführt.]

am 20. Mai 2015 um 18:56

äh vergaser mein ich natürlich. also die zündkerze war nur leicht feucht. mein freund hat den roller vorhin nach ca. 10 mal treten anbekommen, es liegt wohl auch mit an mir :(, hab nicht so viel kraft in den beinen.

der roller hat einen neuen tacho, der luftfilter hat ein stück schaumstoff bekommen, da er zu viel luft gezogen hat, irgendwo ein teil vom vergaser ist neu, der vergaser ist auseinander gelegt und im ultraschallgerät gereinigt, neues blinkerrelais + birnen und neue batterie

war so ein bisschen ein glücksspiel ;)

 

[Von Motor-Talk aus dem Thema 'Roller (2-Takter) springt nicht/ nur sehr schwer an. Was ist kaputt?' überführt.]

Zitat:

@inel1 schrieb am 20. Mai 2015 um 18:33:10 Uhr:

der Anlasser dreht, die Zündkerze ist neu und der Vergaser ist unserer Meinung nach auch richtig eingestellt, halt von einem etwas erfahreren Hobbyschrauber nach Gefühl.

kann es denn sein dass es der Choke ist? oder hast du sonst noch eine Idee? Danke schon mal

Wenn der Roller mit warmen Motor gut anspringt und auch sauber läuft, wird wohl die Kaltstarteinrichtung die Startschwierigkeiten bei kaltem Motor verursachen. Deshalb testen und/oder mit original ersetzen !

(es gibt verschiedene die nicht unbedingt an jedem Roller passen und fehlerfrei funktionieren)

kbw ;)

 

[Von Motor-Talk aus dem Thema 'Roller (2-Takter) springt nicht/ nur sehr schwer an. Was ist kaputt?' überführt.]

am 21. Mai 2015 um 9:18

Nee, an Deiner Beinkraft liegt das nicht....das muss Butterweich gehen

 

[Von Motor-Talk aus dem Thema 'Roller (2-Takter) springt nicht/ nur sehr schwer an. Was ist kaputt?' überführt.]

Mit Schaumstoff im Liftfilter damit er nicht zu mager läuft? Da wurde aber schon gewaltig gemurkst. Ich würde mal dort ansetzen

 

[Von Motor-Talk aus dem Thema 'Roller (2-Takter) springt nicht/ nur sehr schwer an. Was ist kaputt?' überführt.]

am 21. Mai 2015 um 15:10

Der Schaumstoff ist schon wieder aus dem Luftfilter draußen, hatte ich nicht hinbekommen.

Der Choke ist hinüber, haben jetzt einen neuen rein und er ging an, aber er war auch noch ein bisschen warm denke ich. Mal schaun wies morgen ausschaut. Danke ;)

Noch ne andere Frage: Der Schwimmer vom Tank ist defekt, nur leider ist die Kugel größer als das Loch im Tank wo man die eigentlich rausbekommen sollte. Zwar nur minimal, aber es geht nicht. Ist ja jetzt nicht sooo das schlimme Problem, aber wäre mal interessant zu wissen, wie ich die da raus bekomme um einen neuen Schwimmer einzubauen. Jemand ne Idee?

 

[Von Motor-Talk aus dem Thema 'Roller (2-Takter) springt nicht/ nur sehr schwer an. Was ist kaputt?' überführt.]

Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Roller Cpi Aragon Gp springt nicht an