ForumLKW & Anhänger
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Retarder streikt...

Retarder streikt...

Themenstarteram 7. Mai 2010 um 21:36

Hallo Leute,

fahre seit kurzem einen 2000er Actros dessen Retarder nicht funktioniert- Kontrolllampe leuchtet zwar, aber keine spürbare Verzögerung:eek:!!!

Tipps und Tricks vom Profi??

Ähnliche Themen
48 Antworten

Hallo,

ich kenne das von meinen ehemaligen SK. Da fehlte in dem Fall Öl im Retarder. Wie man das kontrollieren kann weiß ich allerdings nicht.

Gruß

Frank

Hallo,

ab in die Werkstatt und das Öl ablassen und messen wieviel Öl drin ist und ggf auffüllen lassen.

Kann aber auch sein das das Prop.-Ventil defekt ist oder keine Luft am Prop.-Ventil ankommt.

Gruß

Chris

aber der tempomat funzt oder? wenn der auch nich geht dann hönnte es der kupplungskraftverstärker auch sein bei dem actros den ich zurzeit fahre bj 98 ging motorstau bremse und tempomat nicht- dann den kupplungskraftverstärker gewechselt und alles haut wieder hin

am 9. Mai 2010 um 12:36

Zitat:

Original geschrieben von amlbetoni

aber der tempomat funzt oder? wenn der auch nich geht dann hönnte es der kupplungskraftverstärker auch sein bei dem actros den ich zurzeit fahre bj 98 ging motorstau bremse und tempomat nicht- dann den kupplungskraftverstärker gewechselt und alles haut wieder hin

Wenn der Tempomat nicht geht bzw während der Fahrt herrausfliegt ist es beim Actros ein anzeichen das die Kupplung nicht mehr die dollste ist.

Wenn der Tempomat nicht geht bzw während der Fahrt herrausfliegt ist es beim Actros ein anzeichen das die Kupplung nicht mehr die dollste ist.

Sehr gut umschrieben!

tja will euch nich enttäuschen auch wenn die kupplung nich mehr die tollste ist geht tempomat und staubremse immer noch-

sollte aber der kupplungskraftverstärker hin sein ist es als steht ihr immer leicht auf der kupplung also kein tempomat und keine staubremse. es war nur ein tipp von mir weil ichs bei meinem 4 achser auch hatte und seitdem der kupplungskraftverstärker neu ist funzt alles wieder. alle anderen aussagen sind aus der luft gegriffen also mal abwarten und vielleicht hält uns der TE auf dem laufenden was es nun war

Themenstarteram 10. Mai 2010 um 17:43

Erstmal Danke an euch!!! Also das Einzigste was noch funzt ist der Limiter - Tempomat/Retarder sind tot :confused:

Mein Actros ist leider das Stiefkind im Fuhrpark- soll laufen aber nix kosten!

 

am 10. Mai 2010 um 19:58

Zitat:

Original geschrieben von amlbetoni

tja will euch nich enttäuschen auch wenn die kupplung nich mehr die tollste ist geht tempomat und staubremse immer noch-

sollte aber der kupplungskraftverstärker hin sein ist es als steht ihr immer leicht auf der kupplung also kein tempomat und keine staubremse. es war nur ein tipp von mir weil ichs bei meinem 4 achser auch hatte und seitdem der kupplungskraftverstärker neu ist funzt alles wieder. alle anderen aussagen sind aus der luft gegriffen also mal abwarten und vielleicht hält uns der TE auf dem laufenden was es nun war

170 Actros ...

Jeder hat seine eigenen Macken.....

Aber eins ist bei allen gleich,

Entweder vibriert das Kupplungspedal beim betätigen wie sau, oder es kommt "ruckartig" immer stückchenweise raus.

Oder der Retarder, Tempomat fliegt während der fahrt.

Da der Kupplungs(wege?) sensor einen falschen wert bekommt. (ist immer doof zu erklären)

Themenstarteram 14. Mai 2010 um 11:07

Was Neues in Sachen Tempomat: der funzt wieder- war irgendwas mit dem Lenkstockhebel (Kabel/Schalter-weiß der Fuchs was...:confused:).

Wozu braucht man beim Actrosen überhaupt eine Bremse ( Retarder )................................................

 

 

 

Die Dinger werden in aller Regel doch gar nicht so schnell...........oder stehen sowieso mehr als sie fahren. !!!!!!!!!!!!!!!!!!!!

Themenstarteram 14. Mai 2010 um 14:27

@tommmmes: Danke für deinen Beitrag, hilfst du allen so gut weiter???

Einen LKW kriegt man schließlich nicht nur mit Gegewind zum stehen...!

Hallo GR-XE 20!

Was genau für ein System hast du denn verbaut in deinem MB??

Ist der Retarder Primär oder Secundär verbaut?

Also als fehler gibt es da ein bzw. einiges was sein könnte....

Als erstes würde ich mal nach dem Ölstand schauen. Dürfte auch in dem Bordbuch beschrieben sein.

Als nächstes lasse doch mal den fehlerspeicher auslesen, hatte oder hat der Retarder ein problem bzw. ein fehler wird er abgespeichert.

Das nächste problem könnte darin bestehen das keine ausreichende Kühlung mehr für den Retarder vorhanden ist. Temperraturgeber evtl. defekt. Eine weitere möglichkeit wäre das er nicht genügend Druckluft bekommt, hat der LKW denn sonst noch Mängel die dir aufgefallen sind??

Ist der Lufttrockner OK? Die zuleitung zu dem Retarder? Fragen über fragen....

Wie der Retarder funktioniert weißt du aber, oder??

 

gruß Alex

Wer lesen kann ist oft im Vorteil.

 

Schaden ist doch schon behoben,siehe oben.

Zitat:

Original geschrieben von opa111

Wer lesen kann ist oft im Vorteil.

 

Schaden ist doch schon behoben,siehe oben.

Nabend!

Wo steht das denn bitteschön?!? Da steht nirgends das das problem schon behoben ist.

Das einzige was ich von dem TE lesen kann ist .... Was Neues in Sachen Tempomat: der funzt wieder- war irgendwas mit dem Lenkstockhebel (Kabel/Schalter-weiß der Fuchs was...:confused:).

Kannst du noch etwas über den fehler des Retarders lesen??

 

gruß Alex

Deine Antwort
Ähnliche Themen