ForumMegane, Scénic, R19 & Fluence
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Megane, Scénic, R19 & Fluence
  6. Renault Scenic II bj 2004 (Diesel) Einspritzdüsenwechsel,Einspritzung defekt,Haufenweise Reperature

Renault Scenic II bj 2004 (Diesel) Einspritzdüsenwechsel,Einspritzung defekt,Haufenweise Reperature

Renault Scenic 2 (JM)
Themenstarteram 5. Juli 2019 um 9:19

Hallo ihr Lieben,

als stille Mitleserin muss ich heute nun auch einmal eine Frage stellen, denn ich habe ein großes Problem mit meinem Renault Scenic II (JM) Bj. 2004 101ps Diesel.

Nach ständigen Werkstatt ersuchen bin ich mittlerweile am verzweifeln. Ich habe diesen Wagen nun seit knapp ein und halb Jahren im Besitz (Kilometeranzahl 140.000) und seit einem Jahre spinnt das Auto wie verrückt. Zuerst war der Gebläsemotor hinüber, den habe ich für satte 900 Euro einbauen lassen. Nachdem war erstenmal Ruhe. Nach einiger Zeit zeigte der Wagen plötzlich Fehlermeldungen an, erst Einspritzung prüfen, danach Einspritzung defekt. Nach dem ersten Wechsel einer Drüse (Fehler war nach mehreren Wochen wieder vorhanden), würden vor zwei Monaten, die restlichen ausgetauscht, außer einer, die noch super in Schuss war. Nach nicht einmal einem Monat kam der selbe Fehler Noch einmal, dass mir die Werkstatt mitteilte, dass nun die letzte Einspritzdüse Probleme mache. So wechselten die, die letzte Einspritzdüse an diesem Mittwoch. Nun hatte ich gehofft, dass erstmal Ruhe mit dem Wagen ist. Allerdings war es heute während der Fahrt so ( nach 20 km fahren), dass das Auto während der Fahrt mehrmals einfach so aus ging (ohne Ruckeln). Musste dann wieder auf den Startknopf drücken und dann sprang das Auto problemlos an. Bei einer Abbiegung zeigte der Wagen "STOP" an und kam wieder mit der Fehlermeldung "Einspritzung prüfen /defekt, diese stand ca eine Sekunde auf dem Display und verschwand wieder.

Mittlerweile geht es mir wirklich auf die Nerven, denn der Spaß ist ja auch nicht gerade billig! Und ich muss sagen, dass ich seitdem Autokauf damals noch nie so ein Fahrzeug hat, welches so viele Probleme hatte.

Mir ist aufgefallen, dass der Wagen auch gerne man (nicht immer) bei einem Kreisel ausgeht. Vor einer Woche (wir wollten in den Urlaub fahren) stand während auf dem Weg zur Tankstelle plötzlich Batterielade defekt oder ähnliches, auch mit einem dicken STOP und Signalton. Dieses zeigte sich jedoch nur ein einziges Mal und Dach nicht wieder.

Möglicherweise kann mir jemand helfen oder hatte eventuell schon die selben Probleme mit dem Auto,denn langsam verzweifle ich und bereue es dieses auch immer weitere Chance und Reperaturen zu leisten.

Ähnliche Themen
6 Antworten
Themenstarteram 5. Juli 2019 um 11:42

Der Dieselkraftstofffilter wurde auch bereits erneuert.

Zitat:

@ExtraKirsche schrieb am 5. Juli 2019 um 09:19:55 Uhr:

 

Mittlerweile geht es mir wirklich auf die Nerven, denn der Spaß ist ja auch nicht gerade billig!

Und ich muss sagen, dass ich seitdem Autokauf damals noch nie so ein Fahrzeug hat, welches so viele Probleme hatte.

Mir ist aufgefallen, dass der Wagen auch gerne man (nicht immer) bei einem Kreisel ausgeht.

denn langsam verzweifle ich und bereue es dieses auch immer weitere Chance und Reperaturen zu leisten.

Ich erkenn deinen Frust durchaus, deshalb solltest du dir eingestehen endlich die Reißleine zu ziehen und dich von dem 15 Jahre alten Scenic zu trennen.

Vor allem wenn man nicht selbst an so einem Auto Schrauben Kann.

900€ für ein Gebläse das ist schon eine Haus Nr.

Zum Ausgehen im Kreisel ist vermutlich der Kurbelwellensensor und/oder die Steckverbindung defekt-->falls dich das noch interessiert.

Das beseitigen ist aber wiederum mit kosten verbunden.

Tip: zieh die richtigen Schlüsse!

Hallo,

Diesen Fehler hatte ich auch Mal. Das liegt an einer defekten Lichtmaschine oder Autobatterie. Bei mir lag es an der Lichtmaschine. Hatte bei mir gelegentlich mit " Batterielader Defekt" angezeigt bis mein Auto ganz aus ging und aufgrund zu geringer Spannung in der Batterie nicht mehr angesprungen ist. Dies macht sich auch daran bemerkbar das auf dem Display der Klimaautomatik die Hintergrundbeleuchtung geflackert hatte. Nebenbei hatte auch mal die Belüftung beim abbiegen ausgesetzt und die Scheinwerfer leuchteten immer dunkler. Ob es daran lag das du zu geringe Spannung hattest und es dann anzeigt hatte " Einspritzung defekt" kann ich leider nicht sagen. Ich hatte es nur einmal und danach nur " Batterielader Defekt".

Mit einem Multimeter kannst du an der Batterie messen ob die Batterie geladen wird. Bei Motor aus müsstest du über 12 Volt haben, bei Motor an müssten dann 13,8 -14,8 Volt Anliegen. Ich hatte den Fehler gemacht und habe die ganze Lichtmaschine ausgebaut. Dabei hätte es ausgereicht nur die Kohlebürsten auszutauschen. Wichtig ist dabei aber das der Kupfer Schleifring nicht so weit runter geschliffen ist bis zum Kern. Da nützen auch keine neue Kohlebürsten, da das Problem dann wieder kommt und die Kohlebürsten dann einfach keinen Kontakt zum Schleifring haben. Wenn es an den Kohlebürsten liegt dann sieht die Sache ein wenig einfacher aus. Wenn es an der Lichtmaschine liegt, müssen Stoßstange, Scheinwerfer etc runter, ansonsten ist die Lichtmaschine nicht raus zukriegen. Original Kohlebürsten von Valeo kosten so um die 40-60 Euro. Bezüglich des Gebläsemotors, hattest du mal die Abläufe gereinigt? Die Abläufe befinden sich unter der Windschutzscheibe und können nur vom Motorraum erreicht werden. Wenn die Abläufe voll sind mit Laub, dann läuft es über und in den Innenraum rein. Dies zerstört dann den Gebläsemotor. Dies ist ein bekanntes Problem bei Renault und das haben auch viele andere Automarken.

Themenstarteram 5. Juli 2019 um 15:09

Also ich war eben mal wieder bei meiner Werkstatt und die haben das Auto ausgelesen. Laut der Fehlermeldung ist es wohl der Sensor, wo die Einspritzdüsen angeschlossen sind, welches nun Fehler meldet. Diese Fehlermeldung gab es noch nie an meinem Auto und ist mir neu. Der Rail Druck ist anscheinend zu schwach bzw die Spannung ist zum Teil völlig normal und ab und an nicht. Irgendetwas hat meine Werkstatt noch von dem Kraftstoffdruckverteilerrohr gesprochen, was die beim nächsten Mal nun auch mit überprüfen möchten.

Ob das nun wirklich der Fehler ist, keine Ahnung.

Ich frage mich auch weshalb mein Auto immer neue Fehler findet/anzeigt. Hatte gehofft, dass der Wagen nun nach den 4 neuen Einspritzdüsen und neuen Diesel Filter etc. endlich Ruhe gibt und ruhig läuft.

Mir ist auch seit dem aufgefallen, dass der Wagen trotz der neuen Einspritzdüsen "wackelt" im Leerlauf. Dachte so etwas verschwindet, wenn die erneuert sind. Hatte immer darauf das "ruckeln/wackeln" bezogen..

Themenstarteram 5. Juli 2019 um 17:02

So, ich habe gerade eben etwas getestet. Bin eine gerade Landstraße gefahren und habe auf 60/70 kmh die Geschwindigkeit erhöht und stark abgebremst (als wenn vor mir eine Katze lang laufen würde). Von 12 Malen stark bremsen, ging das Auto 9 Male aus.einmal zeigte er mir diese dämliche Fehlermeldung "Batterieladedruck defekt" an mit einem STOP und dem Tonsignal. Das Auto sprang jedoch jedes Mal PROBLEMLOS wieder an.

Also in der heutigen (immer noch) Männerwelt hat man es als Frau nicht leicht. Ich kann das deswegen bestätigen, weil ich mich in einem Forum der Männerdomäne als angebliche Frau und in einem völlig anderen technischen Fach, das ich aber mit Abschluß studiert habe, betätige.

Der Gegenwind ist sehr viel heftiger als wenn ich mich als Mann in einer Frauenwelt betätige. Es ist aber auch schon vorgekommen, daß ich dort gesperrt wurde. Da wollte man aus durchaus nachvollziehbaren Gründen unter sich sein.

Das mit dem Gebläsemotor wäre mir nie passiert. Alle Gebläsemotoren aus meinen Autos liegen noch intakt im Keller. Und wenn da einer defekt geworden wäre, hätte ich ihn reparieren können.

Vermutlich war es hier auch nicht der Motor sondern der Vorwiderstand zu ca. 90 € Original. Sonst wesentlich weniger. Aber der Ausbau ist wirklich eine Schei... arbeit in den heutigen Fahrzeugen.

Da zahlt man als Frau in der Autowelt eben drauf. Aber man sollte sich die alten Teile immer mitgeben lassen!! Das bremst nicht nur manchen Mißbrauch sondern dient mir auch als Anschauungsobjekt.

Nach dieser stolzen Rechnung über den Gebläsemotor hätte ich mich nach einer anderen Werkstatt orientiert.

Zu den Einspritzdüsen kann ich nichts sagen. Aber es kommt mir merkwürdig vor, daß die so nacheinander ins Nirvana verschwinden ohne daß sich wesentliches bessert. Diese Teile hätte ich heute zu Hause.

Lichtmaschinen und Anlasser werden von mir immer selbst repariert . Das hat man schließlich einst gelernt.

Ich mußte aber noch nie eine der modernen Drehstromlimas reparieren. Die liegt mit 330.000 ebenfalls noch intakt bei mir.

Man kann sie prüfen, indem man am Zigarettenanzünder einen Spannungsmesser während der Fahrt anschließt. Er muß nach einiger Zeit und ohne nennenswerte Verbraucher 14,4 V anzeigen.

Bei so vielen Fehlern vermute ich Wasser in irgendeinem der Relaiskästen oder beim Steuergerät. Das sollte man ausschließen aber die Kästen wieder gut und richtig zumachen.

Außerdem alle Regenwasserabflußrinnen und -bohrungen saubermachen.

Die Polkemmen an der Batterie sind ebenfalls Schwachstellen. Besonders die Plusklemme macht Probleme.

Ich würde mir in der Werkstatt einmal die verschiedenne Sensoren (OT-Punkt, Kurbelwellensensor etc ) zeigen lassen. Zuhause würde ich die Anschlußstecker in Spiritus tauchen und wieder aufstecken. Da ist schon mancher Fehler verschwunden und nie wieder aufgetaucht.

140.000 halte ich bei den verzinkten Blechen nicht für ein hohes Alter. Da wechsele ich erstmals die Bremsen und Stoßdämpfer für die kommenden 140.000. Mein Kleiner ist übrigens in wenigen Monaten 20 und läuft ohne nennenswerte Probleme und Wartung. Heute mußte ich allerdings die Windschutzscheibe putzen.

Mehr fällt mir zur ZEit nicht ein.

schrauber

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Megane, Scénic, R19 & Fluence
  6. Renault Scenic II bj 2004 (Diesel) Einspritzdüsenwechsel,Einspritzung defekt,Haufenweise Reperature