ForumOmega & Senator
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. Relais für Heckscheibenheizung Opel Omega A Caravan

Relais für Heckscheibenheizung Opel Omega A Caravan

Opel Omega A
Themenstarteram 18. Januar 2012 um 18:36

Hallo,

könnte mir bitte jemand sagen, wo beim Opel Omega A Caravan bj.88, 2.0 (Schl.Nr. 0039-685) das Relais für die Heckscheibenheizung sitzt?

Wenn ich den Schalter betätige, leuchtet der kurz gelb auf (Bruchteil einer Sekunde) um dann nach einem Klicken auf der linken Seite unten neben dem Lenkrad wieder zu erlöschen.

Im Schaltkasten befinden sich oben (1. Reihe) 3 schwarze Relais, der 4. Anschluss rechts daneben ist überbrückt (anscheinend von Werk aus) und ganz rechts in der 2. Reihe von oben ein kleineres graues Relais.

Eines sitzt noch im Motorraum unter einer schwarzen Kappe. Vom Fahrersitz gesehen links unter der Scheibe.

Keiner kann mir helfen, nicht einmal eine Opel Vertragswerkstatt. Das Fahrzeug sei "zu alt".

Aber es ist in einem super Zustand, hat LPG drin und hat im November 2011 TÜV ohne Mängel bekommen.

Da ging übrigens der Schalter/Taster noch.

WER KANN MIR HELFEN ??? E-Mail LINK

Es wird demnächst eiskalt in Nürnberg...

VIELEN DANK IM VORAUS !

Beste Antwort im Thema

moin und... herzlich willkommen, im omi/seni-diggschifffahrerbereich.

1. alles mögliche über zb. den omi a...... findest du auch bei senatorman.de

einfach mal googlen und schwuuuups.:eek::D

dort inne werkstatt gehen und raussuchen, was so gebraucht wird.

2. relaise heckscheibe....

klappe für sicherungskasten, im wagen öffnen und beiseite....

an oberster stelle, sind 4 relaise.... das ganz rechte/ viereckige, ist dein gesuchtes teilstück.!

3. wenn du wieder mal ein relaise suchen solltest.....

wenn es klimpert/klickert.... beim ein oder ausschalten, dann ist es ganz einfach durch handauflegen ( nicht ganz, aber so ähnlich, wie jesus das gamacht hat :rolleyes:;):p ) rauszubekommen, welches es ist.

das klickern spürt man, meisst recht deutlich, in die fingerlein.!

-a-

11 weitere Antworten
Ähnliche Themen
11 Antworten

moin und... herzlich willkommen, im omi/seni-diggschifffahrerbereich.

1. alles mögliche über zb. den omi a...... findest du auch bei senatorman.de

einfach mal googlen und schwuuuups.:eek::D

dort inne werkstatt gehen und raussuchen, was so gebraucht wird.

2. relaise heckscheibe....

klappe für sicherungskasten, im wagen öffnen und beiseite....

an oberster stelle, sind 4 relaise.... das ganz rechte/ viereckige, ist dein gesuchtes teilstück.!

3. wenn du wieder mal ein relaise suchen solltest.....

wenn es klimpert/klickert.... beim ein oder ausschalten, dann ist es ganz einfach durch handauflegen ( nicht ganz, aber so ähnlich, wie jesus das gamacht hat :rolleyes:;):p ) rauszubekommen, welches es ist.

das klickern spürt man, meisst recht deutlich, in die fingerlein.!

-a-

Müßte der gelbe Relais-Sockel sein.

Themenstarteram 19. Januar 2012 um 8:09

Zitat:

Original geschrieben von altersack007

moin und... herzlich willkommen, im omi/seni-diggschifffahrerbereich.

1. alles mögliche über zb. den omi a...... findest du auch bei senatorman.de

einfach mal googlen und schwuuuups.:eek::D

dort inne werkstatt gehen und raussuchen, was so gebraucht wird.

2. relaise heckscheibe....

klappe für sicherungskasten, im wagen öffnen und beiseite....

an oberster stelle, sind 4 relaise.... das ganz rechte/ viereckige, ist dein gesuchtes teilstück.!

3. wenn du wieder mal ein relaise suchen solltest.....

wenn es klimpert/klickert.... beim ein oder ausschalten, dann ist es ganz einfach durch handauflegen ( nicht ganz, aber so ähnlich, wie jesus das gamacht hat :rolleyes:;):p ) rauszubekommen, welches es ist.

das klickern spürt man, meisst recht deutlich, in die fingerlein.!

-a-

Themenstarteram 19. Januar 2012 um 11:44

Besten Dank für die Hilfe.

Doch durch "Handauflegen" habe ich herausgefunden, das der ganze rechte, schmal und grau(2.Reihe)für Nebelscheinw. ist.

1. Reihe (oben) vo. li. nach re.:

1. Summer für abbl.licht/ 2. Warnblinkanlage/Blinker/3.WischWasch Int.vall 4. = metallische "Brücke",kein Relais.

Es klickt aber, wenn es mal klickt irgendwo links unten. Aber es ist kein Relais im Sicherungskasten.

Zumindest nichts zu spüren...

Ich habe mal ein Bild vom Kasten angehängt. Ist genau wie meiner, nur das ganz rechts obere 4. Relais, was auf dem Bild (aus ebay)zu sehen ist, fehlt, da ist bei meinem ein metallisches Band/Brücke zu sehen.

Ein gelbes Relais habe ich auch nicht, wie Kurt geschrieben hat.

Danke nochmal aber habt Ihr noch eine Idee???

Sicherungskasten
Rimg0049
Themenstarteram 19. Januar 2012 um 13:48

Zitat:

Original geschrieben von melanoi

Besten Dank für die Hilfe.

Doch durch "Handauflegen" habe ich herausgefunden, das der ganze rechte, schmal und grau(2.Reihe)für Nebelscheinw. ist.

1. Reihe (oben) vo. li. nach re.:

1. Summer für abbl.licht/ 2. Warnblinkanlage/Blinker/3.WischWasch Int.vall 4. = metallische "Brücke",kein Relais.

Es klickt aber, wenn es mal klickt irgendwo links unten. Aber es ist kein Relais im Sicherungskasten.

Zumindest nichts zu spüren...

Ich habe mal ein Bild vom Kasten angehängt. Ist genau wie meiner, nur das ganz rechts obere 4. Relais, was auf dem Bild (aus ebay)zu sehen ist, fehlt, da ist bei meinem ein metallisches Band/Brücke zu sehen.

Ein gelbes Relais habe ich auch nicht, wie Kurt geschrieben hat.

Danke nochmal aber habt Ihr noch eine Idee???

Hier noch 2 Bilder meines Sich.kastens (re.oben fehlt das 4. Relais). ..??

Rimg0050
Rimg0049

na das ja wieder mal..........:(:mad:

aber wenn es an der stelle nicht sitzt, dann eben den sicherungskasten mal unten abziehen.... dann kannste den ganzen kasten nach vorne-oben hochheben.

dann mal mit der hand da rein und das relaise klickern lassen. denn dann ist es aus irgendwelchen gründen, nach innen gelegt worden.

dazu dann einfach mal ein wenig info, zu uns auf den tisch werfen....

hat deine omi vllt. keine EL. spiegel.??? und damit auch keine spiegelheizung? oder doch.??

zur not, wenn das mit dem hochziehen des sicherungskasten nicht ausreicht.... die beiden schanier/halteschrauben, über dem kasten, rausschrauben..... dann kann man das sicherungsdingens, recht weit beiseite ziehen.... aber nur mit sanfter gewalt und nicht conan der barbar spielen.;):p

und was kurt meinte mit gelb..... das war nicht das relaise selbst, sondern der sockel, in dem es eingeschoben wird, ist gelb.

wenn das so richtig ist, dann kannste es, mit abben sicherungkasten, auch gut ersehen und dann... wo du schon mal weisst wo es dich anleuchtet/anlächelt, auch gleich noch mal den klicktest machen.!

irgendwo da unten muss es rumoxydieren und gelangweilt:o aus der wäsche schauen.:rolleyes::o:)

-a-

Habe ich doch im Album alles dargestellt.

Die Relais sitzen doch hinter dem Sicherungskasten.

Könntest wenigstens mal ein wenig im Album blättern, dann erschließt sich dir auch der Zusammenhang.

 

Ich dachte den hattest du schon mal raus.

Themenstarteram 19. Januar 2012 um 18:28

Vielen Dank, "Alter Sack" (war nicht persönlich gemeint..ha,ha,) und auch Dir, "Kurt".

Ich werde mich morgen mal, wenn es nicht wieder den ganzen Tag in Strömen regnet, darüber machen.

Habe leider die Garage mit einem anderen Fahrzeug belegt und muss daher alles im Freien machen.

Ich gebe Euch Bescheid, wenn ich mehr weiß!

Den Omega ("Omi") habe ich erst heute abend wieder bekommen. Es wurde ein neuer Starter eingebaut, da ich vermutete, der alte sei defekt. Auch so´n Problemchen...Starter setzt trotzdem immer noch aus und wieder ein und irgendetwas "kanllt" und ruckelt.

Vielleicht wegen der LPG Anlage. Oder den Zündkabeln. Muß man sehen wo ich passende her bekomme. Keine Ahnung. Gibt ja angeblich 4 verschiedene. Aber das ist wieder ein anderes Thema.

Also dann bis morgen, Ihr Zwei.

---Schön, daß Ihr mir helfen wollt`---Danke nochmal.

Ich melde mich! Schönen Abend.

Hier noch ein paar Bildchen von meinem "Omi"

Rimg0051
Rimg0057
Rimg0067

sei doch trotzdem mal so lieb und schreib die daten deines töffs, so genau beschrieben wie möglich, in den fusstext/ signatur......( omi a/ Bj.88/ AT./ kaltlaufregler/ km... usw...) dann weiss man auch mittem im thread, um was fürn töff es sich handelt.!

durch die bilder weiss man ja nu.... ist KLR und autom. ( AT. ).....

was mir auf den beiden letzteren fotos allerdings nicht so gefällt ist..... das an/verrostet sein, am bremskraftverstärker ( BKV )..... genau unter dem hauptbremszylinder ( HBZ ).

und da dann nicht nur der flugrost.... sondern viel mehr die flüssigkeitsrunterlaufspuren.!!!!:eek:

lass oder konntrollier doch mal bitte, ob das bremsflüssigkeit ist.!

so dann noch kurz zum starter..... ( da wir ja nu wissen, das es ein AT. ist;) )

die AT. starterei, ist oft mal mit fehlern behaftet.... bedingt durch die startsperre, des schalthebels....

also erstelle mal lieber noch einen zweiten thread und erleuter da mal genauer die ganze problematik....

-a-

Themenstarteram 22. Januar 2012 um 11:15

Hallo,

ich war 2 Tage weg. Danke für Deine Mühe.

Zu den Bildern...

Also es ist keine Bremsflüssigkeit sondern leichter Flugrost.

Das Relais habe ich übringens gefunden, denke ich zumindest.

Die Nummer darauf GM 90 247 440 / 12V 20 A. Gelber Sockel. Es befand sich, wie "Kurt" (danke nochmal!) erwähnte, hinter dem Sicherungskasten.

Wird allerdings unter dieser Nummer als Relais für das "Gebläse für Klimaanlage" bezeichnet.

Nur 1 Anbieter in ebay aus UK beschreibt es als "Had Window-Heater"-Relay.

Also Heckscheibenhezungs-relais. (15€). In der Autoverwertung bei mir suchen sie mal am Montag bei einen Omega B danach. Vielleicht passt es ja.

Zu meinen Startproblemen, die nach dem Einbau eines gebr. Starters noich schlimmer sind, mach ich unter gleichen Namen und diesem Text demnächst einen neuen Thread auf.

Ein zuerst vermutetes Massepropblem ist es nach Prüfung nicht.

Das "Hängenbleiben bis zum Abwürgen und wieder losreissen"(metallisches Schaben/Klacken) (so hört es sich an...) tritt bei mittlerweilen jeden 2.-3. Startvorgang sowohl bei Benzin als auch LPG Betrieb auf. Dann läuft er aber doch. Batterie muß echt super sein.

Es ist zum verzweifeln...Ich dachte, ich hätte ein gut erhaltenes, günstiges (wegen LPG-Anlage) Fahrzeug erworben. Bin gestern nur mit Benzin gefahren..auch keine Änderung...

Mein Töff, Töff...

Opel Omega A Caravan, Bj. 88, 85 kw, '# 0039 / 685. CNE Motor, 2,0i, Kaltlaufregelsystem, Lerrlaufregler (silberne "Dose") neu, läuft zwar etwas hochtourig aber jetzt hat er Euro2. LPG Anlage "KME-Diego 3". Steuergerät wurde 2011 erneuert. Gasanlage wurde vor 3 Jahren neu eingebaut.

Ist bereits beim Vorbesitzer ca. 50 000km gelaufen. Mein Kliometerstand beträgt jetzt um die 167.000 km. Ich fahre allerdings nur ca. 150-200km/Woche. Fahrzeug läuft im Benzinbetrieb rund, im LPG Betrieb unrund. Rauf und runter...

Hillffe !

""Das Relais habe ich übringens gefunden, denke ich zumindest.""

wie glaubst du zumindest. haste den klickertest nicht gemacht.??:rolleyes::)

______

nich böse sein... aber ich hab dir deine fahrzeugbeschreibung, noch mal umgeschrieben..... und dann sollte sie in deine signatur.... dann sieht man sie immer, bei jeder antwort.!

-------

Opel Omega A Caravan, Bj. 88, c20ne, 85KW/116ps, MT., Kaltlaufregelsystem, Leerlaufregler neu, läuft zwar etwas hochtourig, aber jetzt hat er Euro2.

LPG Anlage "KME-Diego 3". Gasanlage wurde vor 3 Jahren neu eingebaut.

-------

weg zur signatur.

auf deine avatar gehen.....

auf profil klicken....

rechts oben, auf bearbeiten....

in der mitte auf signatur....

alles eintragen... ( so wie du es haben möchtest.... nur vllt. nicht zu lang ) und speichern.!!! feeetisch.!:D

-a-

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. Relais für Heckscheibenheizung Opel Omega A Caravan