ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Probleme mit Webasto Evo 5 und Golf 6 1.6 TDI Cabrio

Probleme mit Webasto Evo 5 und Golf 6 1.6 TDI Cabrio

Themenstarteram 2. Dezember 2013 um 13:05

Hallo zusammen,

 

habe in letzter Zeit irgendwie kein Glück, aber vielleicht kann mir jemand weiterhelfen, bevor ich zur Werkstatt fahren muss.

 

Am Samstag wurde in meinem Golf Cabrio 1,6 Tdi EZ 07/11 eine Standheizung im Webasto Fachbetrieb nachgerüstet.

 

Nun ergaben sich folgende Situationen:

Am Samstag bin ich ja von der Werkstatt nach Hause gefahren (ca 1 Stunde Fahrtzeit) Habe dann das Auto abgestellt.

Am nächsten Tag musste ich eigentlich nicht weg, wollte aber die Standheizung ausprobieren, ob es mit dem Thermo Call funktioniert, habe sie nur 15 Minuten eingestellt. Ich bin dann nach Ablauf der Zeit in mein Auto gesessen, habe es normal gestartet und lief auch, bin dann rückwärts aus der Parklücke gefahren und dann plötzlich wusch ging er aus. Ein starten nicht mehr möglich, nur noch ein gegurgel, aber sprang nicht an. Dabei hatte er mir die Symbole für Katalysator gestört und Generator gesört an. Hatte dann licht Radio usw. alles ausgestellt und er sprang dann nach einigen Malen versuchen wieder an. Bin dann ca 45 Minuten durch die Gegend gefahren, habe ihn dann abgestellt, diesmal rückwärts in die Parklücke. lies ihn dann ca 1 Stunde stehen und habe dann die Standheizung 25 Minuten laufen lassen. Runter ins Auto, starten ohne Probleme und losfahren ging auch. Bin dann wieder ca 45 Minuten mit dem Auto gefahren und habe es dann abgestellt. Heute Morgen ließ ich die Standheizung dann ca 30 Minuten laufen. Danach runter ans Auto starten, wieder ohne Probleme, beim Rückwärtsfahren wieder baff Auto aus und wieder die 2 Symbole angezeigt. Wieder versucht zu starten keine Chance, auch nicht im ersten Gang. Auch nicht bei ausgeschalteten Verbrauchern ist er angesprungen. Nun steht das Auto da, ich komme nicht mehr weg, er startet nicht, er gurgelt nur, auch der Versuch wenn man merkt, dass er dann kommt Gas zu geben funktioniert nicht.

Ist es irgendwie möglich, dass die Standheizung die Batterie über nacht leer saugt, denn als er nur die 1 Stunde stand ging es. Mit dem Rückwärtsfahren kann es ja nichts zu tun haben. Bin jetzt ratlos, dass hatte er noch nie, erst seitdem die Standheizung verbaut ist. Bin gerade am Verzweifeln.

Oder versteht mein Auto irgendwie nicht, dass es zwar warm ist, aber der Rest noch nicht?

Gibt es vielleicht irgendwie nen Update?

Vielleicht kann mir ja jemand von euch helfen...

Beste Antwort im Thema
Themenstarteram 6. Dezember 2013 um 21:31

du kappierst es nicht?

Bei sowas zahlt deine Mobilitätsgarantie auch nicht.

Wieso sollte eine Mobilitätsgarantie bezahlen, wenn eine andere Werkstatt etwas eingebaut hat was nicht funktioniert? Und das dann dazu führt, dass man nicht mehr weg kommt.

Bisschen unlogisch oder?

Zudem bin ich beim ADAC oder wie das bei uns heisst TCS, die schleppen mich auch ab, dafür brauche ich keine schlauen Tipps.

Das Auto hat auch keinen Abschleppservice benötigt.

Aber wenn ein Auto erst nach ein paar Mal versuchen anspringt stimmt etwas wohl nicht.

Ich wohne zudem noch in der Schweiz da laufen die Sachen bisschen anders noch als bei dir vielleicht im Kopf ist da kannst du dir deinen Schutzbrief in die Haare schmieren.

Ausserdem spielt der Ton hier die Musik, deine unverschämte Schreibweise ist echt der Hammer..... die habe ich jetzt ein wenig angepasst, damit du dich wohl fühlst

Wenn es dir nicht passt, dass ich hier einen Thread aufmache, warum liest du ihn den dann?

Schau doch einfach nicht rein. Wenn du so wenig Verständis für Menschen hast, will ich dir nicht begegnen.

Zumal hast du das Thema gar nicht begriffen.

Aber gut, Problem wurde gelöst, aber scheint denke ich keinen zu Interessieren, was es war, da das Thema ja eh unnötig war.

Schönen Tag noch und viel spaß mit deinem Volvo, abgeschleppt werden musst eich zum Glück noch mit keinem Auto...

11 weitere Antworten
Ähnliche Themen
11 Antworten

Wenn er anspringt, kann die Batterie ja nicht leer sein.

Möglicherweise sagt der Fehlerspeicher was dem Auto fehlt.

Und da das Problem offenbar erst seit Verbau der STH existiert, soll sich die liebe Werkstatt um das Problem kümmern.

Hallo, Bevor ich hier einen Tread aufmache telefoniere ich erstmal mit der "Fachwerkstatt". Man kann das natürlich auch so machen wie du und auch noch nach einen Update fragen. Seelze 01

Themenstarteram 2. Dezember 2013 um 13:27

Seelze 01 ich verstehe deinen Beitrag nicht so ganz.

Die Werkstatt ist eben 50 km entfernt und das Auto springt nicht mehr an, da kann ich eben nicht kurz hin fahren.

Werkstatt hat bis 13;30 Pause deshalb habe ich mir erlaubt hier einen Thread zu eröffnen, tut mir schrecklich leid.

Dachte nur es ist vielleicht etwas hilfreich, wenn vielleicht jemand das Selbe Problem hatte und ich das der Werkstatt mitteilen kann.

und was sagt die Werkstatt nun ?

Themenstarteram 2. Dezember 2013 um 15:28

Hatte sowas noch nie, weiss nicht von was es kommen kann.

Solle schauen ob Diesel rauskommt hinten, vielleicht eine Verbindung gelöst, habe nachgeschaut, kein Diesel.

Morgen gehe ich wohl zum VW Händler zum Fehlerspeicher auslesen lassen, die kennen das Problem bisher auch nicht...

Toll immer ich :mad: hoffe er springt morgen früh wieder an, ohne Standheizung.... heute traue ich mich nicht mehr, habe niemanden da, der mich wieder in die Parklücke schieben könnte...

Bin echt total depremiert

Hast du zufällig ein DSG Getriebe?

Themenstarteram 6. Dezember 2013 um 14:46

Hallo,

ne ist ein Schaltwagen, Auto steht heute beim VW Händler.

wird wahrscheinlich wieder ein streit wer dann zahlt...

Zitat:

Original geschrieben von annkatrin15886

Seelze 01 ich verstehe deinen Beitrag nicht so ganz.

Die Werkstatt ist eben 50 km entfernt und das Auto springt nicht mehr an, da kann ich eben nicht kurz hin fahren.

Werkstatt hat bis 13;30 Pause deshalb habe ich mir erlaubt hier einen Thread zu eröffnen, tut mir schrecklich leid.

Dachte nur es ist vielleicht etwas hilfreich, wenn vielleicht jemand das Selbe Problem hatte und ich das der Werkstatt mitteilen kann.

Hallo,

Wenn mein Auto mal nicht will rufe ich erst mal bei meiner Volvo Mobilitätsgarantie oder

bei der Schutzbriefversicherung meiner Autoversicherung an.

Die Schutzbrief Versicherung kostet bei meiner Versicherung rund 10€ im Jahr.

Dann kommt ein Pannendienst und die Sache nimmt seinen Lauf.

So geschehen 2012 über die Volvomobilitätsgarantie.

Mein Wagen wurde aufgeladen und zur Volvowerkstatt gefahren ich natürlich auch

Dann bekam ich für 3 Tage einen Leihwagen bis mein Auto fertig war.

So macht man das heute für kleines Geld.

Ich würde erst gar nicht auf die Idee kommen einen Tread hier aufzumachen sondern

kümmere mich lieber darum das mein Volvo wieder läuft.

Was ist daran nicht zu verstehen.

Seelze 01

Themenstarteram 6. Dezember 2013 um 21:31

du kappierst es nicht?

Bei sowas zahlt deine Mobilitätsgarantie auch nicht.

Wieso sollte eine Mobilitätsgarantie bezahlen, wenn eine andere Werkstatt etwas eingebaut hat was nicht funktioniert? Und das dann dazu führt, dass man nicht mehr weg kommt.

Bisschen unlogisch oder?

Zudem bin ich beim ADAC oder wie das bei uns heisst TCS, die schleppen mich auch ab, dafür brauche ich keine schlauen Tipps.

Das Auto hat auch keinen Abschleppservice benötigt.

Aber wenn ein Auto erst nach ein paar Mal versuchen anspringt stimmt etwas wohl nicht.

Ich wohne zudem noch in der Schweiz da laufen die Sachen bisschen anders noch als bei dir vielleicht im Kopf ist da kannst du dir deinen Schutzbrief in die Haare schmieren.

Ausserdem spielt der Ton hier die Musik, deine unverschämte Schreibweise ist echt der Hammer..... die habe ich jetzt ein wenig angepasst, damit du dich wohl fühlst

Wenn es dir nicht passt, dass ich hier einen Thread aufmache, warum liest du ihn den dann?

Schau doch einfach nicht rein. Wenn du so wenig Verständis für Menschen hast, will ich dir nicht begegnen.

Zumal hast du das Thema gar nicht begriffen.

Aber gut, Problem wurde gelöst, aber scheint denke ich keinen zu Interessieren, was es war, da das Thema ja eh unnötig war.

Schönen Tag noch und viel spaß mit deinem Volvo, abgeschleppt werden musst eich zum Glück noch mit keinem Auto...

und was war nun freche hexe:D

Und was war nun die Ursache?

Meine Frau zieht für ihren Diesel auch eine Standheizung in Betracht und falls das Problem bei ihr auch kommen sollte, dass man zumindest einen Ansatzpunkt hat. :)

cheerio

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Probleme mit Webasto Evo 5 und Golf 6 1.6 TDI Cabrio