ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Probleme mit dem Automatikgetriebe

Probleme mit dem Automatikgetriebe

Mercedes C-Klasse CL203 Sportcoupé
Themenstarteram 8. Mai 2013 um 11:14

Hallo

ich fahre seit ca. drei Jahren einen C230 Kompressor, den ich mit ca. 30.000 km aus einer Mercedes Benz Niederlassung gekauft hatte. habe jetzt 87.000 km auf der Uhr.

Vergangene Woche trat ein Problem beim Beschleunigen auf. Bei ca. 80 km/H schaltete die Automatik nicht mehr in den nächst höheren Gang, gleichzeitig hat die manuelle Schaltung und der Tempomat nicht funktioniert. Nach dem Anhalten und Ausschalten des Motors war der Defekt nicht mehr vorhanden. dies wiederholte sich innerhalb von fünf Tagen zweimal.

Vorgestern in der freien Werkstatt wurden einige elektronische Fehler ausgelesen und gelöscht. Ein Gespräch des dortigen Personals mit dem Meister der Mercedes Werkstatt, wegen eines Auslesetermins (Zitat: genauere Auslesen durch Mercedes) ergaben die (Fern)Diagnose "erstmal Getriebeöl wechseln, wenn keine Abriebspuren sichtbar sind, kann es das gewesen sein; ansonsten tippen wir bei diesem Baujahr und Typ auf zerstörtes Nadellager mit kompletten Austausch des Getriebes (ca. 5.000 €)!?!?

(Mein Bruder hat seinen C-Kombi mit 300.00 km auf der Uhr ohne Mängel verkauft...)

Gestern und Heute traten die Symptome öfter auf und insbesondere in Rechtskurven bis hin zu Leerlauf des Getriebes. Anhalten und Neu starten und die Symptome sind weg. Habe nächste Woche Termin zum Getriebeölwechsel. Heute morgen nun gelbe Kontrolllampe "Motor/Getriebe" nach erneutem "Leerlaufstellung Getriebe" an.

Gibt es hier Erfahrungen mit derartigen Symptomen und gibt es eine vernünftige Alternative zu einer Fehlersuche/Reparatur.

Ich habe keine Lust auf "Wir tauschen heute mal das aus und morgen dann das und wenn es das nicht ist können wir ja dann immer noch das machen...oder..."

Ich bin dankbar für jede Hilfe.

Grüße

Rainer

Beste Antwort im Thema
am 8. Mai 2013 um 18:07

Zitat:

Original geschrieben von Maik270CDI

Ich kann da kein Mitleid mit haben, wenn man sich nicht an die Vorgaben

hält und kein Getriebeölwechsel bei 60.000 Km macht, dann wird man

eines besseren belehrt.

es ist zweifelsohne unbestritten, dass olewechsel an wandlerautomaten ihren sinn haben und lebensdauerverlaengernd wirkung tun. fehlerbilder wie vom te beschriebene loesen sie hingegen wohl kaum aus. also wenig hilfreiches hier von dir an dieser stelle.

 

gruesse vom doc

20 weitere Antworten
Ähnliche Themen
20 Antworten

Hallo @bliff,

kleine Erklärung. Das Automatiköl (ATF) dringt in den Stecker ein und kann schon dort im Stecker Kontakte brücken, weiterhin wird sich das Öl durch Kapilarwirkung bis zur Getriebe-CPU hocharbeiten und dort die Elektronik/Platine "lahm-legen" bzw. beeinflussen. Wenn man ein bisschen intensiver im Netz forscht findet man sogar ein paar Bilder und Beschreibungen zu dem Thema. Ich habe die Seiten leider nicht mehr parat, daher leider keinen Link von mir.

Ich habe das ATF erst bei 154.000 km wechseln lassen. Das war zum Zeitpunkt als wir den Wagen erworben haben und die Automatik nicht sauber geschaltet hat. Nach einigen Runden hier im Forum und im Internet bin ich auf diese Tim Eckart Spülung gestoßen und haben sie dann sofort machen lassen. Die Werkstatt sagte mir, dass wir Glück hatten, da der Stecker zur Automatik schon Risse hatte und Öl bereits eingedrungen war, wenn auch in geringen Mengen. Das Öl war ganz sicher fällig, so die Aussage der Werkstatt.

Gruß,

Friese77

Zitat:

@bliff schrieb am 4. Oktober 2015 um 17:13:50 Uhr:

Warum sollte eine undichte Steckerverriegelung ein Getriebeproblem auslösen?

(Ausser eben den Ölverlust selbst.)

Im Inneren liegen die Kontakte doch auch im Öl.

.

Leichenschänder :D >2013 Für Dich >Öl im Kabelbaum

http://search.motortalk.net/?...

MSG findest Du unten im Beifahrerfußraum / Schräge

Danke, Friese, für Deine Erklärung.

Ich habe das Getriebe leider noch nicht life von innen gesehen.

Aber trotzdem mein Gedanke: Im Inneren liegen die Kontakte doch auch im Öl!?

Wo befindet sich die Getriebe-CPU?

Besten Dank!!

@bliff

Leider bin ich selbst noch nicht so weit vorgedrungen und hatte die Getriebe-CPU leider noch nicht selbst in der Hand. Aber am beigefügten Bild kannst Du in der Position X22/19 den Stecker/Steckerposition erkennen und von dort muss Du Dich dann (leider) nach oben arbeiten, wenn Du es genau wissen möchtest.

Gruß,

Friese77

Automatikgetriebe

Aha.

So wie ich es jetzt verstehe, ist es so, dass die elektrischen Leitungen des Getriebes selbst in Öl gebadet sein dürfen.

Das Problem jedoch darin besteht, dass Getriebeöl über den Kabelbaum an andere Stellen gelangen kann und andere Störungen verusrachen kann!?

Ja genau

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Probleme mit dem Automatikgetriebe