ForumUS Cars
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Probleme mit Anlasser von GM 5.0-V8

Probleme mit Anlasser von GM 5.0-V8

Themenstarteram 7. August 2007 um 22:17

Moin!

 

Ich bin neu hier im Forum. (Verzeiht mir bitte, wenn ich zu Anfang hier irgendetwas übersehe oder falsch mache. Danke)

 

Mein Problem:

 

Ich habe wenig Ahnung von Motoren.

Ich habe ein Motorboot mit 5.0 Liter-V8-Motor von GM. ca. 200 PS hat das Ding. Obendrauf steht irgendwas von Edelbrock Carburetors (Vergaser???).

Als ich letztens versucht habe, den Motor anzuwerfen, hat es nur klack,klack gemacht. Die Batterie hatte volle Ladung. Der Anlasser hat nicht gedreht. Meine Vermutung war, dass der Motor vielleicht fest ist? Deswegen habe ich alle Zündkerzen rausgeschraubt und versucht, das Ding mit einer Ratsche und 24er Nuss an der Kurbelwelle zu drehen. Das ging aber nicht.

Ich habe die Zündkerzen jetzt wieder drin, alle Stecker drauf und heute den Anlasser ausgebaut. Das Ritzel vom Anlasser ließ sich nicht von Hand drehen. Da habe ich eine Zange genommen und vorsichtig in den Zahnkranz gegriffen. Daraufhin ließ er sich drehen, "kratzte" aber im Inneren des Gehäuses ziemlich. Muss der sich "glatt und leicht" drehen lassen oder ist dieses "Schaben" normal. Wie kann ich nun feststellen, ob der Anlasser an sich dreht oder nicht?

An Strom anschließen?

Vielleicht ist der Fehler ja jetzt schon behoben, oder nicht?

 

Was meint ihr?

 

Vielen Dank für Hilfe im Voraus!

 

Ritchey

 

Ähnliche Themen
18 Antworten
am 7. August 2007 um 22:22

... wenn du den Motor ohne Kerzen nicht von Hand drehen kannst , ist der Motor fest oder irgendwas im Motor Blockiert !

am 7. August 2007 um 22:24

...sorry, ich hab mal wieder nicht richtig gelesen !

Dreht sich denn , der Motor ohne Anlasser ?

Tach

 

habe den selben Motor in meinem Caprice. Das klack klack kenne ich nur zu gut. habe den Magnetschalter vom Anlasser gewechselt... brachte besserung. aber der Anlasser war dennoch kaputt, Musst du denk ich ersetzen. bei kts.de um die 120 euro. ( kompletter anlasser plus magnetschalter ) oder lässt die lager im anlasser überholen... aber fast der gleiche preis.

 

habe den umsonst gekauften magnetschalter noch liegen... kann ihn dir zur probe schicken...wohin?

 

gruss alex

Themenstarteram 7. August 2007 um 22:31

Hi chevy92!

 

Ich habe den Motor nicht drehen können, aber vielleicht lags auch an mangelnder Hebelkraft und meiner mangelnden Körperkraft?

Der Motor lief bis zuletzt einwandfrei, Er ist also nicht festgefressen oder so.

 

Hi Alex,

 

vielen Dank. Also den Anlasser hatte ich letztes Jahr schon ausgebaut. Damals lag das Boot recht lange und der Anlasser war unter Wasser. Ich habe ihn dann auseinandergebaut und alles getrocknet. Nach Einbau lief er einwandfrei. Ich kann mir diesen plötzlich Absturz nicht erklären. Der Motor war nicht unter Wasser. Der war trocken.

 

Grüße,

 

Ritchey

ick nochmal,

 

bei mir ging er auch von einem auf den anderen tag nicht mehr.

 

 

Themenstarteram 7. August 2007 um 22:34

und war s dann ein Motoren oder ein reines Anlasser-Problem?

nurder anlasser. mein mechaniker sachte die lagerringe waren ausgenuddelt und deswegen hat der sich wohl verkanntet. springt seitdem perfekt an mit einmal drehen!

Themenstarteram 7. August 2007 um 22:48

Cool! Von daher denke ich auch nur, dass es der Anlasser ist. Der ist richtig vergriesgnaggelt. Ich versuchs morgen wieder und sage euch Bescheid wie es lief!

 

Danke erstmal!

 

Ritchey

am 7. August 2007 um 22:49

... auch einen V8 mit Kerzen ( ohne noch leichter ) muß man leicht drehen können.

am 7. August 2007 um 22:50

... mach das mal

Themenstarteram 8. August 2007 um 0:14

Hi Chevy92!

 

Mir wurde gesagt, dass sich nicht jeder V8 einfach so drehen lässt, wenn die Kerzen draussen sind. Mein Bootsnachbar konnte seinen mit der puren Armkraft (Zündkerzen drin) 2 cm drehen. Bei mir ging nichts. Aber vielleicht hat das wirklich nichts zu sagen.

Aber danke für deinen Tipp!

 

Schöne Grüße,

 

Ritchey

Themenstarteram 4. Januar 2008 um 18:04

Moin!

 

Es ist schon eine Weile her, dass ich geschrieben habe. Sorry.

Das Anlasser-Problem, wie einst geschildert, habe ich nicht mehr. Ich habe im Urlaub den Anlasser nochmals auseinandergenommen. Innen sah er aus wie ein getrocknetes Aquarium, mit Algen etc.

Das Ding kann ich wohl vergessen. Von daher denke ich, das es am Anlasser liegen wird und nicht am Motor.

Ich habe hier ja schon den Tipp mit kts.de bekommen. Nur leider habe ich keine genauen Angaben zu dem Anlasser. In meinen Bootspapieren steht nur:

Hersteller: GM

Motor-Fabrikat: GM 8

Motor-Nummer: 5 W 51584 Z

Leistung: 146,00 kW

 

Könnt ihr was damit anfangen?

 

Anbei auch ein Bild des Geräts.

 

Danke im Voraus!

 

Ritchey

am 4. Januar 2008 um 23:55

Hallo,

ist eigentlich egal, weil der Anlasser allen Chevy Small Blocks gleich ist ! Ich habe gerade vor einer Woche meinen alten Camaro Anlasser in meinem 92er Pickup eingebaut !

Gruß

Thommy

Themenstarteram 12. Januar 2008 um 10:44

Moin!

 

Ich war letzten Samstag im US Speed Shop in Hamburg und habe mir dort einen neuen Anlasser gekauft.

Der Motor ist kein GM-Motor, so wie es in meinen Papieren steht, sondern ein Ford-Motor. Keine Ahnung wer so einen irreführenden Schwachsinn in Papiere einträgt.

Jetzt habe ich endlich den passenden Anlasser für gerade mal € 129,50. Das ist ja fast geschenkt! :-))

Die Beratung in dem Laden war übrigens sehr freundlich und exzellent. Nette Leute die sich wirklich Zeit nehmen und Mühe geben. Sehr zu empfehlen!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Probleme mit Anlasser von GM 5.0-V8