ForumTraktoren & Landmaschinen
  1. Startseite
  2. Forum
  3. Auto
  4. Traktoren & Landmaschinen
  5. Problem mit Aussitzmäher "husqvarna lt 151"

Problem mit Aussitzmäher "husqvarna lt 151"

Husqvarna Aufsitzmäher LT
Themenstarteram 14. Februar 2017 um 16:03

Hallo Leute Rasenmäher sind nicht so mein Thema würde mich deshalb über kleine Hinweise freuen.

Darf mich gerade um unseren Betriebstrecker kümmern. Im Dez. lies er sich schon schlecht starten.

Nun hat er eine neue geladene Batterie, Luftfilter und Kerze neu. Kompression habe ich noch nicht gemessen gefühlt hat er aber kompr. . Das Anlasen ist offensichtlich das Problem. Ohne Zündkerze

, kerze raus gedreht, dreht Anlaser freudig durch. Kerze rein, Anlaser dreht nur wiederwillig manchmal mit haken den Motor durch. Mein gefühl sagt mir auch irgendwie zu langsam. Nach 3/4 Startversuchen wird der Anlaser richtig warm-Heiss. Auch bleibt manchmal das Ritzel hängen. Kann es sein das die Wicklung vom Anlaser defekt ist und er deshalb nicht richtig Dampf hat.

Über Tipps würde ich mich freuen

Andreas

Ähnliche Themen
11 Antworten

Ich hoffe, du hast nicht den Magnetschalter verheizt, so dass hier kein richtiger Übergang beim Starten ist. Wenn diese einfachen Anlasser mehr als 15 - 20 Sek. in Betrieb sind, fließt so viel Strom über die Kontakte, dass diese verbrennen und damit keine ausreichende Spannung/Strom fließen kann. Ein Austausch ist notwendig.

Messen kannst du das wenn du beim Startvorgang die Spannung vor und hinter dem Magnetschalter mißt. Bei einem Defekt sollte die Spannun vor dem MS höher sein als dahinter(am Anlasser).

Wenn du Rolands Rat folgst hast du ja ehh ein Multimeter in der Hand:

Mess mal beim anlassen die Spannung direkt am Anlasser, sollte mindestens 9V betragen, sonst musst du auf Fehlersuche im Kabel Baum gehen. Zur Not Nachfragen.

Wenn beide Messungen ok sein sollten würde ich die Batterie direkt mit dem Anlasser verbinden (dickes Starthilfekabel) dann kannst du entscheiden ob du einen neuen Anlasser brauchst.

Nebenbei mal berichten ob die Zündkerze nach einem Start Versuch nass ist. Und wann lief der gute zuletzt einwandfrei? Wurde seit dem noch irgendwas verändert ?

Themenstarteram 14. Februar 2017 um 19:18

Euch beiden erst einmal meinen Dank für Eure Reaktion. Gelaufen ist der Motor im Nov. 16 das letzte Mal. Lief soweit gut nur hatte er auch da schon Startprobleme. Darum steht er jetzt bei mir. Einmal Wartung bitte und Winterumbau ( Schneeschild ran Mähwerk runter) Keilriemen erneuern, Batterie letztendlich erneuert da die alte völlig fertig war, Kerze erneuert, Ölwechsel mit Filter sowie Luftfilter erneuern. Saubermachen natürlich inclusive. Bin erst heute dazu gekommen mich wieder um das Gerät zu kümmern. Leider mit sehr mäßigen Erfolg. Nach denn Startversuchen war die Kerze nass habe dann aber noch einmal eine Neue eingeschraubt, ohne Veränderung. Wahrscheinlich hat der Magnetschalter oder der Anlasser einen weg. So weisen ja auch eure Anmerkungen darauf hin. Kann ein Anlasser nach drei Startversuchen so heiss werden das man sich fast die Finger verbrennt? Übrigens Zündfunke ist deutlich da. Ob zum rechten Zeitpunkt kann ich so nicht sagen. Auch müßte ich mich mal um das Ventilspiel kümmern. Habe dazu aber zur Zeit keine Unterlagen. Werde morgen noch mal dabei gehen und eure Hinweise abarbeiten. Bis dahin.

Gruß Andreas

Gut, ich würde folgendermaßen Vorgehen:

1. Prüfen das der Keilriemen wirklich richtig montiert ist und nicht den Motor bremst.

2. Den Ansaugkrümmer am ZK etwas lösen und gucken ob da evtl Benzin raus läuft. Mitunter kann es sein das durch Dreck oder Verschleiß die Vergaser Nadel nicht dichtet und bei höherliegendem Tank der Vergaser überläuft.

3. Die Messungen machen. Am besten beide, unabhängig vom Ergebnis, weil Relais und Anlasser gibt's bei 3,2,... im Set.

Ventile einstellen auf später verschieben, erstmal den Motor zum drehen bringen. Bitte noch die vollständige Motor Nummer Hersteller etc aufschreiben, dann bekommst du auch die Werte für die Ventile.

Themenstarteram 15. Februar 2017 um 19:51

Hallo ihr beiden,

Nun ist folgendes heute gelaufen. Zündkerze raus - Motor lässt sich von Hand wunderbar durchdrehen mit schnauffenden Geräuschen wie es sein soll. Als ich mir heute den Mäher angesehen habe fiel mir sofort auf das auf dem Boden Benzinspuren waren. Ich habe wie von Euch angeraten den Vergaser gelöst. Mir entgegen tropfe Benzin. Also alles nass. Vergaser also ab und mal in den Behälter / Schwimmer gesehen - alles voller Dreck. Vergaser werde ich also gründlichst reinigen. Sporadisch dann mal den Motor ohne Komp. gestartet. - Läuft wunderbar.

Anlaser Ritzel ging manchmal nicht runter. Dann habe ich mal die Messungen vorgenommen. Vor und hinter dem Anlaserrelais liegen jeweils 13,2 Volt an. Das scheint mir OK zu sein. Das klemmende Ritzel hat mich dann aber dazu getrieben denn Anlaser aus zubauen und zu öffnen. Und das war gut so. Kohlen noch OK. Aber der ganze untere Bereich Kollektor Kohleführungen und der Deckel waren voll mit Kohleabrieb. Ähnlich dramatisch sah dann auch das andere Ende der Welle aus. Alles knochentrocken. Weshalb wohl auch deas Ritzel manchmal klemmte. Bischen Sorge bereitet mir die Ankerwelle. Die Kollektorflächen kann ich auf meiner Drehbank wieder zu neuem Glanz bringen. So ganz klar ist mir allerding nicht wie sich das mit den Ankerwicklungen verhält. Ich habe mal die Kollektorflächen gegen Masse geprüft - kein Durchgang also kein Masseschluß. Habe wo gelesen das es aber auch einen Windungsschluß geben kann. Ich habe vier Anschlüße ( Kohlen) 2 x Masse 2 x Plus im 90 Grad Versatz sich gegenüberliegend. Soweit ist mir klar das zwei sich gegenüberliegende Kollektorflächen eine Wicklung verbinden.

Was ist aber wenn so wie ich auch gemessen habe. 1 K.Fl. gegen alle anderen umlaufend haben alle Durchgang. ? Kann das sein ? Hier mach ich bestimmt einen Fehler. Denn der Anlaser lief doch vorher.

Außerdem hier mal die Motordaten: 3KHXS.4772GB / Mod. SV 470 S / S. Nr. 3328706133

Könnt ihr damit was anfangen?

Es grüßt Euch Andreas

Themenstarteram 15. Februar 2017 um 19:55

Hinterran -------- Es handelt sich um einen Kohler Motor

Prima, danke für die Rückmeldung!

Soweit ich weiss ist das prüfen von Anlassern eher etwas für Fachleute, sichtbare Mängel hast du ja erfasst und wie es sich anhört weißt du auch wie sie zu beseitigen sind.

Ich persönlich würde das erledigen und dann einfach nochmal probieren, nur kurz und nicht zu oft damit nix anderes zerstört wird!

Der Verdreckte Vergaser kann durchaus das Problem sein, wenn dieser überläuft kann er den Zylinder fluten, die Verdichtung wird erhöht, der Anlasser bleibt stecken. Evtl dadurch beschädigt.

Du solltest auf jedenfall prüfen ob durch das absaufen Benzin ins Öl geraten ist.

 

Bei den Daten zu deinem Motor hab ich auf die schnelle leider nix zu Hand. @Roland110 kann da bestimmt aushelfen.

Nee, mit Kohler kann ich nicht dienen. Mach alles ordentlich sauber, Kohlestaub ist ein richtig guter Leiter, und prüfe bevor du den Vergaser festmachst, ob das Schwimmerventil dicht schließt. Anlasser drann und probieren.

Themenstarteram 15. Februar 2017 um 20:38

Ich danke Dir für die so prompte Rückmeldung. Mit dem Durchmessen hatte ich gedacht kann ich bestimmt nicht dümmer von werden. Klar wenn ich soweit alles gerichtet habe werde ich noch mal ausprobieren ob es wiederläuft.

Die Idee mit neue Motoröl und Filter ist auch schon in die Wege geleitet. Habe mir beim Händler einen Dichtsatz Vergaser sowie ein völlig brüchiges Gummirohr vom Ansaugtrackt zum Ventildeckel bestellt. Vielleicht meldet sich Roland 110 noch mal.

Hier bin ich !

Warum bestellst du dir denn ein altes Rohr ? :confused::confused::confused:

Ich würde ein neues nehmen ! :cool:;)

Themenstarteram 15. Februar 2017 um 21:58

Ja mit dem Deutsch ist schon manchmal nicht so einfach. Aber ich denke Du hast verstanden das ich natürlich vom Händler ein neues Ersatzrohr erwarte. Danke erst einmal

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Traktoren & Landmaschinen
  5. Problem mit Aussitzmäher "husqvarna lt 151"