ForumVectra C & Signum
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra C & Signum
  7. Plötzlicher Leistungsverlust

Plötzlicher Leistungsverlust

Themenstarteram 18. Februar 2007 um 11:41

Hallo zusammen

gestern auf der Autobahn. Ich komme aus Holland zurück, und schiebe mich gerade auf der linken Spur an einem A4 vorbei, mit Tacho 210, da geht das Schraubenschlüsselsymbol an, und die Leistung bricht total zusammen. Ich bin dann hinter den A4 und hab alle mal fahren lassen. Habe mich dann mit 80 bis 90 km/h bis zur nächsten Ausfahrt gerettet. Habe unterwegs mal im Diagnosemodus nachgesehen.. Da steht unter Store: ..000001 Sonst sind da nur nullen. Hab das Auto dann mal ausgemacht, und etwas gewartet. Neu gestertet, und der Schraubenschlüssel ist weg. Der wert unter Store ist noch auf 1. Auto ist dann noch 20 km über Landstrasse normal gelaufen. Was kann das sein? Die suchfunktion hat mir leider nichts gebracht, obwohl ich mir sicher bin, schon einiges zu dem Thema gelesen zu haben. Laufleistung:35000 km

Gruß Tom

Ähnliche Themen
25 Antworten

Die Drallklappen wären eine Möglichkeit.

Eventuell auch das AGR. Wann war denn die Erstzulassung des Wagens (am Besten in die Signatur miteingeben)?

So oder so, zum OH gehen, das Problem schildern und die/den Fehler auslesen lassen.

Der Fehler bleibt eine gewisse Zeit nicht gespeichert, wird aber irgendwann automatisch gelöscht. Ich glaube, wenn man die Zündung 40x angestellt hat, bin mir nicht ganz sicher.

Themenstarteram 18. Februar 2007 um 12:19

Hallo

EZ ist 12/2004 ist in der letzten Novemberwoche 2004 zusammengeschraubt worden.....

Gruß Tom

Mh joa, dann könnten die Drallklappen wirklich in Frage kommen, die stiegen bei meinem Auch Anfang der 30000 aus und meiner ist EZ 01/05.

Themenstarteram 18. Februar 2007 um 12:44

Na super... und das nach Garantieablauf... Wobei ich die Anschlussgarantie habe.. aber ob die greift.. muss ich wohl mal nachlesen...

Danke und Gruß

Tom

Ist ja ein direktes Teil im Motor, sollte doch drin sein.

Schau mal in den AGBs bei dir nach, es muss irgendwo verzeichnet sein, WAS alles in der Anschlussgarantie drin ist.

Es müssen auch nicht unbedingt die Drallklappen sein, es deutet aber draufhin ;).

Opel ist auch meistens sehr kulant, kurz nach Ablauf der Garantie und wenn das Scheckheft ordentlich ist.

Re: Plötzlicher Leistungsverlust

 

Zitat:

Original geschrieben von seni_tom

Habe unterwegs mal im Diagnosemodus nachgesehen.. Da steht unter Store: ..000001 Sonst sind da nur nullen. Hab das Auto dann mal ausgemacht, und etwas gewartet. Neu gestertet, und der Schraubenschlüssel ist weg. Der wert unter Store ist noch auf 1.

Das könnte eventuell die Zahl der gespeicherten Fehlercodes sein.

Gruß

Achim

so ähnlich hat es sich bei mir auch geäußert.... waren aber nicht nur die drallklappen, sondern auch das steuergerät, sowie der kabelstrang an die injektoren....

ich drück dir die daumen dass du kulanz bekommst sonst wird es recht teuer wenn das die ursache ist...

Themenstarteram 18. Februar 2007 um 21:01

Hallo

danke erstmal für die Infos... Wenn sie auch nicht sehr erfreulich sind. Ich werde am Dienstag mal beim OH anklopfen. Bis dahin fahre ich Motorrad, und lasse den Kranken Patienten mal besser stehen....

Gruß Tom

Wenn es die Drallklappen wären, wäre der Fehler (Notlauf) beim ersten Anstellen der D. nach dem Neustart wieder aufgetaucht und der Wagen nicht 20 km klaglos gefahren. Mit den Drallklappen geht auch der Stellmotor hinüber, der den FC produziert und der meldet sich dann sofort.

Anschlussgarantie müsstest Du für den Fall, dass es doch die D. sind, von ihrer Leistungspflicht überzeugen. Hab ich durch....

Viel glück, dass es nur ein pill-palle-Fehler ist...

Eine Verständnisfrage. Wie kann man den Diagnosemodus aktivieren?

Zitat:

Original geschrieben von CaraVectraner

Wenn es die Drallklappen wären, wäre der Fehler (Notlauf) beim ersten Anstellen der D. nach dem Neustart wieder aufgetaucht und der Wagen nicht 20 km klaglos gefahren. Mit den Drallklappen geht auch der Stellmotor hinüber, der den FC produziert und der meldet sich dann sofort.

Anschlussgarantie müsstest Du für den Fall, dass es doch die D. sind, von ihrer Leistungspflicht überzeugen. Hab ich durch....

Viel glück, dass es nur ein pill-palle-Fehler ist...

also bei mir war es auch nur sporadisch, weshalb ich eigentlich eher auf einen wackler getippt hätte....

blöd iss echt wenn bei 200 der motor ausgeht :(

aber vieleicht hat de arme ja auch glück....

Hi ultrasonic

so unterschiedlich sind die Erfahrungen... Bei mir kam nach dem Neustart, sobald ich Gas gegeben habe (und sich der Anstellwinkel der D. verändern sollte) sofort das Fehlersymbol und die leistung war weg, daher war ich mir in meinem obigen Post sicher, dass es nicht die D. sind. Wenn Du schreibst, dass es bei Dir "nur" sporadisch war, sinkt die Richtigkeit meiner Prognose....

Themenstarteram 19. Februar 2007 um 10:59

Zitat:

Original geschrieben von martin7791

Eine Verständnisfrage. Wie kann man den Diagnosemodus aktivieren?

Beim CD70 im Main die settingstaste einige sekunden gedrückt halten. Dann kannst du über die einzelnen Tasten (BC, Navi; Audio) in die entsprechenden Ansichten.

Gruß Tom

Themenstarteram 20. Februar 2007 um 17:51

Hallo zusammen

Ich habe mittlerweile eine Rückmeldung vom OH bekommen. Schaden am Turbolader. Soll ca. 1600 teuronen kosten. Was da genau defekt ist, weiss ich noch nicht, da ich mit dem Werkstattmenschen noch nicht sprechen konnte.

Gott sei dank springt die Anschlussgarantie ein, und übernimmt die Reparaturkosten. Morgen werde ich wohl mehr erfahren...

Was mich natürlich brennend interessiert.. Kommt das jetzt alle 35000 km ? So wie ich das im Kopf habe, waren schon einige hier von Turboschäden betroffen..

Gruß Tom

Deine Antwort
Ähnliche Themen