ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Peugeot Kisbee 4T Roller fährt warm schlecht an

Peugeot Kisbee 4T Roller fährt warm schlecht an

Peugeot Motorräder Kisbee
Themenstarteram 7. Juli 2020 um 11:48

Hallo liebe Roller Fahrer :)

Ich habe mir vor ca. 3 Monaten einen Peugeot Kisbee 4T aus 2016 mit 8500 km Laufleistung gekauft. Zur Arbeit fahre ich täglich ca. insgesamt 12 km hin und zurück.

Was mir seit geraumer Zeit auffällt: Wenn der Motor warmgefahren wird und ich für einige Sekunden an der Ampel stehe und dann bei grün Gas gebe, dann fühlt es sich so an, als würde die Kupplung ca. 2-4 Sekunden brauchen, um richtig zu greifen und danach bekomme ich vollen Vorschub.

Was habe ich bisher gemacht / getauscht?

neuer Polini Riemen 723 mm Länge (ähnlich Bando original)

Standgas etwas höher gestellt, ca. eine halbe Umdrehung

Neue Zündkerze eingebaut

Motoröl gewechselt

Das Problem besteht nach all diesen Arbeiten leider immer noch und aktuell weiß ich leider nicht mehr so richtig von der Technik weiter, wo ich noch evtl. suchen kann. Bevor ich einen Termin in der Werkstatt vereinbare (ich würde gerne das Problem selbst lösen und daraus lernen), möchte ich Euch fragen, ob ihr mir mit Ratschlägen bisschen unter die Arme greifen könnt. :)

Ähnliche Themen
58 Antworten

Hallo, hast du dir denn mal die Kupplung selbst angesehen? Klingt ein wenig, als wäre sie fertig. Allerdings ist das bei dieser km-Leistung nicht sehr wahrscheinlich. Aber ein Blick darauf bringt Klarheit.

Themenstarteram 9. Juli 2020 um 7:14

Danke für die Antwort, werde ich heute tatsächlich tun, da ich kein Blockierwerkzeug hatte. Wollte mir erst mit einem 50x50 Kantholz mit zwei M10 Schrauben behelfen, aber das Teil hat es beim ersten gegen halten in drei Teile zerlegt ;)

Ich habe gestern die Gewichte ausgebaut, die sehen sehr gut aus, haben aber leider nur ein Gewicht von etwas über 4 g. Meine Küchenwaage kann keine Nachkommastellen anzeigen. Die Originalen beim Peugeot sollen ja 5,6 g haben. Könnte das ein Faktor für dieses Verhalten sein?

Eine verschlissene Kupplung ist unwahrscheinlich. Nicht nur wegen der geringen Kilometerleistung, sondern auch wegen den Symptomen. Sollten die Beläge verschlissen sein werden diese dünner. Dies verursacht ein späteres Einkuppeln und in letzter Konsequenz keinen Kraftschluss.

Was das Gewicht von 4gr der Fliehkraftrollen anbelangt, so ist dieses vieeel zu wenig. Das Geschrei würde ich ja gerne mal hören, denn in der Tat ist 5,6gr das richtige und nach eigenen Versuchen auch beste Gewichtsmaß.

Aber auch das Mindergewicht ist nicht ursächlich für ein zu frühes Einkuppeln. Das Gegenteil ist der Fall. Die Einkuppeldrehzahl wird sogar nach oben verschoben.

Der Fehler kann eigentlich nur zwei Ursachen haben. Entweder stimmt was mit dem Wandler nicht der verhindert, dass bei Stillstand der Riemen in die die niedrigste Position kommt und dadurch die Anfahrübersetzung zu hoch ist. Etwa so, als wenn man bei einem Schaltgetriebe im dritten Gang anfährt.

Oder mit den Kupplungsfedern stimmt etwas nicht. Da der Fehler nur im Betriebswarmen Zustand auftritt, könnte es durch zu hohe Temperaturen zu einer Veränderung der Federhärte der Kupplungsfedern kommen. Dies wiederum würde ein zu frühes Einkuppeln ermöglichen.

Somit kommen also zwei Bauteile in Frage, die es zu prüfen gilt. Einmal der Wandler, der sich leichtgängig und ohne zu haken bewegen muß. Zum Zweiten auch die Kupplungsfedern. Zudem habe ich auch den Riemen in Verdacht, da das Problem ja scheinbar erst nach dem Wechsel aufgetreten ist.

Sollte der Wandler und die Federn keine Auffälligkeiten zeigen, würde ich einfach mal den Riemen wechseln. Aber dann ein anderes Fabrikat. Und keinen Kevlar-Verstärkten oder sowas verwenden. Ganz normale Standardware, zum Beispiel von Bando oder Daico.

Wurde mal Ventileinstellung geprüft und auch Vergaser?

Schlecht eingestellte Vergaser erzeugen gerade im unteren Bereich Leistungslöcher.

Themenstarteram 9. Juli 2020 um 11:17

Erstens: Vielen Dank für die ausführlichen Antworten, sie helfen mir etwas Licht ins Dunkle zu bringen und Zusammenhänge zu verstehen *Daumen hoch!!!*

Zweitens => Update: Ich habe soeben die Kupplung mit einigen Schnittwunden und bisschen Blut an der Glocke abbekommen. Hier die Detailaufnahmen!

Was mir als Laie, kenne mich bei Rollern wirklich überhaupt nicht aus und lese mich gerade in der Reparaturanleitung ein, auffällt ist, dass erstens alle drei Beläge nach meinem Empfinden stark verglast sind.

Außerdem fällt mir bei der Glocke auf, dass Sie innen an zwei Stellen am Rand etwas bläulich angelaufen ist.

Zwei Fragen zum aktuellen Stand:

1. Ist die Verglasung in diesem Umfang für die Kupplungsbeläge üblich?

2. Ist es normal, dass die Glocke nach 8500 km an diesen Stellen etwas bläulich wird oder deutet das auf zu viel Hitzeentwicklung in der Kupplung?

@beku_bus1:

Nene, also die Probleme mit dem Anfahren habe ich VOR allen Maßnahmen, die ich in meinem Eröffnungspost erwähnt habe. Ich gehe quasi alle Schritte möglichst einen nach dem anderen durch, um auch wirklich die Ursache am Ende fest zu stellen. Der Originalriemen sah auch noch relativ gut aus, nur dass er sich an den Seiten etwas nach oben gewölbt hat. Sie war zudem etwa 1mm schmaler als der neue Polini Riemen. Beide haben aber von den Daten exakt die gleichen Ausgangsmaße.

@kraneburger:

Ventileinstellung wurde zumindest von mir nach dem Kauf nie geprüft. Beim Vergaser habe ich lediglich vor Kurzem die Standgasschraube etwas höher gedreht, da er im Stand nach dem Warmfahren sich so angehört hat, als würde er bald absaufen (tat es aber nie!). Die alte Zündkerze habe ich ja bereits getauscht gehabt, die war an der Spitze braun-hellbraun gefärbt. Sollte ja auf eine gute Verbrennung deuten, oder?

Kupplungsbelag 1
Kupplungsbelag 2
Kupplungsbelag 2
+4

Falsche Glocke oder Kupplung würde ich erst mal sagen,die 2 passen so wie der Abrieb aussieht nicht in der Größe zusammen.

Stimme kranenburger zu, die Kontaktflächen der Kupplung sehen aus als würde nur Teilkontakt zur Glocke haben beim einkuppeln.

Aber bei der Km Leistung sollte da doch noch keiner bei gewesen sein, hmmm

Zitat:

@garssen schrieb am 9. Juli 2020 um 12:28:29 Uhr:

Stimme kranenburger zu, die Kontaktflächen der Kupplung sehen aus als würde nur Teilkontakt zur Glocke haben beim einkuppeln.

Aber bei der Km Leistung sollte da doch noch keiner bei gewesen sein, hmmm

Das sieht alles ziemlich neu aus,Gott weiß was da bestellt wurde

Themenstarteram 9. Juli 2020 um 12:46

Ich habe an der Kupplung nach dem Kauf nichts gemacht, das ist noch alles vom Vorbesitzer. Außen auf der Glocke steht ein Durchmesser von 118 mm.

Sagen wir mal, ich müsste jetzt die Kupplung erneuern, würdet ihr alles komplett als Einheit tauschen (also Glocke, Beläge inkl Federsatz) oder einfach passende Beläge für die Glocke kaufen? Ich meine, die Glocke sieht ja an sich noch relativ gut aus und hat keine Deformierungen oder Sonstiges.

Ich habe jetzt mal die verglasten Stellen mit 60er Schleifpapier komplett entfernt. Mir ist klar, dass das nicht die Ursache beheben kann, denn warum sollte die Kupplung jetzt nach dem Schleifen anders an der Glocke liegen. Zumindest möchte ich jetzt wissen, ob das Anschleifen einen Effekt auf dieses Anfahrproblem hat und danach werde ich wahrscheinlich um eine neue Einheit nicht drumherum kommen.

Warte mal ab ob sich speziell dazu Kisbee-Kenner äußern.

Die Kisbee wird hier zwar noch kaum gefahren, aber einiges ist mir durchaus noch geläufig.

Der originale Antriebsriemen ist ein 724er aus dem Hause Bando;

die originale Kupplungsglocke ist eine 107er, wie die dazugehörige Kupplungseinheit auch;

4gr. Rollengewichte sind zu leicht;

Hier wird man eigentlich fündig, wenn nicht auf originale Ersatzteile zurückgegriffen werden kann:

https://www.racing-planet.de/...s-getriebeteile-c-706_26769-1.html?...

Da ist die Bescherung, 118mm scheint ja echt nicht die beste Wahl zu sein.

Demnach wurde da schon gut Hand angelegt :-(

Themenstarteram 9. Juli 2020 um 14:00

Ha! Dann haben wir es ja wohl. Es sind wohl einige Teile vor meiner Zeit getauscht worden und das irgendwie ohne Plan :)

Ich komme gerade vom Roller und einer Probefahrt nach dem Anschleifen der Kupplungsbeläge zurück. Das Problem ist zu 99% verschwunden. Der Roller fährt warm auf ebener Strecke sowie mit leichter Steigung linear an. Das Problem mit den 2-3 Sekunden Gedenkzeit und anschließendem Anfahren ist weg.

Trotz allem werde ich diese angesprochenen Punkte (evtl. falsche Gewichte; da muss ich einfach eine bessere Waage beanspruchen und auf jeden Fall die Kupplung, die nicht original zu sein scheint) in Zukunft ganz ganz genau beobachten und sollte dieses Problem erneut auftreten, weiß ich zumindest ziemlich sicher, wo Hand angelegt werden muss.

Was man an so einem kleinen Roller noch so lernt und ich dachte schon, dass ich am Auto eigentlich alles gelernt habe und es auf den Roller übertragen kann - geirrt.

Gibt es einen Grund, warum der Kisbee einen stiefmütterlichen Ruf hat? Er hat mir halt irgendwie optisch gut gefallen (bin jetzt kein Youngster mehr mit 33) und wollte keine Rennsemmeloptik haben. Falls ich den Roller irgendwann mal wechseln sollte: Welche klassischen Alternativen im City-Look wären als Upgrade zum Kisbee denkbar? Ich habe ihn halt wirklich mit 400€ in meinen Augen extrem günstig geschossen. Aber wenn es für einen Aufpreis einen wesentlich qualitativeren Roller gibt, würde ich evtl. in der Zukunft wechseln.

Edith fragt: Aus welchem Grund würde man statt der originalen Kupplung eine mit größerem Durchmesser nehmen? Hat das irgendeinen Vorteil?

Es scheint nur die Glocke zu groß zu sein, daher das schlechte Tragbild der K-Belege.

Wenn dem so ist müssen sich die Kupplungsfedern schon arg strecken für den Kraftschluss in der vom Durchmesser zu großen Glocke.

Steht auf der Kupplung selbst auch eine Größenangabe?

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Peugeot Kisbee 4T Roller fährt warm schlecht an