ForumPanda
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Panda
  6. Permanente Motorleuchte - Fehlersuche erfolglos

Permanente Motorleuchte - Fehlersuche erfolglos

Fiat Panda 169
Themenstarteram 15. Januar 2012 um 11:04

Werde bald wahnsinnig....

Seit nun insgesamt 3 Jahren habe ich folgendes Problem mit meinem Fiat Panda (BJ 2006):

Motorleuchte geht an

steigerndes Ruckeln

Ergebnis Fehlerspeicher: Fehler 2. Ventil

Bisherige Versuche, den Fehler zu beheben, scheiterten.

- neues Ventil

- neues Steuergerät ( nun schon das 2.)

- Zündspule ausgetauscht

- Zündkerzen neu

- einzelne Kabel überbrückt

Nun lautet der nächste Vorschlag der Fiat-Werkstatt: komplett neuer Kabelbaum! Soll mich dann ca. 1000 Euro kosten. Fahre jetzt seit 2 Monaten mit permanenter Motorleuchte. Fahrzustand ist an manchen Tagen auch gut, dann wieder leichteres Ruckeln.

Vielleicht hat irgendjemand hier eine ähnliche Erfahrung gemacht und kann mir helfen?

15 Antworten

Kannst du den abgelegten Fehler etwas genauer definieren?

Unter "2. Ventil" kann ich mir wirklich nichts vorstellen. Hier würde die P Nummer helfen.

Was für einen Motor hat denn dein Kleiner 1.1, 1.2, 1,3, 1.4? Und welches STGR ist denn verbaut?

LG

Roland

Zitat:

Original geschrieben von M_ontagswagen

Werde bald wahnsinnig....

Seit nun insgesamt 3 Jahren habe ich folgendes Problem mit meinem Fiat Panda (BJ 2006):

Motorleuchte geht an

steigerndes Ruckeln

Ergebnis Fehlerspeicher: Fehler 2. Ventil

Bisherige Versuche, den Fehler zu beheben, scheiterten.

- neues Ventil

- neues Steuergerät ( nun schon das 2.)

- Zündspule ausgetauscht

- Zündkerzen neu

- einzelne Kabel überbrückt

Nun lautet der nächste Vorschlag der Fiat-Werkstatt: komplett neuer Kabelbaum! Soll mich dann ca. 1000 Euro kosten. Fahre jetzt seit 2 Monaten mit permanenter Motorleuchte. Fahrzustand ist an manchen Tagen auch gut, dann wieder leichteres Ruckeln.

Vielleicht hat irgendjemand hier eine ähnliche Erfahrung gemacht und kann mir helfen?

In dem Motorkabelbaum ist ein Massepunkt (ein maschineller Schweißpunkt) der kann bei manchen Fahrzeugen nicht ganz i.O. sein!!

Wo die Verbindung ist , kann ich dir nicht sagen aber öffne mal den Baum und kontrolliere mal die Masseverbindungen im Kabelstrang. (ist besser und billiger, bevor du einen neuen Baum bekommst)

Pommel

Themenstarteram 15. Januar 2012 um 11:44

Zitat:

Original geschrieben von ExOdUs88

Kannst du den abgelegten Fehler etwas genauer definieren?

Unter "2. Ventil" kann ich mir wirklich nichts vorstellen. Hier würde die P Nummer helfen.

Was für einen Motor hat denn dein Kleiner 1.1, 1.2, 1,3, 1.4? Und welches STGR ist denn verbaut?

LG

Roland

Leider kann ich den Fehler nicht genauer definieren, in den Rechnungen zum Fehler-Auslesen stand nichts genaues.

Ich habe einen Fiat Panda Active 1.1 8 V

Die Bezeichnung des Steuergerätes müsste ich doch sicherlaich auf dem Steuergerät finden, oder?

Muss dazu sagen, ich kenne mich mit Autos im Allgemeinen nicht so gut aus....

Wenn du schon eine Rechnung für das Fehlerauslesen bekommst, müsstest du auch ein Fehlerprotokoll bekommen.

Die könn(t)en dir ja sonst was erzählen was alles hinüber ist und ausgewechselt gehört.

Und die Bezeichnung steht auf dem STGR - beginnt mit IAW....

Themenstarteram 16. Januar 2012 um 6:32

Ja, Rechnungen habe ich diverse Male erhalten, allerdings nie Fehlerprotokolle. Die letzten Male habe ich auch keine Rechnungen mehr erhalten. Auch für das Austauschen der Zündspule und das angebl. Wechseln der Zündkerzen.

Ich werde die Bezeichnung des Steuergerätes heute mal aufschreiben.

Hallo M_ontagswagen,

ohne einen genauen Diagnosebericht mit der richtigen Fehlermeldung kann dir leider keiner weiterhelfen...

Bitte doch deine Werkstatt mal um das Fehlerprotokoll, alles andere erscheint mir sonst sinnlos.

LG

Roland

Pommel1 hat es schon auf den Punkt gebracht - eine pfuschige Masseverbindung im Kabelbaum.

Das Thema wurde hier schon mehrmals beschrieben - hier die Lösung:

http://www.motor-talk.de/.../imgp0946-i203643136.html

Sorry, der Link funktioniert nicht mehr.

Hier nochmal neu:

http://www.motor-talk.de/.../imgp0946-i203643136.html

am 16. Januar 2012 um 20:12

Haben das die neuen eigentlich auch noch?Denn ich hab Probleme dieser Art(Ruckeln im Stand) immer bei feuchter Witterung...

@MultiHeini

Mein Panda 1,1 active ist Baujahr 2009 und hatte dieses Ruckeln so ungefähr nach 3 Monaten. Ein Werkstattbesuch brachte bis auf ein Softwareupgrade gar nichts - das Ruckeln und die leuchtende Motorlampe blieb. Jede Werkstatt erzählt dir eine andere Version, tauscht ...zig mal Teile hin und her, beseitigt aber das Problem nicht wirklich. Der Motor läuft vielleicht eine Weile wieder, weil der Kabelbaum mal bewegt wurde, aber schon bald ist das alte Problem wieder da. Ich habe dann eines Tages den Kabelstrang aufgeschnitten und tatsächlich die besagte Masseverbindung gefunden - 3 Drähte, einfach zusammengequetscht und mit einem Stück Schrumpfschlauch fixiert. Habe die Verbindung abgeschnitten und stattdessen eine Lüsterklemme dazwischen gesetzt. Seitdem ist alles in bester Ordnung. Lasse dir also nichts erzählen, und nimm das Problem selbst in die Hand - das spart Zeit und Nerven - und allzu kompliziert ist es auch nicht.

am 17. Januar 2012 um 19:25

Dann bring ich ihn zur Werke,hoffe das sie es nicht packen und lasse ihn gegen einen neuen Wandeln. :D

Mal sehen das könnte ich ja sogar schaffe,den Kabelbaum auseinander,aber welchen?

Hallo Pandafahrer,

habe eure Beiträge mit Interesse gelesen, da auch bei unserem Panda zeitweise die Kontrolleuchte aufleuchtet. Vielleicht könnt ihr noch näher beschreiben, an welcher Stelle im Fahrzeug sich das IE-Steuergerät befindet, damit man die besgte Stelle im Kabelbaum findet.

Danke!

Fiatede

Themenstarteram 17. August 2013 um 11:27

HILFE!

So, nun habe ich Probleme, wegen dieser Motorleuchte durch den TÜV zu kommen. Sie leuchtet immer wieder mal tage- oder stundenweise, dann wieder nicht. Ansonsten alles in Ordnung mit dem Auto. AU habe ich, da wir direkt nach dem Fehlerlöschen ausgelesen haben. HU war nicht möglich, da sie dann wieder leuchtete...

Fehlercode ist (wie seit nun ca 4 Jahren):

P0202

Einspritzventil 2

IAW 4 AE/EF759F/54AF

Unterbrechung/Kurzschlussim Stromnkreis.

Was kann ich tun, um doch noch durch den verflixten TÜV zu kommen?

Nie wieder FIAT!

Deine Antwort
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Panda
  6. Permanente Motorleuchte - Fehlersuche erfolglos