ForumNissan
  1. Startseite
  2. Forum
  3. Auto
  4. Nissan
  5. Pathfinder R51 ABS/ESP Lampe & Juke ESP/ABS Lampe

Pathfinder R51 ABS/ESP Lampe & Juke ESP/ABS Lampe

Nissan Pathfinder R 51
Themenstarteram 24. März 2011 um 17:02

Hallo,

also ich fahre Seit gut 4 Jahren einen Pathfinder R51.

Schon im vergangenen Jahr ist mir im Frühling bei Temperaturen um 20 grad und mehr die ESP Warnlampe angegangen, auch mal wieder aus und wieder an. Immer wenn das Auto kalt war, dann war der Fehler weg. Über Winter war das Problem nicht vorhanden und nun, seit ein Paar Tagen und die 20 Grad erreicht werden, geht die Lampe wieder an. Hat jemand so etwas schon gehabt bzw hat jemand eine Idee. was das sein könnte. In der Nissan Werkstatt wurde alles durchgemessen und kein Fehler an den Sensoren oder Leitungen gefunden. Es wäre wohl laut Fehlercode der Drucksensor oder wenn der es nicht ist, die Steuereinheit, warum das aber nur bei wärmeren Temperaturen passiert, konnte sich niemand erklären. Auf jeden fall denke ich das hier ein korrosionsproblem vorliegen könnte im Bereich der Elektrik. Also falls jemand eine Idee hat, wäre ich dankbar für einen Tip.

Ähnliche Themen
15 Antworten

Schau mal den kabelbaum am rechten rahmen unterhalb beifahrerfußraum(unterm fzg) an ,ist auch ein breiter stecker unter ner abdeckung,hatte da schon mal nen kabelbruch,

Themenstarteram 31. März 2011 um 13:14

Hallo, super, das war ja wohl der knaller, da war alles voller korrosion und nachdem die bei nissan unfähig waren, hat mir das meine haus und hof werkstatt in ordnung gebracht. kosten genau 100,-- und alles funktioniert. bei nissan wollten die alles austauschen, also auch steuergerät. hätte mich wohl mit drucksensor und steuereinheit 2500,-- gekostet. vielen dank für den tip

Zitat:

Original geschrieben von M.Michel

Hallo, super, das war ja wohl der knaller, da war alles voller korrosion und nachdem die bei nissan unfähig waren, hat mir das meine haus und hof werkstatt in ordnung gebracht. kosten genau 100,-- und alles funktioniert. bei nissan wollten die alles austauschen, also auch steuergerät. hätte mich wohl mit drucksensor und steuereinheit 2500,-- gekostet. vielen dank für den tip

Sei Froh, das du ein Insiderwissen bekommen hast! Leider hat er nicht beschrieben welche Komponenten mit welchen Kostenaufwand im Vorfeld erneuert wurden. Und die Nissantechniker deshalb als unfähig zu bezeichnen ist wohl das allerletzte . Wenn mir jemand die Ursache benennt kann ich das auch schnell finden und günstig instandsetzen. Ich hätte deine Haus und Hofwerkstatt mal ohne diese Info aus Motor Talk sehen wollen! ??? Ich überlege mir in Zukunft ob ich mein( Insider) Wissen nicht lieber für mich behalten soll,bevor mein ganzer Berufsstand ins Falsche Licht gerückt wird.

Zitat:

Original geschrieben von fiat500wolti

Zitat:

Original geschrieben von M.Michel

Hallo, super, das war ja wohl der knaller, da war alles voller korrosion und nachdem die bei nissan unfähig waren, hat mir das meine haus und hof werkstatt in ordnung gebracht. kosten genau 100,-- und alles funktioniert. bei nissan wollten die alles austauschen, also auch steuergerät. hätte mich wohl mit drucksensor und steuereinheit 2500,-- gekostet. vielen dank für den tip

Sei Froh, das du ein Insiderwissen bekommen hast! Leider hat er nicht beschrieben welche Komponenten mit welchen Kostenaufwand im Vorfeld erneuert wurden. Und die Nissantechniker deshalb als unfähig zu bezeichnen ist wohl das allerletzte . Wenn mir jemand die Ursache benennt kann ich das auch schnell finden und günstig instandsetzen. Ich hätte deine Haus und Hofwerkstatt mal ohne diese Info aus Motor Talk sehen wollen! ??? Ich überlege mir in Zukunft ob ich mein( Insider) Wissen nicht lieber für mich behalten soll,bevor mein ganzer Berufsstand ins Falsche Licht gerückt wird.

Was meinste denn wie lange wir damals gesucht haben,bis wir den fehler gefunden hatten,nachdem wir die hinteren abs-sensoren gewechselt hatten!!!!!!!!!!!!!!!

Zitat:

Original geschrieben von Nissan 350 Z

Zitat:

Original geschrieben von fiat500wolti

 

Sei Froh, das du ein Insiderwissen bekommen hast! Leider hat er nicht beschrieben welche Komponenten mit welchen Kostenaufwand im Vorfeld erneuert wurden. Und die Nissantechniker deshalb als unfähig zu bezeichnen ist wohl das allerletzte . Wenn mir jemand die Ursache benennt kann ich das auch schnell finden und günstig instandsetzen. Ich hätte deine Haus und Hofwerkstatt mal ohne diese Info aus Motor Talk sehen wollen! ??? Ich überlege mir in Zukunft ob ich mein( Insider) Wissen nicht lieber für mich behalten soll,bevor mein ganzer Berufsstand ins Falsche Licht gerückt wird.

Was meinste denn wie lange wir damals gesucht haben,bis wir den fehler gefunden hatten,nachdem wir die hinteren abs-sensoren gewechselt hatten!!!!!!!!!!!!!!!

Beide Sensoren gewechselt? Obwohl nur ein oxidierter Stecker als Ursache vorlag ? Das kann eine Haus und Hofwerkstatt bestimmt Schneller, billiger und besser ;)

Zitat:

Original geschrieben von fiat500wolti

Zitat:

Original geschrieben von Nissan 350 Z

 

Was meinste denn wie lange wir damals gesucht haben,bis wir den fehler gefunden hatten,nachdem wir die hinteren abs-sensoren gewechselt hatten!!!!!!!!!!!!!!!

Beide Sensoren gewechselt? Obwohl nur ein oxidierter Stecker als Ursache vorlag ? Das kann eine Haus und Hofwerkstatt bestimmt Schneller, billiger und besser ;)

Kannst nur beide sensoren kommplett wechseln ist ein kabelstrang,war außerdem noch in der garantiezeit!

Wenn der tester fehler sensor hinten links anzeigt und du nichts sicht bares findest,Was hättest du denn als erstes gemacht???????????

Zitat:

Original geschrieben von Nissan 350 Z

Zitat:

Original geschrieben von fiat500wolti

 

Beide Sensoren gewechselt? Obwohl nur ein oxidierter Stecker als Ursache vorlag ? Das kann eine Haus und Hofwerkstatt bestimmt Schneller, billiger und besser ;)

Kannst nur beide sensoren kommplett wechseln ist ein kabelstrang,war außerdem noch in der garantiezeit!

Wenn der tester fehler sensor hinten links anzeigt und du nichts sicht bares findest,Was hättest du denn als erstes gemacht???????????

Mit nem Ozyloskop die Sensorsignale gemessen ZB. Die Hallsensoren kannste ja Ohmmäßig nicht messen

hallo

r51 baujahr 2009

große probleme mit dem lenkwinkelsensor

seit mitte oktober

die geschichte

aufleuchten der EPS+ABS+und der antischlingel leuchte

im fehler speicher LW kaputt, festgestellt nach 2 wochen

in meiner freien werkstatt

den LW ausgetauscht

leider konnten sie ihn nicht justieren ,festgestellt nach 1,5 wochen

 

ich zu nissan reutlingen gefahren

http://www.autohaus-wurst.de/standorte/reutlingen/

nach 10 minuten,alles justieren

aber die lichter gehen nicht aus

LW ausgebaut dabei

vermutung das,ein sensor vor dem Lw kaputt ist so ein kabel,Spiralkabel

diesen getauscht

neu eingestellt

lichter gehen immer noch nicht aus

alten wieder eingebaut

dabei diesen kaputt gemacht, oder das kabel daran

jetzt muss ich am freitag wieder hin

Spiralkabel neu machen um sonst ,wenns stimmt

vermutung der werkstatt

LW kaputt oder steuergerät oder oder oder

sie brauchen zeit so 2-3 stunden, um irgend welche codes auszulesen,ich sollte ihn dalassen

was soll ich nur tun

muss dringend zum tüv

das ganze geht jetzt schin 1 monat

Hallo ,

Ich habe ein Problem mit einem Nissan Juke , die ESP Anzeige leuchtet dauerhaft ( Motor gestartet - ESP Leuchte an ) Im ABS/ESP wird angezeigt C1130 ( Signal Motorlast fehlt ) (Delphitester) im MSG ist kein Fehler abgelegt.

Kupplungspedalschalter habe ich geprüft — funktioniert

Bremsflüssigkeitsstand — in Ordnung

Leitung zum Drucksensor vor Filter — in Ordnung

Langsam werde ich wahnsinnig mit dem Haufen ....

Hat jemand so etwas schon gehabt ?

 

[Von Motor-Talk aus dem Thema 'ESP Leuchte dauerhaft an. Juke 1.5 cdi Bj. 2012 81 kW' überführt.]

Keiner eine Idee :-(

 

[Von Motor-Talk aus dem Thema 'ESP Leuchte dauerhaft an. Juke 1.5 cdi Bj. 2012 81 kW' überführt.]

Hallo,wurde in letzter Zeit irgendetwas erneuert oder war die Batterie mal zu schwach?

 

[Von Motor-Talk aus dem Thema 'ESP Leuchte dauerhaft an. Juke 1.5 cdi Bj. 2012 81 kW' überführt.]

Hey der DTC deutet darauf hin, das ein Motorparameter fehlerhaft an das ABS-Modul gesendet wird. Auch wenn es komisch klingt, überprüfe bitte den Abgasdrucksensor 1 der im Krümmer hinten verschraubt ist. Er ist etwas blöd zu erreichen eventuell muss an der Spritzwand, dort wo der Wischermotor sitzt das Blech weggeschraubt werden, der Luftfilterkasten muss ebenfalls raus. Wenn der Sensor draußen ist sollte er vorsichtig mit einem kleinen Schraubendreher vom Russ befreit sowie die Leitung mit Druckluft durchgeblasen werden. Gruß

 

[Von Motor-Talk aus dem Thema 'ESP Leuchte dauerhaft an. Juke 1.5 cdi Bj. 2012 81 kW' überführt.]

Das habe ich heute morgen erledigt :-) das Rohr war zu ... um an die Hohlschraube zu kommen muss man sich erstmal die Hand brechen ... jetzt ist alles wieder gut :-) schon blöd gemacht das die Meldung im ABS aufläuft..... Danke

 

[Von Motor-Talk aus dem Thema 'ESP Leuchte dauerhaft an. Juke 1.5 cdi Bj. 2012 81 kW' überführt.]

Hier ein Bild von dem Sensor und dem Rohr und der kleinen Bohrung ( leider nach der Reinigung )

 

[Von Motor-Talk aus dem Thema 'ESP Leuchte dauerhaft an. Juke 1.5 cdi Bj. 2012 81 kW' überführt.]

70c8d414-e04b-4a58-9553-7bf07465afda
9bf40828-4aa4-4c04-b19c-f777de43532d
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Nissan
  5. Pathfinder R51 ABS/ESP Lampe & Juke ESP/ABS Lampe