ForumVectra C & Signum
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra C & Signum
  7. Opel Vectra 2.2 GTS

Opel Vectra 2.2 GTS

Opel Vectra C
Themenstarteram 24. August 2021 um 9:59

Hallo zusammen,

ich habe das schon länger in Beobachtung, folgendes spielt sich bei mir ab.

Es geht um die hier beschriebene Anzeige Auto Schraubenschlüssel-Symbol. Darin heißt es ja laut "Beschreibung" Notbetrieb/Notlauf. bei laufendem Motor.

https://www.motor-talk.de/forum/schraubschluessel-symbol-t4568796.html

 

Allerdings kann ich weder Leistungsverlust noch irgendein ungleichmäßiges "laufen" feststellen.

Der Witz ist, dass die Anzeige i.d.R. im Stadt und oft Überlandverkehr die "Schnauze" hält.

Was ich beobachten konnte, im Stop+Go Verkehr erschien sie dann auch mal (Stau Autobahn)

umgekehrt, wenn sie angegangen ist, geht sie öfters dann im Überlandverkehr wieder aus.

 

Eine länger andauernde Autobahnfahrt löst die dann aus, manchmal geht sie kurz darauf wieder aus, manchmal bleibt sie dann überland bis zum Ziel an oder geht da aus. Bei der Rückfahrt ist sie dann wieder aus.

Letztens kam ich am Ziel an, dann ging sie erst an, wollte Auto abstellen (Garage) dann ging sie hingegen kurz zuvor wieder aus. Ein Verhalten, was sehr komisch ist mir aber keine wirklichen Probleme beim Fahren. Irgendwas muss es doch damit aufsich haben?

Mit der LPG Anlage scheint es nicht zusammen zu hängen, es tritt auch im Benzinbetrieb auf.

Die eigentliche Motorkontroll-Leuchte unten rechts meldet sich absolut nicht. Es kann mal sein, dass die angeht wegen "Lambda-Sonde" in Verbindung mit LPG Anlagen. Aber das habe ich auch seit längerem nicht mehr.

Wartung ist relativ frisch, Ölwechsel, Inspektion, Tüv alles im Mai erledigt.

Km-Stand 181k

Mein Kfzler sagte ja dann "schreit er nach einer Wartung" meines Wissens ist es aber die in der Km-Anzeige "INSP". Da die hingegen aber regelmäßig gemacht wurde, kommt das nicht auf.

 

Viele Grüße

Ähnliche Themen
10 Antworten

Inspektion ist es wohl nicht, könnte ein drallklappen Fehler sein. Aber um sicher zu gehen das gute Stück mal auslesen. Die Motorlampe kommt nicht immer und meistens nur bei Dingen, welche abgasrelevant sind oder akuten Schaden anrichten. Also auslesen und dann weißt du mehr.

Themenstarteram 24. August 2021 um 14:36

Ich habe mir mal ein Auslesegerät bestellt. Beim letzten mal hat der Kfzler bei mir alles gelöscht und zurückgesetzt, ein paar km gefahren, war nix. Aber wie eben gesagt ein sehr diffuses Problem.

Wo sitzt denn die Drallklappe ungefähr oder was hat da noch mit zu tun?

Was hat du denn bestellt? Die 30€Dinger sind Ni viel wert….

 

Meine Erfahrungen zu Drallklappen hier:

 

https://www.motor-talk.de/.../...64-ebay-ersatzteile-t7049791.html?...

 

Aber wie gesagt Diagnose ohne Fehler und genauere Angaben eher Glaskugel.

 

Bulgarisch OpCom Version, Tech2 funktionieren ganz gut. Delphi DS is auch auch Ni so schlecht.

Welcher 2.2? 2.2 direct 155 PS?

Da Gasanlage bin ich mal vom Benziner und direkt ausgegangen ;-)

 

Also z22yh/ den z22se gabs ja nur ganz kurz oder?

Zitat:

@Mizuki2o17 schrieb am 24. Aug. 2021 um 09:59:47 Uhr:

Es geht um die hier beschriebene Anzeige Auto Schraubenschlüssel-Symbol.

Hier mal nichts durcheinander bringen. Auto mit Schraubenschlüssel bedeutet das ein oder mehrere Fehler hinterlegt sind.

Motorkontrolllampe geht meist mit Notlauf, ruckeln, schlechter Gasannahme einher, dringend Werkstatt aufsuchen oder selber kümmern.

INSP steht für ein... Naaaa... Genau, erreichtes Inspektions Intervall.

 

Gruß

Andre

Zitat:

@tchibomann schrieb am 24. August 2021 um 16:41:46 Uhr:

Zitat:

@Mizuki2o17 schrieb am 24. Aug. 2021 um 09:59:47 Uhr:

Es geht um die hier beschriebene Anzeige Auto Schraubenschlüssel-Symbol.

Hier mal nichts durcheinander bringen. Auto mit Schraubenschlüssel bedeutet das ein oder mehrere Fehler hinterlegt sind.

Motorkontrolllampe geht meist mit Notlauf, ruckeln, schlechter Gasannahme einher, dringend Werkstatt aufsuchen oder selber kümmern.

INSP steht für ein... Naaaa... Genau, erreichtes Inspektions Intervall.

Gruß

Andre

Bei mir war es umgedreht!

Auto mit Schraubenschlüssel=Notbetrieb->kaum Beschleunigung...max 40km/h.

MKL an ohne Schraubenschlüssel=fährt normal mit ruckeln und so weiter :D

Hallo Mizuki2o17,

das gleiche hatte ich auch mal bei meinen Signum 2,2 Dti ein halbes Jahr lang, da ging das Werkstattsymbol willkürlich aus und an, bleib Zeitweise ganz an, oder war schon an wenn man die Zündung einschaltete usw, ohne Auwirkung beim Fahren! Nach längeren Suchen mit Tech2 Stellgliedtest habe ich die Ursache gefunden! Es lag am Kühlerlüfter, die Lüfter haben 3 Stufen (Drehzahlen kann mann separat ansteuern) diese werden über Bus überwacht, daher der Schraubenschlüssel im Display! Ursache bei mir war das Wiederstandsmodul das die beiden Lüfer versorgt, Stufe 1 hatte einen Wackelkontakt im vergossenen Modul! Der Stecker sitzt oben in der mtte der beiden Lüfter!!

Es ist nur ein Hinweis von mir, vieleicht ist es hier der Fehler!

MfG Josef

Die eigentliche Motorkontrollleuchte ist das Auto mit dem Schraubenschlüssel (normalerweise Fehler abgelegt - > auslesen).

Die Kontrollleuchte für das Abgassystem, bzw. emissionsbezogene Störung in Form eines Motors (normalerweise Fehler abgelegt - > auslesen).

Die Serviceintervallanzeige (Eine Ölkanne mit Schraubenschlüssel und/oder INSP in Tageskilometerzähler). Bei manchen Modellen kann man (bei ausgeschalteter Zündung durch Drücken des Stiftes für die Tages-KM) die Restlaufzeit bis zur nä. Inspektion anzeigen lassen.

Handelt es sich um den 147 PS oder 155 PS Motor?

Warten wir mal ab, was die TE auslesen kann. Alles andere ist wie der Vorredner schon bemerkte, nur Raterei :)

Themenstarteram 25. August 2021 um 10:00

Zitat:

@chris_kl [url=https://www.motor-talk.de/forum/opel-vectra-2-2-gts-

Handelt es sich um den 147 PS oder 155 PS Motor?

Warten wir mal ab, was der TE auslesen kann. Alles andere ist wie der Vorredner schon bemerkte, nur Raterei :)

Es handelt sich um den 147 Ps Motor. Automatik mit Gasanlage. Das Auslesegerät ist noch nicht da. Ich meld mich sobald ich einen Fehlercode auslesen konnte.

 

Zitat:

@Joschi560 schrieb am 25. August 2021 um 01:00:30 Uhr:

Hallo Mizuki2o17,

das gleiche hatte ich auch mal bei meinen Signum 2,2 Dti ein halbes Jahr lang, da ging das Werkstattsymbol willkürlich aus und an, bleib Zeitweise ganz an, oder war schon an wenn man die Zündung einschaltete usw, ohne Auwirkung beim Fahren! Nach längeren Suchen mit Tech2 Stellgliedtest habe ich die Ursache gefunden! Es lag am Kühlerlüfter, die Lüfter haben 3 Stufen (Drehzahlen kann mann separat ansteuern) diese werden über Bus überwacht, daher der Schraubenschlüssel im Display! Ursache bei mir war das Wiederstandsmodul das die beiden Lüfer versorgt, Stufe 1 hatte einen Wackelkontakt im vergossenen Modul! Der Stecker sitzt oben in der mtte der beiden Lüfter!!

Es ist nur ein Hinweis von mir, vieleicht ist es hier der Fehler!

MfG Josef

Vom logischen Zusammenhang her könnte das "passen" Aber wie die anderne auch sagen "Raterei" ohne den Fehler zu kennen. Wenn ich Tempo 160 auf Autobahn fahre, kommt der Fehler, manchmal auch im Stand, mal mehr mal weniger und willkürlich verschwindet der Fehler manchmal wieder. Aber eben auch nicht immer. Evtl bezieht sich dann der "Notbetrieb" darauf lieber kühler statt zu heiß zu werden. Die Kühlwassertemperatur fällt auf Autobahn bei mir ganz gut ab obwohl eine hohe Leistung durch höhere Geschwindigkeit gegeben ist.

Deine Antwort
Ähnliche Themen