ForumCorsa C & Tigra TwinTop
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Opel Combo C springt schwer an.

Opel Combo C springt schwer an.

Opel Combo C

Hallo Community,

 

Ich bin neu hier :). Hab aber schon immer fleißig mit gelesen ;D.

 

Mein Sorgenkind ist mein Opel Combo C 1.7 CDTI. Seit ca. 14 Tagen ging im 4 Tage Rythmus immer was kaputt.

 

Angefangen hat alles vor 2 Wochen mit der Lichtmaschine. Daraufhin in die Werkstatt und Lichtmaschine, Keilrippenriemen und Thermostat wechseln lassen (Thermostat war schon länger defekt. Dachte mir wenn er schon in der Werkstatt ist, dann lass ich das gleich mit machen). Keilrippenriemen hat schon Flugrost angesetzt. 700 euro....

 

Nur 4 Tage später wollt ich das Auto starten. *Klack*. Nichts tat sich. Abgeschleppt und in die Werkstatt. Anlasser defekt. Nochmal 300 Euro.

 

Heute starte ich die Karre bei -1°. Sprang perfekt an. 10 km gefahren und er würde zügig warm. Auto abgestellt um einzukaufen, 30 Minuten vergangen und alles eingeladen.

Setze mich ins Auto und will ihn starten. 2 mal musste ich ihn bestimmt 4-5 Sekunden orgeln lassen, bis es mir in der Seele wehtat.

Nach dem 2 mal sprang er nur unter Protest an.

 

Hat von euch jemand ne Idee was das jetzt wieder sein kann ?

Bin wirklich am Ende und mein Portmonee auch.

 

Danke schon mal fürs lesen bis hier! :)

 

LG Luca

Ähnliche Themen
17 Antworten

Ja, steck ihn wieder dran, ist ja nur wenn er wieder nicht anspringt für den Notfall. Fehler löscht sich nach einiger Zeit von selbst.

Hella ist, sofern der Anlasser neu ist, ok. Ein Gebrauchtteil kann man ausschließen?

Batterie ist sicherlich gut? Wie alt?

Wie gesagt, bei mir war es die Kombi Batterie/Anlasser. Da reichen beim Starten schon paar Umdrehungen zu wenig, dann hast das Malheur. Und ich meine zu wissen dass das Starten eines warmen Diesel mehr Power braucht als ein kalter auch wenn es komisch klingt.

Ferner würde ich mal den Wert des Kühlwasser-Temperatursensor auf Plausibilität prüfen!

Software Update bringt da leider nichts. Hatte mal eines machen lassen weil ich dachte die erhöhen mal die Warmstart-Einspritzmenge, aber kein Effekt...

Oder du fragst mal bei einem Opel-Tuner an, der sich mit Motor software gut auskennt, der kann dir evtl. die Einspritzmenge easy hochsetzen, anscheinend hat das hier bei einem VW geklappt:https://www.motor-talk.de/.../...sehr-schwer-starten-t1663303.html?...

Ich überprüfe das mit der Batterie nochmal. Neu ist sie nicht mehr. Mir wurde nach dem lichtmaschine wechsel aber versichert das die Batterie noch funktional ist.

 

Batterie war so leer das nicht mal mehr die Servo ging. ABS und sonstige Hilfsvorrichtungen haben vorne im tacho geleuchtet wie ein Weihnachtsbaum.

 

Danke für den hinweis mit dem Fehler. Hatte mich tierisch erschrocken :D

 

 

 

 

 

 

Kann auch ne Tiefentladung die Batterie vorgeschädigt haben.

Injektoren oder Kopfdichtung schließe ich aus, sonst würde er kalt mies anspringen. Undichten Injektor hatte ich bei einem Mercedes mal, da war einer undicht, tropfte nach solange das Rail unter Druck stand. Aber der Motor lief nur kalt schlecht an.

Mehr wüsste ich dann nicht außer den Tipps in meinem vorherigen Post von heute.

Deine Antwort
Ähnliche Themen