ForumOmega & Senator
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. Omega B - Y/Z22XE - Lade-Kontrolleuchte glimmt ab ca.2000U/min

Omega B - Y/Z22XE - Lade-Kontrolleuchte glimmt ab ca.2000U/min

Opel
Themenstarteram 26. Dezember 2010 um 16:02

hallo,

bei meinem omega b 2.2 16v caravan leuchtet seit 3-4Tagen die Batterieanzeige ganz leicht auf so das man es nur im dunkel sieht.

Seit ich das bemerkt habe bin ich jetzt ca.1000km gefahren. Er springt auch ganz normal an.

Kennt jemand von Euch dieses problem und kann mir weiterhelfen?

ahoi,

oscar

Ähnliche Themen
22 Antworten

Moin

Wir haben das Thema grad durch, schau mal auf die Themen weiter unten..:)

Lima oder Batterie oder die el. Verbindungen haben schlechten Kontakt.

Ticker mal mit Hammerstiel oder Schraubenzieherheft gegen die Lima...gehts dann erstmal aus?

Gruss Willy

Hi,

Auch hier zum 998 sten Mal . :)

Meß mal deine Batteriespannung , deine Lichtmaschinen-Spannung , einmal mit und ohne Verbraucher und wenn möglich

die LM Spannung an der LM messen .

@oscar_pig

Von mir ein herzliches Willkommen im Omega / Senator Forum.

Hast Du denn ein Multimeter ?

Gib mal in die Suche Diodenplatte ein. Vielleicht hilft dir es.

Themenstarteram 26. Dezember 2010 um 19:33

Zitat:

Original geschrieben von Mandel

@oscar_pig

Von mir ein herzliches Willkommen im Omega / Senator Forum.

Hast Du denn ein Multimeter ?

ja habe ich. ich werde das morgen testen.

Themenstarteram 27. Dezember 2010 um 16:22

So also die batteriespannung beträgt 14,53 bei laufendem motor ohne andere verbraucher.

mein lichtmaschine ist eine bosch.

die spannung der lm konnte ich jetzt noch nicht messen.

das glimmen der batterieanzeige war heute mal kurz weg aber dann kam es wieder. zu sehen ist es immer noch nur in völliger dunkelheit z.b. parkhaus.

Geht das Leuchten mit steigender Drehzahl weg (bei 2-3000 u/min)?

Dann tippe ich auf den Regler

Themenstarteram 27. Dezember 2010 um 16:45

Zitat:

Original geschrieben von OlafD09405

Geht das Leuchten mit steigender Drehzahl weg (bei 2-3000 u/min)?

nein es geht nicht weg wie gesagt ich bin auch ca.1000 km auf der autobahn gefahren. es glimmt immer gleich.

Hi,

Ohne genaue Messung kann man das eine oder andere nicht ausschließen .

Es könnte auch nur eine Masseverbindung sein .

Lies noch mal meinen obigen Post , um wenigsten einen kleinen Anhaltspunkt zu bekommen .

Es sind mindestens 3 Messungen für den Anfang durchzuführen . :)

14,53 Volt an der Batterie im Leerlauf erscheint mir zu hoch, wo soll da die Spannung bei erhöhter Drehzahl hin ?

Hi,

Kommt drauf an Mandel .

Meine Werte liegen über Jahre hinweg beim 6 ender ....

12,5-12,6 / 14,5-14,6 Batteriespannung und Ladespannung bei Leerlauf .

Mit neuer Batterie ists dann genau 12,56 V und intakter LM .

Gemessen morgends , nach minimum 6 Stunden Standzeit .

Mein Gedanke ist ein anderer, es wird ja immer nach Spannung im Leerlauf und bei Drehzahlanhebung von 4.000 U/min gefragt. Wenn dann im Leerlauf die Spannung schon so hoch ist, steigt die bei Drehzahlanhebung nicht auch an ?

Moin

Nur wenn der Regler hinüber ist:)

Bei meinen Messungen wars bisher fast immer ziemlich konstant (13,6-14,2V)egal ob Leerlauf oder Vollgas...

Weit über 14v ist ungesund für alle Bleibatterien, ärgere mich schon ewig daran, normal ist die Ladeschlusspannung 13,8V rein physikalisch gesehen, alles darüber führt zum gasen der Batterie und Wasser nachfüllen können wir nicht mehr:mad:

Ausserdem lassen sich so auch öfter mal neue Batterien und Glühbirnen verkaufen..:D

Gruss Willy

Meine LM lädt konstant 13,6 Volt, unabhängig von der Drehzahl. Demnach wäre das in deinen Augen ja ideal und ich habe eine neue geordert !

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Omega & Senator
  6. Omega B - Y/Z22XE - Lade-Kontrolleuchte glimmt ab ca.2000U/min