ForumPolo 1 & 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 1 & 2
  7. Ölstandgeber für Polo 86c g40

Ölstandgeber für Polo 86c g40

VW
Themenstarteram 19. Januar 2012 um 23:26

Servus Leute,

ich bin hier auf der suche nach einer Möglichkeit, beim Polo 86c g40 nen Ölstandgeber nachzurüsten. Jemand hat mir erzählt, dass wohl die Ölwanne vom Polo 6n (1,4l Benziner) nen Ölstandgeber installiert habe wohl auch auf den g40 Motor passe.

Ich kanns mir nicht so recht vorstellen und würde deshalb gerne meinungen von denen hören, die nen Ölstandgeber nachgerüstet haben.

PS: Grund für die von mir gewollte Nachrüstung ist derjenige, dass mir schon 2mal verdammt viel Öl durch den Lader gelaufen ist, weil sich der Simmerring verschoben hatte( Lader war neu und Original VW, die Ölschächte sitzen an den richtigen Stellen). Auf Anraten von Herr Theibach hab ich dann vor einiger Zeit die Kolbenringe ersetzt, um ausschließen zu können, dass die Kompression ins Öl geht und der zu hohe Öldruck somit den Kolbenring verschieben könnte. Bisher läuft alles problemlos, ich traue der ganzen Sache aber nicht ganz und schade wärs schon wenn der Motor mir um die Ohren fliegt.

Ähnliche Themen
13 Antworten
am 20. Januar 2012 um 6:08

ich frage mich ein bissl wo der sinn ist. man kann ja täglich vorm losfahren kontrollieren.

da ich nicht will das hier einer heult bekommst mal den tip ins 6n forum zu wandern und da nach bilder zu fragen , denke wenn man das bildlich hat ist man schon nen schritt weiter

Themenstarteram 23. Januar 2012 um 22:49

ganz ehrlich goliath:

ich frag mich, warum man sich immer beschweren muss über threads! wenn du keine antwort parat hast, dann lass das antworten doch einfach ;-)

ich hab das ding hier nicht zum spass rein gestellt! wenn ich jemanden suche der sowas bei seinem 86c gemacht hat, bringts nix das thema ins 6n forum zu stellen...

und btw ist es wohl selbsterklärend, dass es wenig sinn macht den ölstand zu prüfen wenn das öl während der fahrt verloren geht!

am 23. Januar 2012 um 23:09

mein beileid wegen deinem lader, das war damals auch bei mir so das sich ein simmerring im lader verabschiedet hat. aber meinst du wirklich das damit die ursache behoben ist. hast du die kompression mal geprüft und geschaut ob die kge frei ist. ok jetzt hast du neue kolbenringe drin, ich würde dann jetzt einfach mal regelmäßig den ölstand kontrollieren vor der fahrt. ich meine,eh dir der ölstandgeber während der fahrt auslößt hast du bestimmt schon einen liter öl verfeuert und dann ist es eh zu spät.

Themenstarteram 23. Januar 2012 um 23:31

kurbelwellengehäuseentlüftung is frei, kompression messen bringt nichts wenn die kolbenringe platt sind ;-)

also ich hatte noch ca 1-1,5 liter öl im motor als das passiert ist und er hat sich nicht verabschiedet! auch der lader lebt noch. wegen einem liter ölverlust ist der motor nicht gleich hinüber :-P

wie gesagt, ölstand prüfen bringt nichts wenn sich der simmerring während der fahrt von der welle schiebt. anhalten und alle 10km nach dem öl schaun is auch iwie nicht das wahre...

Themenstarteram 23. Januar 2012 um 23:44

ich hab aber direkt noch ne andere frage: warum hat sich dein simmerring verabschiedet? und wann hast du es gemerkt?

am 24. Januar 2012 um 5:29

ich habe doch ne sinnvolle antwort gegeben ..

6n ölwannen gehören auch net in 6n forum , merkst selbst? **bäh**

Themenstarteram 24. Januar 2012 um 17:33

meine antwort war vllt etwas grob formuliert ;-)

ich werde mich im 6n forum erkundigen, vllt gibts da nen 86c bastler, aber ich dachte wenn dann eher im 86c forum.

am 24. Januar 2012 um 20:24

bei mir hat den lader jemand beim bearbeiten verpfuscht....

aber du schreibst ja selbst das du die kolbenringe neu gemacht hast , woher soll der druck sonst kommen auser durch nen blow by wenn dein lader neu war...meistens drückt es dann noch am ölmeßstab raus...und das wegen nem liter öl der motor nicht gleich hinüber ist , das ist mir auch klar. nur sehe ich an der sache wie gesagt keinen sinn. wenn es so schlim ist das du alle 5 minuten schaun mußt ob er nen halben liter öl zieht dann würde ich das ding stehen lassen. ist deine ölrücklauf leitung auch frei? klar kannste kompression messen wenn die kolbenringe neu sind...warum nicht?

Themenstarteram 24. Januar 2012 um 20:49

aktuell ist es nicht so, dass er öl verliert ;-) hatte das mit dem wdr schon 2 mal. beim ersten mal hab ich den lader nur eingeschickt, wdr wurde von herr theibach wieder eingesetzt und ich hab den lader wieder verbaut. damals hats öl über den Messstab rausgefeuert. beim 2.ten mal nicht mehr. daraufhin hab ich auf anraten von herrn theibach die kolbenringe ersetzt und seitdem ist ruhe, da der polo aber nur mein zweitwagen is wird er nicht so häufig gefahren, wenn dann aber über längere strecken. wenn einem das schon 2 mal passiert ist, dass das öl durch den lader rausläuft ist man etwas misstrauisch ;-) deswegen such ich ne möglichkeit, den ölstand auch während der fahrt im auge behalten zu können um schäden vorzubeugen.

PS: da ich nen neuen lader gekauft hatte, war auch ne neue ölrücklaufleitung mit dabei.

die kompression kann man messen, dadurch stellt man aber nicht unbedingt fest, dass die

kolbenringe platt sind. meiner hatte nämlich zwischen 10,5 und 11,5 bar druck auf den zylindern und

trotzdem hats den wdr runtergeschoben. bei der kompressionsdruckmessung wird nur der druck

gemessen, der kurzzeitig vorhanden ist, ein abfall des druckes lässt sich aber nicht detektieren.

am 24. Januar 2012 um 20:55

deswegen würde ich aber trotzdem dem übel auf den grund gehen. wie gesagt wenn der ölstandgeber ausgelößt wird wärend der fahrt dann ist das eh zu spat....kann also keine lösung sein...

Themenstarteram 24. Januar 2012 um 21:11

ölstandgeber ist nicht gleich öldruckgeber ;-)

der ölstandgeber prüft den ölstand während der motor läuft, der bringt mir dann schon was weil der rechtzeitig auslöst ;-)

ich hatte den motor auseinander, kurbelwellengehäuseentlüftung geprüft, neue ölpumpe rein ölkanäle ausgeblasen etc. der lader wurde von herr theibach geprüft, der ist auch in ordnung.

wenn du noch ne andere idee hast, kannst se gerne los werden ;-)

bisher läuft er ja wie gesagt problemlos und ich will ja, dass es auch so bleibt.

Ps: das, was mir noch etwas sorgen bereitet, ist der dünne, ziemlich lommelige gummsichlauch der von der kurbelwellengehäuseentlüftung weg geht.

am 24. Januar 2012 um 22:05

ich weiß was ein ölniveu geber ist und was ein öldrucksensor ist ist mir auch klar:D

fahre einfach weiter, mach vielleicht mal ne druckverlustprüfung und wen die paßt wirds gut sein. das auto wurde tausende male gebaut ohne den geber:) und funzt, wenn dennoch nicht paßt dann ist der hund woanders begraben aber druck auf den ölkreislauf bekommst du normal nur durch ne verkeimte entlüftung oder beim g40 durch blow by , sozusagen zuviel ladedruck oder motor verschlissen...

Themenstarteram 24. Januar 2012 um 22:11

zuviel ladedruck schließe ich mal aus, ich fahre nen 68 laderad :-P ich werds bei gelegenheit mal prüfen lassen^^

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 1 & 2
  7. Ölstandgeber für Polo 86c g40