ForumCorsa C & Tigra TwinTop
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Ölschlamm und Ölleuchte leuchtet miorgens bei kalten Motor 5-10 sek.

Ölschlamm und Ölleuchte leuchtet miorgens bei kalten Motor 5-10 sek.

Themenstarteram 28. April 2010 um 11:36

Hallo zusammen,

vielleicht weiß hier jemand Rat.

Ich habe laut meiner Werkstatt extremen Ölschlamm im Motor. Dadruch meinte man, dass sich dieser, wenn er sich immer wieder mal löst, in der Ölwanne landet und irgendwann die Ölpumpe das nicht mehr so ansaugen kann. Insbesondere bei kaltem Motor. Dadurch würde halt die Öllampe morgens einige Sekunden leuchten. Das hört sich auch richtig so an, in dieser Zeit, als ob der Motor tats. kein Öl hätte. Und dann zieht er wohl Öl an, Leuchte geht aus und Motorgeräusch ist ebenfalls normal.

Problem:

Der Mann aus der Werkstatt hat gesagt das es so versifft ist, dass man da eigentlich nichts machen kann und ich am besten in der nächsten Zeit das Auto wechseln sollte.

Ein Freund von mir sagte, kein Problem, geh zu ATU lass ein Mittelchen einkippen bisschen rumfahren und anschließend Ölwechsel, sollte alles wieder in Ordnung sein.

Meine Frage:

1. Ist das ein Weg? Eine Lösung? Hat hier so etwas auch schon einmal gehabt?

2. Wenn das eine Lösung wäre -> müsste man nicht die komplette Ölqwanne abmontieren, damit der Schlamm übnerhaupt entfernt werden kann?

3. Was würdet ihr empfehlen?

gruß

yavuz

Ähnliche Themen
9 Antworten

Mir fehlt da noch das Fahrzeugprofil .

Welches Fahrzeug, Benzin/Diesel, wie alt,,KM gelaufen, welches Öl, Kurzstrecken .................

Was sieht man denn von dem Ölschlamm oder hast du am Öldeckel gelblichen Schlamm ?

Haribo

Themenstarteram 28. April 2010 um 19:03

Zitat:

Original geschrieben von Haribo11

Mir fehlt da noch das Fahrzeugprofil .

Welches Fahrzeug, Benzin/Diesel, wie alt,,KM gelaufen, welches Öl, Kurzstrecken .................

Was sieht man denn von dem Ölschlamm oder hast du am Öldeckel gelblichen Schlamm ?

Haribo

Nein der von der Werkstatt hatte die Obere Dichtung gewechselt und den Ventildecken (?) geöffnet . Da war es wohl zu sehen. Aber Oldeckel war kein gelblicher Schlamm. Er meinte es ware schon wie Plastik geworden. Ich bin bis vor 8 Monaten nur Kurzstrecke gefahren. Und muss dazu sagen, dass ich olwechsel bis dahin nur alle zwei Jahre quasi mit dem TÜV zusammen gemacht habe. Ich fahre seit acht Monaten nur noch Langstrecke, 85km hin zur Arbeit Autobahn und 85km zurück. Ölwechsel bei alle 20000 km. Km stand des Fahrzeugs betragt derzeit 158000 km, Baujahr 01/03, Opel Corsa c 1.0 ecotec(?).

Dann könnte die Werkstatt ja mal recht haben und einen Motorreiniger einfüllen, und dann vernünftiges Öl .

Gute Öle haben einen Reinigungseffekt und wenn du viel Langstrecke fährst sollte der Motor wieder glänzen :D

Haribo

Muss ich vielleicht gerade mal Offtopic gehen, eben weil ich ein hier beschriebenes Problem habe!

@Haribo11:

Gelblichen Schlamm habe ich am Öldeckel. Nun schon 2x Weggewischt im Abstand von ca. 2 Monaten.

Der ganze Deckel ist voll damit, Konsistenz ist ähnlich wie Duschgel :D (doofer Vergleich :/)

Was kann ich dagegen tun ?

Welche Auswirkung kann das haben bei Nichtbehandlung ?

Ursache dafür ?

(Sry, Linkshänder was KFZ angeht ;))

Themenstarteram 28. April 2010 um 19:46

Zitat:

Original geschrieben von Haribo11

Dann könnte die Werkstatt ja mal recht haben und einen Motorreiniger einfüllen, und dann vernünftiges Öl .

Gute Öle haben einen Reinigungseffekt und wenn du viel Langstrecke fährst sollte der Motor wieder glänzen :D

Haribo

Ich benutze mittlerweile nur noch 5W 30 Öl

Zitat:

Gelblichen Schlamm habe ich am Öldeckel. Nun schon 2x Weggewischt im Abstand von ca. 2 Monaten.

Der ganze Deckel ist voll damit, Konsistenz ist ähnlich wie Duschgel :D (doofer Vergleich :/)

Was kann ich dagegen tun ?

Suche benutzen oder weniger Kurzstrecke fahren. Tritt i.d.R aber nur im Winter auf, gutes Öl einfüllen .Ich mache 1 x im Jahr einen Ölwechsel und dann bin ich ~ 12.000 gefahren .

Haribo

Eigentlich läuft das Motorenöl durch einen Filter, dazu ist er ja da.

Das oel braucht einen Moment bis es den Oeldruckschalter erreicht. Wenn es draussen kalt ist ist das so. Kann aber auch sein, das der Schalter defekt ist. Musst Du mal überprüfen.

Themenstarteram 10. September 2011 um 7:46

Mein Thread ist ja nun schon eine ganze weile her aber ich möchte euch nochmal kurz das Fazit mitteilen, da gestern ja noch jemand zu diesem Thread was geschrieben hat.

Also erstmal bin ich Langstreckenfahrer. Heißt im Klartext, ich fahre jeden Tag eine Strecke von 85 km zur Arbeit bzw. 170 km hin und zurück. Als Öl verwende(te) ich nur 5W30. Da sollte sich normalerweise kein Ölschlamm bilden, eigentlich. Naja. Das mit der Ölleuchte hörte nach einer gewissen Zeit auf. Ich schaue nach meinem Öl und Wasserstand jeden JEDEN Samstag! Und sobald der Ölstand bei Mitte ist, fülle ich nach. Bei je 30.000km -> Ölwechsel. Aber wie gesagt, dass Statement war bei jedem Ölwechseln gleich (Ölschlamm und das das auf Dauer nicht gut geht).

Ich habe mich nie getraut dieses Mittelchen zu benutze, dass auch die "Verunreinigungen und festsitzenden 'Dreck'" am Motor lösen soll. Man hat mir gesagt, dass sich diese lösenden Teilchen in den Ölwegen festsetzen würden und dann der Motor hin wäre.

Den letzten Winter habe ich eigentlich ganz gut überstanden und die Ölleuchte ging diesmal, so weit ich mich erinnern kann, gar nicht an. Dann letzten April fahre ich von der Arbeit zurück, fängt die Ölleuchte an zu flackern. Ich habe SOFORT auf der Autobahn angehalten und nach dem Ölstand geschaut, was eigentlich hätte nicht sein dürfen. Und es war laut Ölmessstab auch genug Öl drin. Ich habe trotzdem noch ein wenig nachgefüllt so dass ich bei MAX war. Ins Auto eingestiegen und weiter nach Hause gefahren und ab und an leuchtete die Leuchte mal auf mal flackerte es und mal ne ganze Zeit aus. Ich dachte einfach nur das der einen Kurzen hat oder der Öldruckschalter hin ist! :)

Ich also nach Hause und meine Frau wollte noch kurz shoppen. Ich konnte es ihr nicht abschlagen, also sind wir mit dem Auto los. Sind keine 5 Kilometer gefahren und standen an der Ampel, als beim Losfahren ganz ganz ganz komische Geräusche kamen! So als sich der Auspuff gelöst hätte oder man Schrauben in den Motor geworfen hätte! Ich sofort an die Seite ran und wieder nach Öl geschaut und exakt gleicher Stand. + Keine absolut keine Änderung zu dem Füllstand auf der Autobahn. Das kam mir schon komisch vor. Ich habe mich entschieden noch auf einen Parkplatz zu fahren aber bei den Geräuschen bin ich im Schritttempo noch 100 Meter gefahren. Angehalten ADAC gerufen und das Ende der Geschichte: Motorschaden! Die Ölpumpe muss ausgesetzt haben, aber schon auf der Autobahn wahrscheinlich. Auto bis vor die Haustüre abschleppen lassen, die Woche nach Autos geschaut und am Wochenende dann einen neuen Opel Corsa 1.2 Satellite gekauft.

Gruß

Yavuz

Mein Empfehlung für die Zukunft: Gerade bei Kurzstrecke sind Zweijahresintervalle zu lang, selbst beim besten Öl. Lieber mal einen Ölwechsel dazwischenschieben. Dann gibt es garantiert keinen Ölschlamm, auch nicht bei Kurzstrecke. Das gelbe schleimige Zeug ist kein Ölschlamm. Das ensteht in jedem Benzinmotor, wenn er überwiegend kalt gefahren wird. Es sind Kondensatrückstände die bei der ersten längeren Strecke zum großen Teil ausddampfen, oder bei Kurzstrecke das Öl weiter verdünnen. Ein Motor, der mit Schwarzshlamm innen verkrustet ist, läßt sich durch Zusatzmittelchen kaum sauber bekommen. Man kann versuchen zu spülen, letztendlich dürfte der Schlamm aber auch in den Bohrungen und hydraulischen Elementen festsitzen.

Jetzt gibt es schon die flexiblen Wartungsintervalle. Aus meiner Erfahrung sind die Ölintervalle im Kurzstreckenbetrieb aber zu lang. Auch mein 3er will unter diesen Bedingungen erst nach zwei Jahren frisches Öl.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Ölschlamm und Ölleuchte leuchtet miorgens bei kalten Motor 5-10 sek.