ForumTouran
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touran
  6. Touran
  7. Öldruckmeldung + rasseln Touran 2.0 TDI AZV, Eisenspäne in Ölwanne

Öldruckmeldung + rasseln Touran 2.0 TDI AZV, Eisenspäne in Ölwanne

VW Touran 1 (1T)
Themenstarteram 13. März 2016 um 15:12

Hallo Zusammen,

meine Freundin war gestern mit unserem Touran auf der Autobahn unterwegs, als die Rote Öl-Lampe an gegangen ist, und im Display Öldruck-Motor aus stand und der Motor bei der Fahrt ausgegangen ist. Sie ist dann auf den Seiten streifen und hat den ADAC angerufen und wurde abgeschleppt. Ölstand war in Ordnung!

Bei uns angekommen habe ich im Motorsteuergerät keinerlei Fehlermeldungen auslesen können.

Aber konnte sagen ab 2000 RPM ging sofort die Öllampe an inkl. Meldung im Kombiinstrument.

Der Motor hat beim starten etwas stark geraucht und bisschen gebraucht, lief aber an, mit bisschen Gas geben sonst wäre er denke ich abgesoffen. Was mir beim Gasgeben aufgefallen ist, beim Gasgeben im Leerlauf, ist ein Rattern bzw Klappern zu hören. Habe es zwar aufgenommen aber hört man nicht direkt.

Gefahren bin ich jetzt nicht, da ich einige Beiträge über eine defekte Ölpumpe gelesen habe, bevor ich wirklich den Motor schrotte und den vor 1000km gewechselt Turbolader.

 

So nun meine Frage, hatte jemand schonmal das Problem in Verbindung mit einem lauten klappern mit Öldruckmeldung? Oder kann auch nur der Turbolader defekt sein?

Kann es evtl auch nur eine defekte Zylinderkopf Dichtung sein? Denn mir fiel Tage davor auf,das beim Kaltstart, die Abgase richtig süßlich nach Frostschutzmittel gerochen haben. Da unser touran trotz Reparatur der ZKD + AGR Ventil alle 2000km je 300ml Kühlflüssigkeit benötigte, wurde in einer Werkstatt erledigt. Aber nach der Reparatur änderte sich nichts,der Zylinderkopf sah bei Ausbau der Werkstatt gut aus und hatte wohl keine Risse. Somit vermutete ich das die ZKD evtl. wieder raus ist, was natürlich nicht das klappern erklärt.

by the way...

ist denn beim AZV die Ölpumpe auch über den berühmten Sechskant oder kette?

Ist übrigens ein PD Motor 2.0 TDI AZV, Bj. 2003 und hat nun genau 180000km.

Wenn gewünscht Poste ich noch ein link zum Video.

grüße daniel

Ähnliche Themen
13 Antworten

Lass mal den Öldruck messen.

Ich tippe nach deiner Beschreibung aber darauf das der fehlt.

Für alles weitere muss dann die Ölwanne ab.

Die Ölpumpe wird übrigens über eine Kette angetrieben.

Themenstarteram 13. März 2016 um 18:37

moin! Und das rasseln beim Gas geben? Kann ich den Öldruck selbst auch messen über vcds?

 

Danke; -)

Das rasseln kann durch den fehlenden Öldruck kommen.

Nein mit VCDS kannst du den Öldruck nicht messen dafür brauchst du ne Manometer.

Themenstarteram 13. März 2016 um 19:13

Okay, wo finde ich denn Unterlagen, wo und wie ich den Öldruck messen kann?

Ich weiß, das erst bei 2000 rpm, die Öldruckwarnung kommt, ergo, gehen ich (logisch vom rasseln) aus, das der Öldruck fehlt.

Ist denn die Ölpumpe als Kettenversion gut selbst zu wechseln? Jemand schon mit erfahrung gemacht? lese immer nur über den Wechsel mit Sechskant... :)

Vielen Dank! ;)

Bei ErWin findest du alles zum prüfen des Öldruckes und zum wechseln der Ölpumpe.

Themenstarteram 13. März 2016 um 20:16

Moin,

Danke schon gefunden :-)

Themenstarteram 20. März 2016 um 23:41

Moin Zusammen,

Ich hatte nun endlich Zeit mich um unseren Touran zu kümmern, der auf der Autobahn liegen geblieben ist. (Bei 160 km/h ging Ölkanne an, sowie ÖLDRUCK - MOTOR STOP und Motor ging aus)

Nun habe ich die Ölwanne mal abgeschraubt um nach der Ölpumpe zu schauen und habe gesehen, das am Saugrohr der Ölpumpe breite Eisenspähne angesaugt wurde, was natürlich das komplette Saugrohr verstopfte, so das diese kein Öldruck mehr liefern konnte. Habe das Saugrohr abgeschraubt, aber im Rohr selbst, keine Spähne oder ähnliches gefunden (war sauber)

Das sagt mir, das bei der Fahrt die Ölpumpe wohl nicht kaputt gegangen ist, sondern irgendwas anderes, der Spähen nach zu Urteilen. Oder verliert die Pumpe an leistung so dass der Abbrieb von den Lagerschalen sind? (Weil sonst hätte ja die Ölpumpe die Spähe nicht mehr angesaugt oder?)

Hat jemand so eine Spähne schonmal gesehen und kann vielleicht sagen, woher die kommen? Könnte von den Hauptlagerschalen kommen evtl?

So, außer der Spähne sind in der Ölwanne noch andere Partikel, die aussehen wie Messing oder Kupfer (Der Farbe nach zu urteilen)

Muss morgen erstmal den Ventildeckel demontieren und mal nach der Nockenwelle schauen, der Motor klappert und qualmt beim Starten (Qualmen kommt wohl vom defekten Turbo)

Jetzt meine eigentliche Frage, macht es sinn, den Motor im eingebauten Zustand zu zerlegen und evtl, nochmal ans Laufen zu kriegen?

 

Vielen Dank :)

// Touran 1T1, Bj 2003, 2.0 TDI, Highline, AZV

 

[Von Motor-Talk aus dem Thema 'Eisenspähne in der Ölwanne' überführt.]

Themenstarteram 21. März 2016 um 12:33

Hallo,

So habe nun heute den Ventildeckel abgenommen, die Kurbelwelle ist glatt wie ein Baby Popo,

somit bleiben jetzt eigentlich nur noch die Lager der Pleul übrig?

Krieg ich die Ölpumpe ohne zerlegen der Steuerkette beim AZV überhaupt runter? (Laut ERWIN Dokumentation, soll ich die Ölpumpe aus der Kette nehmen, geht aber nicht...)

An die Lager der Pleul an der Kurbelwanne dürfte Ich ja wie ich bereits hier mehrfach gelesen habe, relativ gut kommen... hat das jemand schon bei einem 2.0 TDI AZV gemacht? ;)

 

[Von Motor-Talk aus dem Thema 'Eisenspähne in der Ölwanne' überführt.]

Themenstarteram 24. März 2016 um 8:55

Hallo,

muss mal nun nochmal fragen, in der Hoffnung doch noch Antwort auf meinen Beitrag zu kriegen.

Habe nun die Pleullager plus Kurbelwellen Lager angeschaut, diese sind in Ordnung. Keine Rillen oder riefen.

Die späne ist übrigens metallisch.

Hatte sowas schon jemand?

Dann habe ich die frage, welcher Austausch Motor für mich eventuell in frage kommen würde, touran ist Baujahr 04/2004 mit Motorcode AZV 2.0 TDI Highline.

Die Axiallager der Kurbelwelle sind auch in Ordnung, von unten sind die Kolben gut zu erkennen, jetzt brauch ich erstmal zeit um den kopf ab zu machen. was mir aufgefallen ist, an Zylinder 1 tropft Kühlmittel zur ölwanne. (hatte immer kühlverlust, trotz ZKD)

grüsse daniel

Die Frage wie es um deinen Motor steht kannst du dir bei den Spänen ja wohl selbst beantworten;).

Du schreibst oben von einem defekten Turbo. Inwiefern defekt?

Hast Du mal nach Spänen in der Ansaugstecke geschaut?

Wie sehen die 2 Ritzel der Ölpumpe denn aus? Viel Abnutzung?

Gruß

Markus

Themenstarteram 24. März 2016 um 22:45

Hallo,

Also, auf den Turbolader komme ich deshalb, da der Motor nach dem Anlassen, sehr stark Qualmt und nach Öl schnüffelt. (Beim letzten Turbodefekt, hat er gequalmt wie ein Traktor)

In den Ansaugschläuchen, habe ich minimale Rückstände an Eisenspäne gefunden, (ca 2-3 partikel) aber generell ist doch der Turbo hinüber, wenn der kein Öl mehr kriegt?

Die Pleullager hatte ich ab, gut sind nich mehr die neusten nach 180tkm, werden ersetzt.

Habe mal von der Ölpumpe/Ritzel Fotos gemacht, ich denke mal die sollten ineinander greifen? Hab leider kein Vergleichsbild gefunden... habe nochmal die Pleullager mit angehängt.

Was mich ja wirklich irritiert, trotz der massiven Späne in der Ölwanne, klebt nirgends im Motor oder an den Wänden irgendwas...

Grüße,

Daniel

Hallo habe mir die Bilder angesehen. am besten du suchst einen anderen Motor denn deiner ist sehr beschädig

Dein Motor muss demontiert werden und gewaschen werden anders wird er weiter durch die Spähne zerrieben.

Sie haben deutliche Spuren auf der Kurbelwelle hinterlassen .

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touran
  6. Touran
  7. Öldruckmeldung + rasseln Touran 2.0 TDI AZV, Eisenspäne in Ölwanne