ForumUS Cars
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Öldruckabfall und massiver Ölverlust beim 6,5L Turbo Diesel

Öldruckabfall und massiver Ölverlust beim 6,5L Turbo Diesel

Themenstarteram 9. Juli 2009 um 11:36

Hi Leute,

bin neu hier im Forum und brauche einen Rat von euch bezüglich meinem gestrigen Chevy-Ausfall. Fahre seit ca. 2 Monaten einen Chevy PU K2500 Heavy-Duty in der LongBed Ausführung. Er ist Baujahr `98, bestückt mit dem 6.5er Turbo Diesel und hat 104.000 Meilen auf der Uhr.

Gestern auf dem Heimweg habe ich beim Ampelstopp verbranntes Öl gerochen, die Anzeige im Cockpit zeigte Check Gages an und die Öldruckanzeige ist auf 0 abgefallen. Ich bin sofort neben hin gefahren und gesehen das Öl unten am Motor rausgelaufen ist, konnte aber nicht erkennen wo es genau herkommt. Nach dem der Motor abgestellt war hat er auch aufgehört Öl rauszudrücken, ich denke es waren so 50ml insgesamt...

Hab das Auto in eine Werkstatt abschleppen lassen, der Besitzer fährt selber nen 1500er Silverado sowie nen Dodge RAM. Er kommt aber leider erst am Montag dazu nach meinem geliebten PU zu schauen und nun hoffe ich das mir einer von euch sagen kann ob es sich um einen größeren Schaden handelt und was überhaupt in Frage kommen könnte...!!!???

Vielen Dank schon mal,

Gruß Nicki

Ähnliche Themen
12 Antworten

Hat der vielleicht einen zusätzlichen Ölkühler?

Dann könnte ja vielleicht in dem Bereich ein Schaden sein oder in der Verschlauchung dahin...

Aber ist nur reine Spekulation...

da öl auf auspuff, würde ich vermuten das es die ölleitung unten am turbo ist. das ist eine hauptleitung und bei defekt würde es sehr schnell zum null öldruck führen. mfg chevydirk.

Check mal ob dein Oil pressure sending unit ok ist. Manchmal brechen die auseinander.

Rudiger

Themenstarteram 9. Juli 2009 um 18:25

Hi,

erstmal vorab vielen Dank für eure Antworten...!!!

Der Chevy hat einen zusätzlichen Ölkühler..., bin auch am hoffen das vielleicht nur ein Schlauch defekt ist und somit der Schaden (Kosten) nicht ganz so hoch ist...!

Wenn ich mir jedoch den Motor von oben anschaue ist kein Öl zu erkennen gewesen, die ganze Salatsoße ist nur im unteren, vorderen Bereich vom Motor, konnte es aber wegen dem verbauten Unterfahrschutz nicht direkt erkennen...

Von daher könnte dann auch die Aussage von Chevydirk zutreffen...

Samstag und Sonntag war ich mit zwei Pferden auf dem Anhänger unterwegs (2,5to) und es war schon extrem heiß draußen, hab das gute Stück aber vorher warm laufen lassen und bei der Ankunft ca. 5min mit laufendem Motor stehen lassen zum Abkühlen, die Wassertemperatur war aber wärend der Fahrt konstant im mittleren Bereich und der Öldruck auch!!!

Bin mal gespannt was dabei rauskommt, die Werkstatt hat sich gemeldet und die wollen schon morgen Mittag schauen wo es herkommt!!!

Ich sag auf jeden Fall bescheid was dabei rausgekommen ist und bin jetzt erstmal bißchen beruhigter...!!!

Danke, mfG Nicki

Es kann ja eigentlich nur etwas von dem bisher Beschriebenen sein, denn Block bzw. Ölwanne werden ja wohl kaum gerissen sein. Das hätteste sicher deutlicher mitbekommen als durch eine 50ml Ölpfütze unterm Wagen.

Insofern wird es höchstwahrscheinlich etwas sein, wo Öl unter Druck den Block verlässt. Öldruckschalter, Schläuche, Schlauchverbindungen und Turobolader bzw. die dorthin führenden Leitungen sind sind ebenso möglich wie ein Defekt am Ölkühler selbst. Ausserdem gut zu wissen, dass Dein Warnsystem zuverlässig arbeitet und Dir den Druckabfall sofort angezeigt hat.

An einen Totalverlust glaube ich nicht in dem Falle, sondern halte inzwischen auch den Öldruckschalter für am wahrscheinlichsten, weil der Druck ja plötzlich komplett auf 0 gegangen ist, wie Du sagst. Wenn eine Druckleitung selbst geplatzt wäre, hätteste wahrscheinlich mehr Öl unterm Wagen gefunden...

Außerdem ist Rüdiger ein wirklich alter Hase und hat auch mir schon sehr schnell helfen können... :)

Themenstarteram 9. Juli 2009 um 21:55

Vielen Dank Jungs...!

Find ich echt super nett von euch das Ihr mir so schnell euer Fachwissen und eure Erfahrungen weitergegeben habt, großes Lob an die Runde und einen schönen Abend noch.

Seit ich " ein Colt für alle Fälle " gesehen habe wollte ich einen Chevy Pick up fahren... Demnach war die Enttäuschung erstmal groß das nach 2 Monaten schon der Abschleppdienst anrücken mußte!

Da ich jeden Tag 40km zur Arbeit fahre und gerne auch wieder zurück ;0) , mußte es schon ein Diesel sein und zumal das Drehmoment echt gigantisch ist und die 2,5 to sehr ordentlich nach vorne gedrückt werden...

Hoffe ich habe in absehbarer Zeit genug Erfahrung um diese auch weitergeben zu können.

Die Info was den Auslöser verursacht hat kommt natürlich umgehend...

Bis Dann, Gruß Nicki

P.S.: Bilder vom Chevy folgen auch noch, muß nur noch schauen wie das hier funktioniert.

Themenstarteram 14. Juli 2009 um 9:07

Hi,

kann heute meinen Chevy wieder holen... Es war ne Öldruckleitung defekt, die an einer Getriebeschraube gescheuert hat! Alles wieder repariert aber der gute Meister hat 5 Flaschen Kaltreiniger verschossen um das ganze ausgelaufene Öl wegzubekommen... Hat auch doch ein bißchen mehr als 50ml verloren, ganze 6 Liter hat der gute Mann nachgefüllt ;0)

Danke nochmal und gute Fahrt...

Gruß Nicki

Gratuliere :)

Das ist ja grad noch mal gutgegangen. Deine schnelle und richtige Reaktion hat wohl das Schlimmste verhütet. Wenn 6 Liter gefehlt haben, dürfte das Meiste bereits raus gewesen sein...

Hier sieht man ja mal wieder, wie sehr kleine Ursachen große Wirkungen haben können.

Danke für Deine Information und allzeit gute Fahrt :)

Nicki,

Gluck gehabt.

Rudiger

Zitat:

Original geschrieben von snooker600

Hi,

kann heute meinen Chevy wieder holen... Es war ne Öldruckleitung defekt, die an einer Getriebeschraube gescheuert hat! Alles wieder repariert aber der gute Meister hat 5 Flaschen Kaltreiniger verschossen um das ganze ausgelaufene Öl wegzubekommen... Hat auch doch ein bißchen mehr als 50ml verloren, ganze 6 Liter hat der gute Mann nachgefüllt ;0)

Danke nochmal und gute Fahrt...

Gruß Nicki

Themenstarteram 14. Juli 2009 um 15:04

Freu mich ohne Ende...:D

Anbei ein paar Bilder vom " Henry " (So nennt Ihn meine Frau)...:confused:

1-seitenansicht-90
2-vorderansicht
3-heckansicht
+1
Themenstarteram 16. Juli 2009 um 13:02

Hi Leute,

hab mich wohl zu früh gefreut... Als ich meinen Wagen abgeholt hatte, hörte sich mein Motor ziemlich scheiße an und mein Verdacht auf Lagerschaden hat sich bitter bestätigt. Die Pleuellagerschalen sind wohl im Eimer, habe aber heute schon 8 neue bestellt und wird am Wochenende gemacht! Hoffe nur das es bei den Lagerschalen bleibt. Vielleicht kann mir ja noch jemand ein paar Tipps geben ob was spezielles zu beachten ist bei der Instandsetzung....

Tja, dann wohl doch Pech gehabt!

Gruß, Nicki

Schau dir deinen Turbo genau an, also mal den Ansaug weg machen und drehen ob der nicht schon blockiert oder übermäsiges Spiel hat.

 

 

Wenn deine Hauptlager schon kein Öl mehr hatte dann hatte der Turbo und der rest des Motors auch keines mehr, nicht das das dann noch ein größerer Folgeschaden gibt.

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Öldruckabfall und massiver Ölverlust beim 6,5L Turbo Diesel