ForumVectra C & Signum
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra C & Signum
  7. Öl-Kontrollanzeige

Öl-Kontrollanzeige

Themenstarteram 18. Oktober 2005 um 12:53

Hallo zusammen,

seit geraumer Zeit macht mein GTS folgendes:

Fahre ich längere Strecken auf der Autobahn (ca. 80km) beginnt die Ölstandswarnanzeige im Drehzahlmesser zu leuchten - und hört auch nicht mehr auf zu leuchten. Erst nach "Zündung Aus - Zündung An" ist das Symbol verschwunden.

Den Ölstand hab ich gemessen - genau zwischen Min. und Max. Also alles bestens.

Das Problem tritt auch nicht im Stadtverkehr auf. Mir ist also noch kein zeitlicher Zusammenhang aufgefallen, sondern nur ein geschwindikeitsbedingert Zusammenhang.

D.h.: Ich kann im Prinzip die gleiche Zeit innerorts oder auf der BAB fahren. In der Stadt leutet die Kontrolle NIE auf und auf der Autobahn eben nach den ca. 80km.

Habt ihr da irgend ne Idee?

Gruß

mikexy

Ähnliche Themen
16 Antworten

Hallo Mikexy,

füll doch mal dein Öl auf Max und probier es nochmals aus. War bei mir auch bis ich ihn auf Max aufgefüllt hatte. Denke das der Fühler, wegen der Sicherheit des Motors, einfach so früh eingestellt wurde das auch wirklich nichts passieren kann.

Seid ich den Ölstand bei mir auf Max aufgefüllt habe hab ich ruhe.

Ist aber nur eine Idee. Hoffe das dir die experten die hier im Forum sind noch schreiben. Die konnten mir schon immer helfen.

Gruß Ahras

Zu diesem Thema gab es schon etliche Threads, der letzte ist noch gar nicht lange her - da dürfte die Suche oder das Durchblättern der ersten paar Seiten schon weiterhelfen.

Wenn ich mich recht entsinne, dann taucht dieses Phänomen hauptsächlich bei Dieselmotoren auf und kann verschiedene Ursachen haben. Je nach Baujahr waren bei einigen Vierzylindern (iirc 2.2DTI) falsche Ölpeilstäbe verbaut, die mehr Füllstand anzeigten als tatsächlich drin war. Das sollte allerdings im Rahmen einer Feldabhilfe größtenteils behoben sein.

Beim V6 CDTI taucht die Ölstandswarnung oft im Gespannbetrieb auf, trotz korrekter Füllmenge - das ist außer mir auch noch einigen anderen Usern passiert. Hierzu gibt es aber bislang keine einleuchtende Erklärung, weder vom FOH noch hier im Forum. Solange der Ölstand korrekt ist, ist die Warnung bestenfalls nervig, birgt aber die Gehafr, dass man sie im Ernstfall eben doch mal ignoriert ...

Wie gesagt weiter unten gibt es eine Reihe von Beiträgen dazu :)

Zitat:

Original geschrieben von wodaso

Zu diesem Thema gab es schon etliche Threads, der letzte ist noch gar nicht lange her - da dürfte die Suche oder das Durchblättern der ersten paar Seiten schon weiterhelfen.

Solange der Ölstand korrekt ist, ist die Warnung bestenfalls nervig, birgt aber die Gehafr, dass man sie im Ernstfall eben doch mal ignoriert ...

Wie gesagt weiter unten gibt es eine Reihe von Beiträgen dazu :)

Das war von mir. Wenn mal eine Inspektion fällig ist, werde ich den Sensor austauschen lassen.

Mein FOH meinte, dass ich, wenn es mal wieder vorkommt, bei ihm vorbeizukommen um dann die Fehlermeldung im Fehlerfall auszulesen. Gespeichert wurde nichts.

Gruss

Einfach mal checken, ob der Füllstand bei MAX ist. Schaden kann das nie ;)

Oder lass mal prüfen ob du den richtigen Ölmesstab drinnen hast. Bei unserm Signum 3,2V6(BJ 2003) war vom Werk aus ein falscher Ölmesstab drinn,und es haben 1,5 Liter Öl gefehlt.

 

 

mfg Sv

Also ich tippe mal sehr stark auf einen defekten Sensor in der Ölwanne. Muss getauscht werden.

Hallo,

die Anzeige zeigt ja sowohl Öldruck als auch Ölstand an. 80km/h klingen nach relativ wenig Öldruck. Ich erweitere also die Liste der Lösungsmöglichkeiten um Öldrucksensor oder Ölpumpe.

MfG BlackTM

Zitat:

Original geschrieben von BlackTM

Hallo,

die Anzeige zeigt ja sowohl Öldruck als auch Ölstand an. 80km/h klingen nach relativ wenig Öldruck.

MfG BlackTM

_______________________________________________________

Hallo BlackTM

Er meint doch 80 km Strecke und nicht km/h.

Gruss Bernd

Zitat:

Original geschrieben von BlackTM

Hallo,

die Anzeige zeigt ja sowohl Öldruck als auch Ölstand an.

Bei niedrigem Öldruck müsste aber imho auch die rote "Ölkännchen" Warnleuchte angehen und nicht nur die Anzeige im Display.

Ich hatte mal das gleiche Problem, das sich durch Auffüllen des Öls auf Max. gelöst hat. Bei höheren Drehzahlen scheint einfach mehr Öl in den Zylinderköpfen zu verweilen, das dann in der Ölwanne fehlt und die Meldung auslöst. Das war übrigens bei meinem alten Omega 2.5V6 auch schon so.

Gruß

Achim

Themenstarteram 19. Oktober 2005 um 9:02

Zitat:

Original geschrieben von Bernd Gehrke

_______________________________________________________

Hallo BlackTM

Er meint doch 80 km Strecke und nicht km/h.

Gruss Bernd

Richtig - ich meinte 80km Strecke und nicht die Geschwindigkeit... :-)

Ich werd jetzt mal mehr Öl reinfülln und das Verhalten beobachten....

Vielen Dank für eure Hilfe

Mikexy

Zitat:

Original geschrieben von general1977

Bei höheren Drehzahlen scheint einfach mehr Öl in den Zylinderköpfen zu verweilen, das dann in der Ölwanne fehlt und die Meldung auslöst.

Ist, finde ich, eine sehr plausible Erklärung. Man muss nur aufpassen nicht den Motor zu überfüllen, sonst könnte das Öl schaumig werden.

MfG BlackTM

Zitat:

Original geschrieben von BlackTM

Man muss nur aufpassen nicht den Motor zu überfüllen, sonst könnte das Öl schaumig werden.

Bei mir kam die Meldung immer bei Autobahnfahrten, wenn der "Ruheölstand" unter halb war. Auffüllen auf Max. hat das Problem immer sofort gelöst. Mehr als auf Max. darf man natürlich nicht auffüllen. Das sieht auch der Kat nicht so gerne.

Gruß

Achim

Hallo Gemeide,

ich hatte das Problem heut morgen wieder gehabt - ab zum FOH, der Feststellte, dass kein Fehlercode gespeichert wurde aber eine Serviceanweisung 1841 herauszug, aus der hervorgeht, dass der Ölstandssensor bei den 3l CDTI mit 177 PS dieses Problem haben können und dann auszutauschen sind.

Gruss

Zitat:

Original geschrieben von mikexy

Richtig - ich meinte 80km Strecke und nicht die Geschwindigkeit... :-)

Ich werd jetzt mal mehr Öl reinfülln und das Verhalten beobachten....

Vielen Dank für eure Hilfe

Mikexy

Rein aus interesse ;)

welche Motorisierung und welches Öl (z.b. 0w30) fährst du ?

auf der BAB welche Drehzahlen fährst du da so und wie hoch ist der Ölverbrauch :)

Deine Antwort
Ähnliche Themen