ForumNissan
  1. Startseite
  2. Forum
  3. Auto
  4. Nissan
  5. Nissan Micra K11 Automatik Getriebe tut nichts

Nissan Micra K11 Automatik Getriebe tut nichts

Themenstarteram 4. Mai 2009 um 15:54

hallo,

habe ein micra automatik (K11) wo leider das getriebe kein mucks tut.

man kann den schalthebel stellen wie man will, jedoch tut sich da nichts.

habe den wagen von einem bekanten bekommen. er meinte das dieser fehler über nacht plötzlich da war. ich habe günstig ein gebrauchtes getriebe bekommen und dies bei einem weiteren bekannten bei der selbsthilfe eingebaut und siehe da, der fehler ist immer noch der selbe.

da der bekannte zwar selbst eine selbsthilfe besitzt, aber kein meister ist (schon garnicht was automatik fahrzeuge angeht), konnte er mir da auch nicht wirklich weiter helfen.

ich hoffe hier kennt jemand das problem und klann zur lösung des problems beitragen.

danke und besten gruß

 

Ähnliche Themen
18 Antworten

Ich sage mal der wandler ist defekt! der sitzt zwischen Getriebe und Motor das ist son dicker klotz! messe mal ob die schleiferbahn 1,5ohm hatt!

Themenstarteram 4. Mai 2009 um 21:49

Zitat:

Original geschrieben von essener1990

Ich sage mal der wandler ist defekt! der sitzt zwischen Getriebe und Motor das ist son dicker klotz! messe mal ob die schleiferbahn 1,5ohm hatt!

ist der wandler nicht im getriebe? wurde nicht der wandler automatisch mitgewechselt wenn der getriebe getauscht wurde???

ich muss mal mein beklanten nochmal fragen. soweit sollte er sich noch auskennen.

Ne der ist nicht im getriebe der ist am getriebe und befindet sich da wo normalerweise die kupplung sein würde! ist doch NCV-T Getriebe oder?

Zitat:

Original geschrieben von essener1990

Ne der ist nicht im getriebe der ist am getriebe und befindet sich da wo normalerweise die kupplung sein würde! ist doch NCV-T Getriebe oder?

Das CVT Getriebe hat keinen Wandler sondern eine Magnetpulverkupplung ! Diese sollte über Schleifbürsten von einem Steuergerät bestromt werden . Bitte mal alle Sicherungen und Relais überprüfen .

Ja das ist mir klar das in einem NCV-T Automatikgetriebe sich eine Magnetkupplung befindet! Auf der Kupplung befinden sich 2 schleiferbahnen die mittels 2 kohle bürsten unterschiedlich bestromt werden! Hebel in position D (+/-) Hebel in position R(-/+)! sind die abgenutzt geht gar nix oder ist die kupplung defekt nachmessen(soll 1,5 Ohm) haben! das kannste selber nachmessen oder mal am besten nachschauen ob ein kabelbruch vorliegt haben die schon mal!

gruß kevin

Themenstarteram 7. Mai 2009 um 0:16

Zitat:

Original geschrieben von essener1990

Ja das ist mir klar das in einem NCV-T Automatikgetriebe sich eine Magnetkupplung befindet! Auf der Kupplung befinden sich 2 schleiferbahnen die mittels 2 kohle bürsten unterschiedlich bestromt werden! Hebel in position D (+/-) Hebel in position R(-/+)! sind die abgenutzt geht gar nix oder ist die kupplung defekt nachmessen(soll 1,5 Ohm) haben! das kannste selber nachmessen oder mal am besten nachschauen ob ein kabelbruch vorliegt haben die schon mal!

gruß kevin

erst einmal danke für die antworten.

konnte nicht früher darauf reagieren, dank arbeit.

ich würde das ganze ja gerne einmal durchmessen, aber ich habe beim besten willen keine ahnung wo.

muss ich dafür wieder das getriebe abbauen um messungen durchführen zu können, und was bedeutet (+/-) oder (-/+). kabelbruch hört sich einfacher an, aber welche kabel sind es die ich durchmessen sollte und von wo bis wo?

ich weiß das sind viele fragen, aber ich bin nun mal wirklich auf hilfe angewiesen.

bitte nicht auslachen, aber ich dacht der wandler hing vorne am austauschgetriebe (war so ein rundes großes ding (schüssel) am getriebe vorn zu sehen) mit drinn :confused:

nun, zumindest habe ich endlich das gefühl, hier gibt es einige die sich damit auskennen und nicht nur mit den schultern zucken.

 

ach, bevor ich es vergesse. ein kunde hat sein unfall micra  (gleiche ausführung) zeitgleich in der werkstatt gehabt, und es erlaubt zu testzwecken das steuergerät umzubauen. leider immer noch nix. welcher relai ist denn hier gemeint?

grüße

Hallo ansons,ferndiagnosen sind immer schwierig.Deshalb mal ein paar Fragen.Hast du nach dem Getriebetausch genug Öl aufgefüllt?

Brennt die NCV-T Lampe bei laufenden Motor?Eventuell mal Fehler

ausgelesen?Soweit ich weiss hat der ältere K11 keinen Kriechgang,also müsste rein theoretisch irgendwo ein Sensor oder Schalter sein der die Magnetkupplug ansteuert.Entweder am Gaspedal selbst oder eben über den Drosselklappenschalter?Könntest dies vielleicht mal überprüfen,bevor die ganz große Suche losgeht.

Themenstarteram 7. Mai 2009 um 11:20

Zitat:

Original geschrieben von n14

Hallo ansons,ferndiagnosen sind immer schwierig.Deshalb mal ein paar Fragen.Hast du nach dem Getriebetausch genug Öl aufgefüllt?

Brennt die NCV-T Lampe bei laufenden Motor?Eventuell mal Fehler

ausgelesen?Soweit ich weiss hat der ältere K11 keinen Kriechgang,also müsste rein theoretisch irgendwo ein Sensor oder Schalter sein der die Magnetkupplug ansteuert.Entweder am Gaspedal selbst oder eben über den Drosselklappenschalter?Könntest dies vielleicht mal überprüfen,bevor die ganz große Suche losgeht.

öl wurde genug aufgefüllt.

das mit dem sensor hört sich interesant an und kling logisch. wenn das ding nicht weiß das es anfangen soll zu arbeiten, tut sich natürlich auch nichts, außer der motor dreht hoch.

kannst du mir genau sagen wo dieser sensor bzw. schalter sein soll.

kannst du mir sagen was die ncv-t lampe seinsoll (bitte nicht auslachen, ich kann nur schlauer werden)?

fehler auslesen kann ich leider nicht, kein diagnosegerät (beötigt man doch hierfür oder)?

danke

Themenstarteram 7. Mai 2009 um 16:28

danke an alle.

habe mal wieder dank euch das problem lösen können.

es war die simple sicherung. nur weiß ich leider nicht ob die sicherung duchgebrant ist weil irgendwas mit dem alten getriebe nicht in ordnung war oder das alte getriebe absolut ok war und die ganze tauscherei absolut sinlos war.

leider hat um genau zu nehmen der angestellte meines bekanten dem die werkstatt gehört sich der sache mit dem fahrzeug angenommen gehabt. der wurde allerdings nun entlassen (war inkompetent  wie man in diesem fall es auch gemerkt hat) mein bekannte konnte mir nur das mitteilen was der angestellte ihm gesagt hatte. er soll angeblich alle sicherungen relais kontakte etc. vor dem austausch überprüft haben, dann erst den austausch samt wandler vorgenommen haben. so hat zumindest der angestellte ihm berichtet gehabt.

kann ich das irgenwie feststellen ob irgendwas am ausgebauten getriebe oder wandler def ist?

für mich klingt das ganze so als ob es sich hierbei wirklich nur um eine sicheung handelte, und der super fachmann einfach nicht richtig vorgegangen ist bei diesem problem.

der wagen fährt zwar jetzt, aber die gänge hacken etwas beim wechseln  und das getrieb grüßt zum teil ganz laut als würde man bei einem schaltfahrzeug die kuplung nicht richtig durchdrücken.

muss da noch was eingelstellt werden???

grüße

Zitat:

Original geschrieben von ansons

danke an alle.

habe mal wieder dank euch das problem lösen können.

es war die simple sicherung. nur weiß ich leider nicht ob die sicherung duchgebrant ist weil irgendwas mit dem alten getriebe nicht in ordnung war oder das alte getriebe absolut ok war und die ganze tauscherei absolut sinlos war.

leider hat um genau zu nehmen der angestellte meines bekanten dem die werkstatt gehört sich der sache mit dem fahrzeug angenommen gehabt. der wurde allerdings nun entlassen (war inkompetent  wie man in diesem fall es auch gemerkt hat) mein bekannte konnte mir nur das mitteilen was der angestellte ihm gesagt hatte. er soll angeblich alle sicherungen relais kontakte etc. vor dem austausch überprüft haben, dann erst den austausch samt wandler vorgenommen haben. so hat zumindest der angestellte ihm berichtet gehabt.

kann ich das irgenwie feststellen ob irgendwas am ausgebauten getriebe oder wandler def ist?

für mich klingt das ganze so als ob es sich hierbei wirklich nur um eine sicheung handelte, und der super fachmann einfach nicht richtig vorgegangen ist bei diesem problem.

der wagen fährt zwar jetzt, aber die gänge hacken etwas beim wechseln  und das getrieb grüßt zum teil ganz laut als würde man bei einem schaltfahrzeug die kuplung nicht richtig durchdrücken.

muss da noch was eingelstellt werden???

grüße

Da ist wohl das Magnetpulver klumpig. Kannste nur die Magnetpulverkupplung tauschen .Eine andere Möglichkeit wäre noch der Schalter am Gaspedal ,die Einstellung prüfen

Themenstarteram 8. Mai 2009 um 11:02

Zitat:

Original geschrieben von fiat500wolti

Zitat:

Original geschrieben von ansons

danke an alle.

habe mal wieder dank euch das problem lösen können.

es war die simple sicherung. nur weiß ich leider nicht ob die sicherung duchgebrant ist weil irgendwas mit dem alten getriebe nicht in ordnung war oder das alte getriebe absolut ok war und die ganze tauscherei absolut sinlos war.

leider hat um genau zu nehmen der angestellte meines bekanten dem die werkstatt gehört sich der sache mit dem fahrzeug angenommen gehabt. der wurde allerdings nun entlassen (war inkompetent  wie man in diesem fall es auch gemerkt hat) mein bekannte konnte mir nur das mitteilen was der angestellte ihm gesagt hatte. er soll angeblich alle sicherungen relais kontakte etc. vor dem austausch überprüft haben, dann erst den austausch samt wandler vorgenommen haben. so hat zumindest der angestellte ihm berichtet gehabt.

kann ich das irgenwie feststellen ob irgendwas am ausgebauten getriebe oder wandler def ist?

für mich klingt das ganze so als ob es sich hierbei wirklich nur um eine sicheung handelte, und der super fachmann einfach nicht richtig vorgegangen ist bei diesem problem.

der wagen fährt zwar jetzt, aber die gänge hacken etwas beim wechseln  und das getrieb grüßt zum teil ganz laut als würde man bei einem schaltfahrzeug die kuplung nicht richtig durchdrücken.

muss da noch was eingelstellt werden???

grüße

Da ist wohl das Magnetpulver klumpig. Kannste nur die Magnetpulverkupplung tauschen .Eine andere Möglichkeit wäre noch der Schalter am Gaspedal ,die Einstellung prüfen

wie sollte denn die einstellung sein bzw. wie und was genau muss ich prüfen und einstellen?

ich habe da zwei schalter gefunden und die auf funktion geprüft. funktioniert auch.

danke und grüße

hi ich habe denn motor gestartet und wollte los fahren doch konnte nicht loss fahren der motor laäuft aber alle gänge versucht geht absolut nix da leuchtet die n-cvt leuchte was kann ich denn da machen bitte um hilfe danke im vorraus

Hallo,

ich hab mal eine ergänzende Frage.

Ich plane mir einen Nissan Micra von 1996 zuzulegen - ebenfalls Automatik.

Das Getriebe scheint bei dem konkreten Wagen trotz hoher Laufleistung noch gut in Schuß zu sein. Aber nur mal für den Fall, dass es mir doch zeitnah verreckt - wie viel müßte man für ein Austauschgetriebe etwa investieren?

Da das Fahrzeug nur noch knapp 1000€ kosten soll, wäre es ja ggf ein Totalschaden.

Würde mich freuen, wenn Ihr Fachleute mir da nen Tipp geben könnt - auch gern, wo man ggf. ein solches GEtriebe bekommen kann.

Grüße und danke shcon mal

Ingo

Hallo Ingo,

zum Preis einer neuen Automatik kann ich Dir leider nichts sagen, wohl aber zur Haltbarkeit. Wenn der Wagen hauptsächlich Langstrecke/Autobahn gelaufen ist, so wie unser Micra, kann die Automatik sehr lange halten. Wir sind jetzt bei 265.000 problemlosen Kilometern angekommen...

Übrigens trennen wir uns voraussichtlich in Kürze von unserem 1997er Micra Miami (Sonderausstattung u.a. Klima), da wir einen Familienkombi brauchen. Falls Du Interesse hast, melde Dich gerne. Der Kleine fährt seit 100.000km völlig problemlos auf Gas. Günstiger als mit nem kleinen Micra, der kaum noch Wertverlust hat, kaum Unterhaltskosten macht und zudem auf Gas fährt, kannst Du kaum unterwegs sein. Kostenpunkt 5-6 Euro auf 100km.

Ich würde im Prinzip kein Auto mit dieser Laufleistung kaufen, aber vielleicht sucht Ihr ja gerade in der Preisklasse unter 2.000 Euro. Daher biete ich es Dir mal an. Wir verkaufen ihn mit bestem Gewissen, erster Hand, scheckheftgepflegt, und würden ihn eigentlich noch mindestens 100.000km selber fahren, wäre da nicht der Nachwuchs. Aber klar, ne Garantie ist das nicht. ;-)

Grüße Dirk

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Nissan
  5. Nissan Micra K11 Automatik Getriebe tut nichts