ForumNissan
  1. Startseite
  2. Forum
  3. Auto
  4. Nissan
  5. Navara 2009 Lautes Klappern bei kaltem Motor

Navara 2009 Lautes Klappern bei kaltem Motor

Nissan Navara D40
Themenstarteram 26. Dezember 2010 um 11:03

Ich bin neu hier und habe folgendes Problem mit meinem D40

Es ist Bj.2009 mit 42000 km und ein in Thailand gebautes Model und ich fahre das Fahrzeug in Aegypten. Im grossen und ganzen ist es aber gleich wie die Spanien Modelle. Vor 2000 km ist folgendes Problem aufgetreten. Bis der Motor seine absolute Betriebstemperatur erreicht hat klappert es sehr laut aber nicht gleichmaessig wie man es von Ventil klappern her kennt. Bei hoher Drehzahl wird es leiser und sobald die

Betriebstemperatur erreicht ist verschwindet das klappern . Eigenartiger weise tritt es beim Neustart nicht auf selbst bei gesunkener Temperatur. Sobald der Motor kalt ist geht das Klappern wieder los. Ich tippe auf die Einspritzduesen. Die hiesige Nissanvertretung kann nicht helfen da dieses Model in Aegypten offiziell nicht verkauft wird.

 

Ähnliche Themen
10 Antworten

hi

hab ich auch, man sagt es ist die Steuerkette.

Hab jetzt 172000 KM drauf und es klappert seit neu wenn er kalt ist.

Themenstarteram 4. Januar 2011 um 16:47

Frohes Neues Jahr !

Danke für die Info. Aber kann das die Steuerkette sein bei 40000 km ?

Zitat:

Original geschrieben von Naama 51

Ich bin neu hier und habe folgendes Problem mit meinem D40

Es ist Bj.2009 mit 42000 km und ein in Thailand gebautes Model und ich fahre das Fahrzeug in Aegypten. Im grossen und ganzen ist es aber gleich wie die Spanien Modelle. Vor 2000 km ist folgendes Problem aufgetreten. Bis der Motor seine absolute Betriebstemperatur erreicht hat klappert es sehr laut aber nicht gleichmaessig wie man es von Ventil klappern her kennt. Bei hoher Drehzahl wird es leiser und sobald die

Betriebstemperatur erreicht ist verschwindet das klappern . Eigenartiger weise tritt es beim Neustart nicht auf selbst bei gesunkener Temperatur. Sobald der Motor kalt ist geht das Klappern wieder los. Ich tippe auf die Einspritzduesen. Die hiesige Nissanvertretung kann nicht helfen da dieses Model in Aegypten offiziell nicht verkauft wird.

Hallo :o)

Könnte das "klappern" auch als "nageln" beschrieben werden?? Dann würde ich auf die Einspritzdüsen tippen. Kommt leider häufiger beim D40 und R51 vor.

Gruß Kai

Themenstarteram 5. Januar 2011 um 0:05

Zitat:

Original geschrieben von Kai071977

Zitat:

Original geschrieben von Naama 51

Ich bin neu hier und habe folgendes Problem mit meinem D40

Es ist Bj.2009 mit 42000 km und ein in Thailand gebautes Model und ich fahre das Fahrzeug in Aegypten. Im grossen und ganzen ist es aber gleich wie die Spanien Modelle. Vor 2000 km ist folgendes Problem aufgetreten. Bis der Motor seine absolute Betriebstemperatur erreicht hat klappert es sehr laut aber nicht gleichmaessig wie man es von Ventil klappern her kennt. Bei hoher Drehzahl wird es leiser und sobald die

Betriebstemperatur erreicht ist verschwindet das klappern . Eigenartiger weise tritt es beim Neustart nicht auf selbst bei gesunkener Temperatur. Sobald der Motor kalt ist geht das Klappern wieder los. Ich tippe auf die Einspritzduesen. Die hiesige Nissanvertretung kann nicht helfen da dieses Model in Aegypten offiziell nicht verkauft wird.

Hallo :o)

Könnte das "klappern" auch als "nageln" beschrieben werden?? Dann würde ich auf die Einspritzdüsen tippen. Kommt leider häufiger beim D40 und R51 vor.

Gruß Kai

Hallo Kai

Ja, nageln ist vieleicht die bessere Beschreibung. Auf die Einspritzduesen hatte ich ja auch schon getippt. Aber bei 40000 km ?

Naama 51

Zitat:

Original geschrieben von Naama 51

Zitat:

Original geschrieben von Kai071977

 

Hallo :o)

Könnte das "klappern" auch als "nageln" beschrieben werden?? Dann würde ich auf die Einspritzdüsen tippen. Kommt leider häufiger beim D40 und R51 vor.

Gruß Kai

Hallo Kai

Ja, nageln ist vieleicht die bessere Beschreibung. Auf die Einspritzduesen hatte ich ja auch schon getippt. Aber bei 40000 km ?

Naama 51

Habe gerade bei mir in der Werkstatt einen R51 mit 12.000 KM Laufleistung. Genau das gleiche Problem. Kunde bemängelt lautes "nageln" im kalten Zustand. Werden nun auch erstmal die Einspritzdüsen erneuern. Thema wird sich damit erledigt haben.

Gruß Kai

Themenstarteram 8. Januar 2011 um 9:08

Hallo Kai

Danke fuer die info. Es scheinen wohl wirklich die Duesen zu sein . . Wir waren ueber Neujahr fuer eine Woche in der Wueste und das Auto lief ohne Probleme sobald der Motor warm war. Keinerlei Leistungsverlust. Ich habe mir jetzt neue Duesen in Dubai bestellt. Mein Problem wird die programierung der Duesen sein da die Nissanvertretung das Consul 2 nicht hat. Da muss ich mir echt was einfallen lassen.

Ist ja wirklich kein gutes Image fuer Nissan. Freunde die Toyota Hilux fahren schuetteln nur unglaeubig den Kopf. Wenn man so in den Foren auch international ,vor allem in Australien, liest was so alles mit dem Navara passiert da wundert man sich schon. Da haben viele inkl. ich selbst, mehr mit dem Herz wie mit dem Kopf gekauft. Es ist aber sicher von allen Pick Up 's der geilste . Ich hatte von 1989 bis 1998 einen Patrol Y 60 mit dem 6 Zyl. Benziner mit 185 PS. Das Beste Auto was ich je hatte ,300 000 km mit viel Off Road , niemals in der Werkstatt und nur die ueblichen Wartungsmaterialien. Und das beste : KEINE ELKTRONIK.

Ich melde mich wieder .

Gruss

Naama 51

Zitat:

Original geschrieben von Naama 51

Hallo Kai

Danke fuer die info. Es scheinen wohl wirklich die Duesen zu sein . . Wir waren ueber Neujahr fuer eine Woche in der Wueste und das Auto lief ohne Probleme sobald der Motor warm war. Keinerlei Leistungsverlust. Ich habe mir jetzt neue Duesen in Dubai bestellt. Mein Problem wird die programierung der Duesen sein da die Nissanvertretung das Consul 2 nicht hat. Da muss ich mir echt was einfallen lassen.

Ist ja wirklich kein gutes Image fuer Nissan. Freunde die Toyota Hilux fahren schuetteln nur unglaeubig den Kopf. Wenn man so in den Foren auch international ,vor allem in Australien, liest was so alles mit dem Navara passiert da wundert man sich schon. Da haben viele inkl. ich selbst, mehr mit dem Herz wie mit dem Kopf gekauft. Es ist aber sicher von allen Pick Up 's der geilste . Ich hatte von 1989 bis 1998 einen Patrol Y 60 mit dem 6 Zyl. Benziner mit 185 PS. Das Beste Auto was ich je hatte ,300 000 km mit viel Off Road , niemals in der Werkstatt und nur die ueblichen Wartungsmaterialien. Und das beste : KEINE ELKTRONIK.

Ich melde mich wieder .

Gruss

Naama 51

Dafür haben andere Hersteller andere Probleme... Hast aber recht... Der Y60 war ein super Auto. Einfach nicht kaputt zu bekommen :)

Themenstarteram 16. Oktober 2012 um 15:34

Zitat:

Original geschrieben von Kai071977

Zitat:

Original geschrieben von Naama 51

Hallo Kai

Danke fuer die info. Es scheinen wohl wirklich die Duesen zu sein . . Wir waren ueber Neujahr fuer eine Woche in der Wueste und das Auto lief ohne Probleme sobald der Motor warm war. Keinerlei Leistungsverlust. Ich habe mir jetzt neue Duesen in Dubai bestellt. Mein Problem wird die programierung der Duesen sein da die Nissanvertretung das Consul 2 nicht hat. Da muss ich mir echt was einfallen lassen.

Ist ja wirklich kein gutes Image fuer Nissan. Freunde die Toyota Hilux fahren schuetteln nur unglaeubig den Kopf. Wenn man so in den Foren auch international ,vor allem in Australien, liest was so alles mit dem Navara passiert da wundert man sich schon. Da haben viele inkl. ich selbst, mehr mit dem Herz wie mit dem Kopf gekauft. Es ist aber sicher von allen Pick Up 's der geilste . Ich hatte von 1989 bis 1998 einen Patrol Y 60 mit dem 6 Zyl. Benziner mit 185 PS. Das Beste Auto was ich je hatte ,300 000 km mit viel Off Road , niemals in der Werkstatt und nur die ueblichen Wartungsmaterialien. Und das beste : KEINE ELKTRONIK.

Ich melde mich wieder .

Gruss

Naama 51

Dafür haben andere Hersteller andere Probleme... Hast aber recht... Der Y60 war ein super Auto. Einfach nicht kaputt zu bekommen :)

Themenstarteram 16. Oktober 2012 um 15:41

Hallo , da bin ich mal wieder.

Hier eine interessante Erfahrung die ich vor kurzem zu diesem Thema gemacht habe

Mittlerweile sind es 70000 km , ohne Leistungs - oder Oelverlust und ich habe mich daran gewoehnt. Aber jetzt die Ueberraschung. Seit einiger Zeit ist es in Ägypten immer schwieriger geworden die Original - oder gleichwertige Fremddieselfilter zu bekommen. Aus diesem Grund habe ich auf das Filtersystem des Toyota Hilux umgeruestet da diese Elemente problemlos zu bekommen sind.

Seitdem nagelt der Motor viel weniger laut und das Geraeusch ist ganz verschwunden sobald der Motor warm ist. Da ich mir das nicht erklaeren kann habe ich zur Bestaettigung nochmal die normale Filtereinheit eingebaut und da war das laute nageln wieder da.

Erklaerung dafuer ? Waere interessant zu wissen was das bewirkt.

Hallo, hab auch einen 2,5 D40 Bj.2008, macht seit gestern ein lautes schlagendes Geräusch ist aber nicht Drehzahlabhängig, hört sich eher an als würde da im gleichen Takt ein metallernes klopfen vorhanden, zudem schießt das in die AGR zurück. Fällt da jemanden was ein?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Nissan
  5. Navara 2009 Lautes Klappern bei kaltem Motor