ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Nach Kaltstart kein Gas möglich

Nach Kaltstart kein Gas möglich

Themenstarteram 17. Januar 2023 um 12:33

Hallo liebe Community.

Da dies hier mein erster Beitrag ist, möchte ich mich kurz vorstellen: Mein Name ist Viktoria, ich bin 32 Jahre alt und wohne in einem Dorf Nähe Stuttgart . Ich habe mich hier registriert, in der Hoffnung, dass mir geholfen werden kann und ich in Zukunft einige Dinge für mich persönlich mitnehmen kann, um mein derzeitiges, minimales Know-how im Bereich Motorroller, zu erweitern.

Ich kann mir eine Werkstatt derzeit nicht leisten. Ich benötige aber den Motorroller dringend, um auf die Arbeit zu kommen. Gerne bin ich aber auch bereit, dem Helfer/ der Helferin als Dank etwas zukommen zu lassen, sofern wir das Problem dadurch behoben bekommen.

Nun möchte ich gerne mein Problem schildern, in der Hoffnung, dass mir jemand helfen kann.

Ich fahre einen "China Roller". Dieser ist jetzt 14 Monate alt und hat gerade einmal 550km drauf. Kurz nach dem Kauf habe ich mir mein Schienbein gebrochen, weswegen der Roller 12 Monate stand.

Die Batterie hatte ich zeitnah ausgebaut und geladen. Der Motoroller stand in dieser Zeit bei einem Nachbarn, in seiner Tiefgarage. Seit 4 Wochen fahre ich den Roller wieder täglich. Vor 4 Wochen hatte der Roller 173km drauf. Jetzt sind es 550km. Ich fahre den Roller noch derzeit ein. Ich gebe ihm Zeit, bis er warm ist und ich fahre maximal 40kmh. In den ersten 2km fahre ich nur max 30kmh.

In diesen 4 Wochen hat mein Roller aber 3 Probleme :

1. Er springt erst nach dem 3. Oder 4. Versuch an. Ich betätige hierbei den "Motor an knopf" für jeweils ca 3-4sek. Aber erst beim 3. Oder 4. Versuch springt er an.

2. Wenn er dann an ist, bleibt er an. Aber sehr störrisch. Das bedeutet :

A) Er hat irgendwie " keine Lust". Man denkt, er säuft jede Sekunde ab. Die Drehzahl ist sehr niedrig. Aber er bleibt an. Also lasse ich ihn vom Ständer und möchte gerne sanft anfahren ... Hierbei passiert :

B) Ich gebe etwa 10% Gas. Die Drehzahl geht nach oben. Aber er bewegt das Rad nicht. Das selbe ist bei 20% Gas. Der Motor wird immer lauter, aber er fährt nicht los. Erst bei etwa 30% Gashebel ziehen, fährt er mit mir los.

Die Drehzahl geht mit meinem Gashebel gleichmäßig hoch. Aber er will einfach nicht losfahren.... Erst bei etwa 30%. Wenn er dann losgefahren ist, passiert das hier :

C) Er beschleunigt auf 10-15kmh und bleibt dort "stecken". Hierbei kann ich den Gashebel auch auf 50-75% ziehen ... Er bleibt stur bei seinen 10-15kmh. Er ruckelt nicht. Aber man hat das Gefühl, er bremst mich aus. Also quasi vom Fahrgefühl her, so :

Er zieht leicht an... Und zieht mich dann wieder schlagartig "zurück". Mein Oberkörper wird hierbei Richtung Lenkrad gezogen. Ich kannte das von meinem alten kfz. Dort stimmte irgendetwas mit der Luft nicht, meinte der alte kfztler. Irgendwie fühlt es sich hier genauso an... Nach ca 20 bis 30 Meter wird er sogar langsamer. Er geht auf 5 bis 10kmh zurück. Dort verweilt er für etwa 100 bis 200 Meter.

Nach etwa 100 bis 200m ist das Problem in Luft aufgelöst. Er beschleunigt urplötzlich einwandfrei, schnurrt wie ein Kätzchen und springt nach dem abstellen sofort wieder an. Ich fahre etwa 6km auf die Arbeit. Wenn ich dort angekommen bin und ihn 1 oder 2 Stunden später wieder starten möchte, funktioniert das einwandfrei. Binnen 1 Sekunde geht er an. Er beschleunigt sofort los, auch wenn ich den Gashebel nur 10% gezogen habe. Er lässt sich einwandfrei fahren.

Starte ich den Roller aber 5/6 Stunden später, fängt das ganze Theater von vorne an. Er dreht hoch aber fährt nicht los. Wenn er losfährt, ist bei 15kmh Ende. In dieser Zeit schiebt er an und zieht mich wieder zurück. Bis er nach ca 200m voll anzieht und sich verhält, als sei er gerade aus dem Werk gekommen

Ich habe letztes Wochenende alles gemacht, was ich mir zugetraut habe. Durch Videos und Tutorials aus dem Internet. Nach meiner Erkenntnis durch das lesen des Handbuches...

- Zündkerze habe ich gewechselt. ( NGK )

- Motor Öl gewechselt. (10w40 4 Takt Motoröl von Castrol nach Herstellervorgabe)

- Getriebe Öl gewechselt (80w90 API GL4 von Liqui Molly nach Herstellervorgabe)

- Batterie erneut vollgeladen. Nach 12 Stunden Standzeit ohne Ladegerät hat die Batterie eine Spannung von 12.91 Volt.

Aber all dies brachte keine Besserung

Falls ihr ein Video oder Bilder des Rollers benötigt, bitte lasst es mich wissen. Ich bin auch gerne bereit, meine Telefonnummer zur Verfügung zu stellen, falls dies einfacher ist. Auch bin ich bereit, mit dem Roller zu jemanden von euch zu fahren, um mir helfen zu lassen. Solange dies nicht zu weit weg ist von Stuttgart. Aber 100 oder 200km Fahrt würde ich auf mich aufnehmen dafür.

Auch sollst du/ihr mir nicht kostenlos helfen. Ich bin sehr verzweifelt und brauche Hilfe. Und das kostet eben etwas. Aber ich kann mir keine Werkstatt Preise leisten momentan. Ich werde auch alles versuchen, was ihr mir erklärt, was ich selber testen kann.

Vielen lieben Dank an euch im voraus

Viktoria

 

 

 

 

 

 

Ähnliche Themen
95 Antworten

Hallo,

nach der Schilderung Deiner Probleme könnte es evtl. an der Kaltstartvorrichtung (Choke) liegen.

Wenn die nicht tut was sie soll sind die Probleme wie "nimmt kein Gas" an etc. an der Tagesordnung.

Wenn die Kiste mal 2 Std. steht, hat der Motor noch "Restwärme" und der Choke greift nicht ein, deshalb fährt Dein Roller los, als ist nichts geschehen.

Ich könnte mir vorstellen, das es an diesem E-Choke liegen könnte.

Überprüfe mal die Funktion.

Gr.Rupert

Themenstarteram 17. Januar 2023 um 14:35

Hallo Rupert.

Vielen Dank für deine Hilfe und das du dir die Zeit genommen hast, mir helfen zu wollen.

Ich werde nach Videos im Internet schauen. Wie sieht dieser e choke aus ? Wie bekomme ich ihn getestet ?

Ich widme mich dieser Angelegenheit am Wochenende, da meine arbeitszeiten diese Woche horrend sind.

Ich bedanke mich für diesen Vorschlag. :-)

Hallo Viktoria,

der Tipp meines Vorredners ist einfach ins Blaue geschossen.

Zuerst sollte mal geklärt sein, um welchen Roller (Modell, Bezeichnung) es sich handelt. Anhand des Baujahres Ende 2021 würde ich nämlich einen Roller mit Einspritzung vermuten, dann ist der Vorschlag von Rupert mit der Prüfung des E-Choke sinnfrei.

Wenn du ein Foto des Motors/Zylinderkopfs bei ausgebautem Helmfach hier einstellst, läßt es sich 100%-ig klären, ob dein Roller eine elektronische Einspritzanlage oder (eher unwahrscheinlich) einen Vergaser mit E-Choke besitzt.

Gruß Wolfi

Nachtrag: Habe beispielhaft das Foto eines Explorer Speed 50 4T eingestellt, welcher mit einer elektronischen Einspritzanlage ausgerüstet ist.

Edit: Du brauchst das Helmfach nicht auszubauen. Sämtliche Roller mit Euro-5 Abgasnorm sind Einspritzer und somit ist die Prüfung des E-Choke hinfällig.

Elektronische Einspritzung
Themenstarteram 17. Januar 2023 um 14:54

Hallo Wolfi,

vielen Dank für deine Nachricht. Unten habe ich den Roller aufgeführt, den ich vor 14 Monaten gekauft habe.

Des Weiteren werde ich Selbstverständlich heute Abend noch die Bilder machen, die du benötigst.

Vielen lieben Dank für deine Zeit:-)

 

https://www.motorroller.de/.../?c=432302

Bei dem Link steht: EFI, also elektronische Einspritzung, damit hat sich der Hinweis auf den e-choke (auf den ich auch zuerst getippt hätte) erledigt...

Nach kurzer recherche habe ich rausgefunden das die bis 2020 mit einem Vergaser (Euro4) und ab 2021 mit einer Einspritzung (euro5) verkauft wurden, Deiner könnte theoretisch also beides sein.

Vergleichbar wäre jetzt ein Sensorproblem (entweder defekt oder Kalibrierung) am wahrscheinlichsten.

Ansonsten wäre zuerst mal die Frage: Wo hast Du denn gekauft? Natürlich ist 14 Monate eine ziemlich doofe Zeit und das mit der Krankheit ist natürlich auch echt doof gelaufen, aber besteht vielleicht noch Garantie oder kann man beim Verkäufer/Werkstatt ggf mit Kulanz etwas erreichen?

Zitat:

@BlackFly schrieb am 17. Januar 2023 um 15:29:18 Uhr:

...

Nach kurzer recherche habe ich rausgefunden das die bis 2020 mit einem Vergaser (Euro4) und ab 2021 mit einer Einspritzung (euro5) verkauft wurden, Deiner könnte theoretisch also beides sein.

Vergleichbar wäre jetzt ein Sensorproblem (entweder defekt oder Kalibrierung) am wahrscheinlichsten.

Das müßte aber im Falle eines ECS (Electronic Carburetor System) ein echter Ladenhüter gewesen sein, denn Viktoria hat ihren Roller Ende 2021 gekauft.

Gruß Wolfi

Da möchte ich erstmal anmerken das du die Garantie verlieren kannst wenn nicht schon geschehen.

Ich würde trotzdem in den sauren Apfel beißen und den auslesen lassen und nirgendwo selber dran schrauben, es ist nicht mehr so wie es früher mal war. Heute geht es nur noch mit Lesegerät wenn was am Motor ist und Steuergerät geregelt. Ich schraube schon jahrelang an Roller und weiß wo ich mit den Fingern dran darf, aber du als Neuling kannst nur sehr warscheinlich scheitern daran. Auch vorsichtig wenn du eine vermeintlich helfende Hand findest, es ist eben nicht vergleichbar mit Fahrzeugen die sonst verbastelt werden.

Themenstarteram 17. Januar 2023 um 16:01

Also was ich vorab definitiv sagen kann ist, dass er ein Euro 5 Roller ist. Auf Garantie möchte der Händler nichts machen, weil ich nicht zur Inspektion gewesen bin. :-(

Ich hätte theoretisch 4 Inspektionen machen sollen in dieser Zeit. Für eine Zeit, in der ich ihn nicht genutzt habe ... Ich werde heute Abend die Bilder machen und euch zeigen.

Ich hoffe sehr, dass ihr mir helfen könnt. 1500 Euro war er teuer. Nur ein paar Wochen genutzt. Es wäre bitter, wenn ich mir die Reperatur nicht leisten könnte :-((

Zitat:

@Alex1911 schrieb am 17. Januar 2023 um 15:44:53 Uhr:

Das müßte aber im Falle eines ECS (Electronic Carburetor System) ein echter Ladenhüter gewesen sein, denn Viktoria hat ihren Roller Ende 2021 gekauft.

Ja, aber wäre trotzdem möglich. Die Bilder werden es vermutlich zeigen

Zitat:

@kranenburger schrieb am 17. Januar 2023 um 15:56:53 Uhr:

Da möchte ich erstmal anmerken das du die Garantie verlieren kannst wenn nicht schon geschehen.

Ich würde trotzdem in den sauren Apfel beißen und den auslesen lassen und nirgendwo selber dran schrauben, es ist nicht mehr so wie es früher mal war. Heute geht es nur noch mit Lesegerät wenn was am Motor ist und Steuergerät geregelt.

Durchaus möglich, nur 2 Monate gefahren und dann 12 Monate gestanden und nun 14 Monate alt. Ich kenne jetzt den Wartungsplan nicht, die vermutlich geforderte 1 Jahresinspektion dürfte aber vorbei sein...

Ansonsten, wenn es der Euro5 sein sollte, hast Du natürlich recht das man vermutlich auslesen muss wenn man sinnvoll weiterarbeiten will...

Zitat:

@Alex1911 schrieb am 17. Januar 2023 um 14:47:24 Uhr:

Hallo Viktoria,

der Tipp meines Vorredners ist einfach ins Blaue geschossen.

Zuerst sollte mal geklärt sein, um welchen Roller (Modell, Bezeichnung) es sich handelt. Anhand des Baujahres Ende 2021 würde ich nämlich einen Roller mit Einspritzung vermuten, dann ist der Vorschlag von Rupert mit der Prüfung des E-Choke sinnfrei[/b].

...

Es scheint bei einigen hier im Forum extrem beliebt zu sein, andere Tippgeber erstmal schlecht- und runterzumachen. Dabei wurden auch von ihm selbst (Namen lasse ich mal weg, aber der fällt hier öfter so auf) rein Tipps ins Blaue gegeben (er vermutet nur ...), weil die TS noch gar keine genaueren Angaben zu ihrem Roller gemacht hatte, was ja für eine/n Anfänger/in verständlich ist, ist auch nicht weiter schlimm.

Vielleicht sollten diese sich mal überlegen, wie sie selbst drüber denken würden, wenn andere einen solchen Mist über sie hier schreiben. Hier im Forum versuchen ja alle, zu helfen, und soooo unrealistisch war der Tipp mit dem E-Choke ja gar nicht, wenn es sich um ein Vergasermodell gehandelt hätte, aber genau das war da noch nicht sicher bekannt.

Entschuldigung, aber das musste mal raus.

Vikky, Du bist erstmal lobenswert geduldig, mit deinem Roller.

Leider ist die neueste Schadstoffnorm dazu geeignet, sich das Rollerfahren abzugewöhnen, weil die Dinger auch im Normalzustand nicht vernünftig laufen. Der für dich hohe Kaufpreis ist für einen guten Roller eben vergleichsweise gering. Die etwas älteren hier wissen es noch, dass man einst um 3000 Euro für Neu-50er ausgab... Also ich will nur schon mal vor dem Schlimmstmöglichen vorwarnen: kann sein, dass der Roller sich nicht mal eben so mir einem Dreh an einer Schraube reparieren läßt und so bleibt. Sonst hätte da schon ein Lämpchen im Cockpit zu leuchten angefangen...

In der verlinkten Anzeige steht doch EURO 5.

Wenn dem so ist sehe ich leider schwarz für die Selbsthilfe, es wird sich zeigen.

Zitat:

@Vikky schrieb am 17. Januar 2023 um 16:01:25 Uhr:

...

Auf Garantie möchte der Händler nichts machen, weil ich nicht zur Inspektion gewesen bin. :-(

...

Vielleicht kann man den Händler ja überreden, dass er zumindest mal schaut was defekt ist, manchmal gibt es ja nette Menschen. Das er das dann nicht auf seine Kosten reparieren will ist klar, aber zumindest eine Diagnose wäre nett, ggf. für einen Zwanziger für die Kaffekasse. Fragen kostet nix.

Und Einspritzung. Die Roller der Familie Epple waren hier schon von je her vieldiskutierte Versager. Die liefen nicht mal nach anwaltlichen Drohungen. Und das waren damals noch die ganz simplen 08-15-Dinger.

Das wird lustig, mit den Neuen... ich drücke die Daumen - viel mehr kann man im Moment nicht machen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Nach Kaltstart kein Gas möglich