ForumSagt's uns!
  1. Startseite
  2. Forum
  3. Dialog
  4. Sagt's uns!
  5. Nach Bilder hochladen Text weg

Nach Bilder hochladen Text weg

Themenstarteram 23. März 2011 um 14:02

Hallo,

also wenn ich im Blog Bilder hochlade und vorher einen Text geschrieben hatte, ist der nach dem hochladen weg.

Ich bin in der Beta unterwegs, ob es in der Live-Version auch passiert weiß ich nicht, deshalb schreib ichs hier mal rein.

Ich benutze Win7 und FF 3.6.16

Gruß

Ähnliche Themen
18 Antworten
Themenstarteram 23. März 2011 um 20:40

Der Screencast:

habs grade auch mal versucht und kann das verhalten (soeben in einem beliebigen BLOG versucht) auch in der beta bestätigen.

(auch ein seltsamer ansprungpunkt nach hochladen eines bildes; WIN7HP,FF4Final)

Danke für den Screencast! Ich hatte vorher nur das Erstellen von Blogartikeln getestet.:rolleyes:

Der Fehler wird natürlich behoben.:)

Mit besten Grüßen aus der Werkstatt

PowerMike

am 17. Juni 2011 um 15:33

Hi Werkstatt !

Der Fehler ist nach wie vor vorhanden !

Beim Hochladen mit dem "Bilder hochladen"-Button geht der Text verloren.

Ich hab mir angewöhnt mit der "Dateien anhängen" Funktion zu arbeiten, da bleibt der Text erhalten.

Doch bei der Funktion "Dateien anhängen" kann ich zwar in der Vorschau mehrere Dateien einfügen,

aber beim Erstellen vom Kommentar wird dann nur das erste Bild/Datei mit hochgeladen.

System: Vista64 FF 4.0.1.

LG Kurt

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Dialog
  4. Sagt's uns!
  5. Nach Bilder hochladen Text weg