ForumA5 8T & 8F
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. Multitronic - A5 fährt nicht los !

Multitronic - A5 fährt nicht los !

Themenstarteram 18. Januar 2010 um 12:07

Die "Anfahrschwäche" der Multitronic ist hier schon öfter beschrieben worden.

Hier ein Phänomen welches ich jetzt schon dreimal hatte. Ich steige morgens in den kalten A5 und lege den Rückwärtsgang der Multitronic ein... gebe Gas und nix passiert, d. h. das Auto verhält sich wie auf Stellung N. Danach probier ich die Stellungen D und S .. es passiert auch nix. Der Motor dreht hoch wie auf Stellung N. Der Wagen bewegt sich keinen cm.

Nach Aus- und Einschalten der Zündung und Neustart funktioniert es. Ich kann ganz normal fahren, nur bleibt ein komisches Gefühl.

Dieses Problem habe ich nun zum dritten mal.. Die letzten beiden male kurz hintereinander.

Kennt jemand dieses Problem ?

Gruß Jürgen

A5 2.0 TFSI Multitronic.

Ähnliche Themen
9 Antworten

Hatte die Tage ansatzweise was ähnliches - Rückwärtsgang gewählt, Gas gegeben, nix passiert. Von R auf N bzw. P gestellt, dann wieder in R und der Wagen hat sich von der Stelle bewegt.

Jetzt weiß ich allerdings nicht, ob dem Auto zu viel Schnee und Eis um die Räder lag oder ob er einfach nur so gebockt hat. War bislang einmalig, daher will ich nicht direkt wieder beim :) vorstellig werden...

Das Verhalten kommt mir auch bekannt vor von meiner Multitronic, allerdings bilde ich mir ein, das kommt weil ich zu frueh nach dem Motor starten den Rueckwaertsgang einlege, quasi sofort nach dem Start druecken auf R ohne dem Wagen die Zeit zu geben die er braucht um mit sich selbst klar zu kommen :)

Ist mir mit warmen Motor glaub ich nie passiert und ich denke es liegt daran, dass er manchmal etwas laenger braucht um Betriebsbereit zu sein nach einem Kaltstart.

Zitat:

Original geschrieben von stullek

Das Verhalten kommt mir auch bekannt vor von meiner Multitronic, allerdings bilde ich mir ein, das kommt weil ich zu frueh nach dem Motor starten den Rueckwaertsgang einlege, quasi sofort nach dem Start druecken auf R ohne dem Wagen die Zeit zu geben die er braucht um mit sich selbst klar zu kommen :)

Ist mir mit warmen Motor glaub ich nie passiert und ich denke es liegt daran, dass er manchmal etwas laenger braucht um Betriebsbereit zu sein nach einem Kaltstart.

Kann ich nur bestätigen. Zu schnell in R gewechselt.

Habe zwar noch keinen A5 und ne Multitronic auch nicht,aber ich kann mir vorstellen dass man der steuerung beim Starten erstmal ne kurze Check-Sekunde gönnen sollte,d.h. ich denke der Wagen macht zuerst einen Selbstcheck und wenn er den gemacht hat ist alles bereit.Man sollte denke ich der Elektronik ein kleines bisschen Zeit geben.

Versucht es mal!!!

Gruss

Christian

Hallo,

fahr deinen Audi in eine Audiwerkstatt, dafür gibt es eine sogenannte TPI. Das ist eine Verbessungsmaßname. kostet dich nix und dein Auto geht wieder. Bei meinem Kollegen war das auch so.

MfG

Michael

Themenstarteram 18. Januar 2010 um 17:40

Zitat:

Original geschrieben von MichaelWxx

Hallo,

fahr deinen Audi in eine Audiwerkstatt, dafür gibt es eine sogenannte TPI. Das ist eine Verbessungsmaßname. kostet dich nix und dein Auto geht wieder. Bei meinem Kollegen war das auch so.

MfG

Michael

beim nächsten Service werde ich das anmerken. habs mir schon notiert. nur sollte der Fehler öfter auftreten wird mich der Audi-Händler sehr bald sehen.

Ich werde mal die nächsten Tage probieren ob es daran liegt, das ich zu schnell für meinen A5 morgens den R-Gang einlege. :-)

Hallo!

Also das mit der Multitronic ist so eine Sache! Ich musste mich bei meinem A4 Cabrio 3.2 auch erst daran gewöhnen! Wenn man zu schnell von D oder S nach R oder umgekehrt schaltet, quittiert die Multitronic das mit einem vernehmlichen Ruckeln. Besonders beim Rangieren auf Parkplätzen usw. sehr nervig, mitunter peinlich!

Bei langsamen Fahrten z.B. in eine Garage ruckelt es auch gelegentlich oder es wird einfach keine Kraft mehr übertragen, also zurückrollen und nochmal versuchen!

Selten springt das Auto erst gar nicht an, selbst wenn man den Fuß auf die Bremse gestemmt hat. Beim 2. Versuch klappt es dann!

Die Multitronic braucht also immer eine Art "Gedenkminute", ansonsten ist es aber ein tolles System!

Trotzdem freue ich mich jetzt auf mein S5 Cabrio, LT Anfang März 2010, mit S-Tronic! ;-)

Viele Grüße

Arnd

Hallo,

Zitat:

Rangieren auf Parkplätzen usw. sehr nervig, mitunter peinlich!

Bei langsamen Fahrten z.B. in eine Garage ruckelt es auch gelegentlich oder es wird einfach keine Kraft mehr übertragen, also zurückrollen und nochmal versuchen!

Ja, das kenne ich leider auch. Wobei hauptsächlich im kalten Zustand, im warmen Zustand ist es besser. Was bei der Garage geht, ist bei mir ganz dumm. Ich wohne in einem Gebiet, wo es nur Spielstraßen gibt. Also gaaanz langsam fahren. Auf die Hauptstraße kommt man über einen Kreisel, dort kann man aber nach links nichts sehen. Also muss ich zügig raus. Problem: entweder geht die Kiste im Kriechgang oder mit ein bißchen mehr Gas volle Pulle. Nix davon ist angenehm bzw. teilweise sogar gefährlich ...

Zitat:

Selten springt das Auto erst gar nicht an, selbst wenn man den Fuß auf die Bremse gestemmt hat. Beim 2. Versuch klappt es dann!

Das Problem habe ich auch, aber die Lösung ist der Fahrer :D! Wenn man startet und direkt die Multitronic z.B. auf R stellt, dann ist noch die Überwachung "Start nur in P und N" aktiv und das Auto geht nicht an oder direkt wieder aus. Hier muss man sich bewußt zügeln -- als starten, warten bis der Motor läuft und dann erst die Hand zur Multitronic.

Grüße, Achim

Zitat:

Original geschrieben von achimebert

Hallo,

Zitat:

Original geschrieben von achimebert

Zitat:

Rangieren auf Parkplätzen usw. sehr nervig, mitunter peinlich!

Bei langsamen Fahrten z.B. in eine Garage ruckelt es auch gelegentlich oder es wird einfach keine Kraft mehr übertragen, also zurückrollen und nochmal versuchen!

Ja, das kenne ich leider auch. Wobei hauptsächlich im kalten Zustand, im warmen Zustand ist es besser. Was bei der Garage geht, ist bei mir ganz dumm. Ich wohne in einem Gebiet, wo es nur Spielstraßen gibt. Also gaaanz langsam fahren. Auf die Hauptstraße kommt man über einen Kreisel, dort kann man aber nach links nichts sehen. Also muss ich zügig raus. Problem: entweder geht die Kiste im Kriechgang oder mit ein bißchen mehr Gas volle Pulle. Nix davon ist angenehm bzw. teilweise sogar gefährlich ...

Hab ich gerade "entdeckt", k.a. ob das hier schonmal zur Sprache gekommen ist oder ob jemand Erfahrung diesbezüglich gemacht hat:

http://www.senner-tuning.de/.../product_info.php?...

"Der Senner Tuning Power Converter,

mit Diesem wird die langsame Reaktionszeit (obligatorische Gedenkminute), die vom elektronischen Gaspedal verursacht wird, vollständig aufgehoben und gleichzeitig die Beschleunigung des Fahrzeuges verbessert.

Der Fahrer fühlt, mehr Leistung im Fahrzeug zu haben, gleichzeitig wird der Kraftstoffverbrauch reduziert, da das Getriebe ein stark verbessertes Schaltverhalten hat."

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. Multitronic - A5 fährt nicht los !