ForumSagt's uns!
  1. Startseite
  2. Forum
  3. Dialog
  4. Sagt's uns!
  5. MT via Firefox nicht erreichbar - "Serverwartung" - Chrome problemlos

MT via Firefox nicht erreichbar - "Serverwartung" - Chrome problemlos

Themenstarteram 21. Juli 2010 um 11:43

Hallo liebes Sagt's Uns! Forum,

seit gestern Abend habe ich folgendes Problem. Per FF kann ich MT nicht mehr erreichen sonder werde auf eine "Serverwartung" hingewiesen. Nun habe ich es mit Google Chrome getestet und es funktioniert problemlos. Ist dies ein bekanntes Problem oder hängt es eventuell nur mit "meinem" FF zusammen ?

Im Anhang 2 Screenshots mit Datum und Uhrzeit zur besseren Darstellung.

Vielen Dank.

LG Julian

Mozilla FF - Serverwartung
Google Chrome - problemos erreichbar
Beste Antwort im Thema

Hallo,

nachdem ich den Cache und die Cookies gelöscht habe.... alles ok.

Danke

29 weitere Antworten
Ähnliche Themen
29 Antworten

Ich habe mit dem FF keine Probleme.

Ein paar Daten zum OS und zu Firefox bitte. ;)

Bei mir läuft es mit FF 3.6.6 (gleich 3.6.7) übrigens problemslos.

Grüße

Mirco

die zwei berühmten Cs werden hier vermutlich verantwortlich sein. Lösch die mal. (Cache und Cookies)

Wundert mich, dass das bisher noch keiner vorgeschlagen hat.

Zitat:

Original geschrieben von FlashbackFM

die zwei berühmten Cs werden hier vermutlich verantwortlich sein. Lösch die mal. (Cache und Cookies)

Wundert mich, dass das bisher noch keiner vorgeschlagen hat.

Wird fast schon als erledigt vorrausgesetzt. ;)

Grüße

Mirco

Themenstarteram 21. Juli 2010 um 12:17

Hab mal beide Browser nebeneinander gestellt und ein Screenshot gemacht.

Datum und Uhrzeit sind unten rechts markiert.

LG Julian

 

EDIT: Cache & Cookies (unter Extras -> Neuste Chronik löschen -> alles -> Caches und Cookies) gelöscht. Es geht wieder.

Problem gelöst. Danke :)!

Weniger Screenshots machen, und wie bereits erwähnt Cache & Cookies löschen. MT via FF funktioniert bestens.

Die Daten zum FF wären auch ganz nett.

Themenstarteram 21. Juli 2010 um 12:24

Caches und Cookies löschen erfolgreich. MT geht wieder.

Danke für Eure schnelle Hilfe :)!

LG Julian

Hallo,

 

ich benutze Firefox 3.6.10 mit Windows XP SP3 und allen aktuellen Patches und habe mittlerweile immer wieder Probleme mit der Meldung von MT - Serverwartung. :(

Hauptsächlich beim Klicken auf z.B. Buttons verabschiedet sich MT sporadisch.

Muss ich weiter Cookies löschen bzw. gibt es Erkenntnisse, woran das liegen könnte oder eine Versionsempfehlung, bei der das Problem nicht auftritt?

 

Grüße

 

Manfred

 

Das gleiche Problem habe ich auch (XP-SP3 + Firefox).

Mit IE oder Safari funzt aber alles.

Der Firefox auf dem Mac zeigt das o.g. Problem nicht.

 

Tritt das Problem nur mit der Kombination XP SP3 und FF 3.6.10 auf?

Lässt sich der Fehler auf Kommando reproduzieren?

Mit besten Grüßen aus der Werkstatt

PowerMike

ich nutze ebenfalls FF 3.6.10 + XP, jedoch absolut ohne probleme.

Hallo,

 

ich konnte bisher keine klare Ursache ausmachen oder einen Zusammenhang mit dem Traffic auf dem MT-Server herstellen. :(

Wenn es auftritt, dann meist mehrfach hintereinander.

Auch wenn man Cookies und Cache löscht.

Zur Zeit ist wieder alles ok.

 

Mir ist nur aufgefallen, das es meist beim Klicken auf Buttons passiert, z.B. wenn man eine PM verschickt oder einen Beitrag speichern möchte.

 

Leider liefert der Server oder Firefox auch keine richtige Fehlermeldung.

 

Grüße

 

Manfred

 

Zitat:

Original geschrieben von MartinSHL

ich nutze ebenfalls FF 3.6.10 + XP, jedoch absolut ohne probleme.

Ich muss mich korrigieren, hab erst jetzt beim erneuten Lesen deines Beitrages gemerkt, dass es um die Anzeige der Serverwartung geht.

Ja, die hatte ich in den letzten Tagen auch extrem häufig, jedoch ausschließlich in der beta, das Life-System läuft derweil reibungslos weiter.

Da Du ja auch in der beta nun unterwegs bist, denke ich mal, dass es auch bei dir daran liegt.

Es wurden nach meinem Wissenstand in den letzten Tagen viele kleine Miniupdates gemacht in der beta.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Dialog
  4. Sagt's uns!
  5. MT via Firefox nicht erreichbar - "Serverwartung" - Chrome problemlos