ForumDacia
  1. Startseite
  2. Forum
  3. Auto
  4. Dacia
  5. Motorkontrollampe Vorglühlampe/Elektronikstörlampe Notprogramm DF009 DF479 Dacia Sandero

Motorkontrollampe Vorglühlampe/Elektronikstörlampe Notprogramm DF009 DF479 Dacia Sandero

Dacia Sandero 1 (BS0)
Themenstarteram 3. August 2017 um 0:20

Hallo,

wir haben seit einem Monat Dauer-Probleme mit unserem Sandero und ich suche nach Tipps. Ich bin nur Beifahrerin, habe weder Führerschein noch technische Ahnung von Autos. Bin von uns beiden Sanderobesitzern die internetaffine, deshalb schreibe ich hier.

Zuerst ein paar Fakten: Der Wagen hat bisher nie Probleme gemacht. Wir haben ihn mit 16.000 km gebraucht gekauft, jetzt hat er 106.000. BJ ist 2009.

Seit einem Monat gehen immer wieder die Motorkontrollampe und die Vorglühlampe an. Wenn Letztere leuchtet, erreicht der Wagen max. 90 kmh, mehr geht nicht. Lt. Fahrer zieht der Wagen nur ganz kurz an, beim Schalten, dann, wenn normalerweise kurz die Leistung nachlässt.

Die Geschichte im Detail:

Beim Ausparken ging die Vorglühlampe nicht aus. Dann die Motorkontrollampe an. Auto wurde nur kurz umgeparkt. Beim nächsten Start kein Problem mehr mit der Vorglühlampe, Motorkontrollampe leuchtete aber weiter.

Das bleibt auch danach so: Nach einem Neustart geht die Vorglühlampe (fast) immer aus, die Motorkontrollampe leuchtet munter weiter. Ausgegangen ist sie nur einmal bei einem Neustart ohne merkbaren Grund und einmal bei einem Neustart, bei dem anfangs versehentlich die Handbremse angezogen war.

1. Besuch Werkstätte, Vorglühlampe hatte sich bis zum Werkstattbesuch nicht wieder eingeschaltet: Die Fehler könnten, so wurde uns gesagt, 100 verschiedene Ursachen haben (sehr ermutigend …). Als Fehlerursache wurde dann aber kurze Zeit später ein verrostetes Kabel genannt, das repariert worden sei. Wir hatten gebeten, dass die Kabel kontrolliert werden, kurz vor dem ersten Auftreten des Problems waren Marderspuren auf dem Sandero. Fehler wurden gelöscht.

Nach ca. 150 km schaltete sich die Vorglühlampe mitten in der Fahrt ein. Das tut sie seitdem immer wieder einmal, verbunden mit dem „Notproramm“ mit max. 90 kmh. Besonders toll auf der Autobahn …

2. Besuch Werkstatt. Wir bekamen einen Ausdruck der bei diesem Besuch ausgelesenen Fehler: DF009, Stromkreis Potentiometer Bahn 2, DF479 Regelkreis Drosselklappengehäuse. Fehler wurden gelöscht.

Dazu die Info, dass wir erstmal weiterfahren sollen und, falls der Fehler wiederkommt, die beiden Teile getauscht werden sollen.

Problem kam wieder, km weiß ich nicht, könnten ca. 100 gewesen sein.

3. Besuch Werkstatt (andere Werkstatt). Werkstatt meint, das Potentiometer kann es nciht sein (keine Ahnung, warum), löscht die Fehler, bestellt eine Drosselklappe. Außerdem wurden die Zündkerzen erneuert (waren wohl sowieso alt). Wir sollen erstmal weiterfahren, bis die Drosselklappe da ist.

Nach ca. 100 km leuchten beide Lampen in der Fahrt auf. Vorglühlampe geht erst nach zweitem Neustart aus, nach dem ersten leuchtet sie weiter, obwohl bis zum Starten gut 1 Stunde verging.

4. Besuch Werkstatt (selbe wie beim 3.). Drosselklappe wird getauscht.

Diesmal hat es ca. 850 km gedauert, bis das Spiel wieder begann. Beim rückwärts Ausparken geht die Vorglühlampe nicht aus, Auto fährt auf Notproramm. Kurz darauf leuchtet die Motorkontrollampe auf.

Derzeit sind beide Lampen wieder aus, die Vorglühlampe nach einem Neustart, die Motorkontrollampe nach dem erwähnten Neustart mit angezogener Handbremse. Super - aber unser Vertrauen, dass das so bleibt, ist sehr begrenzt. Und Starten mit Handbremse kann doch irgendwie auch nicht die Lösung sein.

Werkstattbesuch Nr. 5 ist für nächste Woche vereinbart. Ist dann der 5. in 5 Wochen. Das nervt gewaltig.

Hat jemand eine Idee, was diese Fehler verursachen könnte? Gibt es etwas Sinnvolles, um das wir in der Werkstatt bitten können?

Oder sollten wir lieber über ein neues Auto nachdenken?

Und: ist es wirklich fürs Auto unbedenklich, im Notproramm zu fahren? Von den Werkstätten kam da Beschwichtigung.

Von der Fahrweise her finden wir keinen Grund, wann sich die Vorglühlampe einschaltet. Allenfalls könnte es sein, dass bei Sonneneinstrahlung direkt auf die Motorhaube die Lampe sich schneller einschaltet als bei trübem Wetter. Das eine Mal, bei dem sie auch nach einem Neustart nicht ausgegangen ist, war es sehr warm und die Sonne hat direkt von vorn geschienen.

Danke an alle, die diese lange Geschichte bis hierher gelesen haben. Für hilfreiche Hinweise wäre ich sehr dankbar!

Ähnliche Themen
9 Antworten

Zitat:

@DaciaBeifahrerin schrieb am 3. August 2017 um 00:20:49 Uhr:

.. kurz vor dem ersten Auftreten des Problems waren Marderspuren auf dem Sandero.

...

Das könnte das Übel liegen, habt ihr eine Teilkasko mit Marderschaden? Möglichst ohne Selbstbeteiligung, sowie Folgeschäden durch Marder mit eingeschlossen?

Sieht eher danach aus, das hier der Freund Marder was angenagt hat.

Themenstarteram 3. August 2017 um 11:04

 

Das könnte das Übel liegen, habt ihr eine Teilkasko mit Marderschaden? Möglichst ohne Selbstbeteiligung, sowie Folgeschäden durch Marder mit eingeschlossen?

Sieht eher danach aus, das hier der Freund Marder was angenagt hat.

Hm, leider nein, keine Teilkasko. Marderprobleme hatten wir auch noch nie.

Beide Werkstätten haben gesagt, dass sie die Kabel durchgecheckt haben. Macht es Sinn, nochmal drum zu bitten, dass alle Kabel gründlich angeschaut werden?

Den selben fehler hatte ich bei meinem clio auch,da war es nur die steckverbindung vom potentiometer (gaspedal)kontaktspray rein und gut wars.seitdem nie wieder das problem.

Themenstarteram 3. August 2017 um 23:46

Zitat:

@i-Hoid schrieb am 3. August 2017 um 21:40:48 Uhr:

Den selben fehler hatte ich bei meinem clio auch,da war es nur die steckverbindung vom potentiometer (gaspedal)kontaktspray rein und gut wars.seitdem nie wieder das problem.

Wow, das klingt ja mal nach einer einfachen Lösung! Und nach einer, die man auch ohne große Erfahrung hinbekommen kann.

Werden wir ausprobieren und berichten, ob es hilft.

am 4. August 2017 um 1:08

Oder eventuell der Bremslichtkontaktschaltet und dem Bremspedal .

Themenstarteram 4. August 2017 um 1:15

Zitat:

@loverl schrieb am 4. August 2017 um 01:08:36 Uhr:

Oder eventuell der Bremslichtkontaktschaltet und dem Bremspedal .

Danke auch für diesen Hinweis.

Zitat:

@loverl schrieb am 4. August 2017 um 01:08:36 Uhr:

Oder eventuell der Bremslichtkontaktschaltet und dem Bremspedal .

Kenn ich zwar nur von VW, wenn die Vorglühkontrolle leuchtet, vlt hilft ja der Hinweis weiter.

Themenstarteram 21. September 2017 um 0:06

Sorry für die späte Rückmeldung und danke nochmal an alle, die hier mitdiskutiert haben! Hatte zu viel um die Ohren und bin nicht dazu gekommen, zu posten.

Es war offenbar das Gaspedal-Potentiometer. Das wurde gewechselt und seitdem sind wir ca. 2000 km störungsfrei gefahren. Hoffe, das bleibt weiterhin so. :-)

Vielleicht hilft die Info ja anderen, falls jemand dasselbe Problem bekommt.

Danke für die Rückinfo und allzeit gute Fahrt!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Dacia
  5. Motorkontrollampe Vorglühlampe/Elektronikstörlampe Notprogramm DF009 DF479 Dacia Sandero