ForumUS Cars
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Motor springt nicht immer an !!!

Motor springt nicht immer an !!!

Themenstarteram 10. Mai 2006 um 19:09

Moinsen

Es geht um ein 5,7l Chevy mit Edelbrock Vergaser:

Also echt komisch. Seit einiger Zeit springt mein Motor nicht immer an. Normalerweise brauch ich nur 1 oder 2mal mit dem Gaspedal pumpen, Schlüssel rund und er läuft. Jetzt ist es aber ab und zu so, das er überhaupt nicht anspringen will. Dann drück ich das Gaspedal voll durch und nach einiger Zeit fängt er dann an, und versucht so langsam zu starten. Aber noch voll schwach. Bis ich dann Glück habe und er doch noch so gerade angeht. Manchmal wenn ich das Gaspedal voll durch drücke, schlägt es sogar manchmal leicht zurück. Woher kommt das, die Chokeklapppe oder ?????????

Was hat das zu sagen. Versteh ich echt nicht. Abgesoffen oder bekommt die Karre zu wenig Sprit? Versteh ich echt nicht. Brauch wohl ein paar gute Tips.....Helft mir !!!!!

 

MFG

Impala 65

Ähnliche Themen
19 Antworten

Nicht zwangsläufig.

Es müssen noch der Choke und die Zündung kontrolliert werden.

Aber 3Umdrehungen pro Seite sind ziemlich viel.

Themenstarteram 16. Mai 2006 um 22:14

Hallo

Wie kann ich den den Choke kontrollieren? Die Zündung ist klar mit einer Zündlampe aber den Choke? Mit einem Abgastester kann man doch auch testen ob eine Zündung richtig eingestellt ist oder?

Beim Choke ist es einfach wichtig zu kontrolliere ob der auch ganz aufgeht.

Man kann den ja durch verdrehen des ganzen Kastens an der Seite verstellen, und vielleicht ist der so verstellt das er nichtmehr ganz aufgeht.

Zündung mit der Lampe kontrollieren, mit dem CO-Tester kannste die CO-Schrauben exakt einstellen.

Das sind die beiden Schrauben mit den FEdern vorne am Vergaser die 3Umdrehungen draussen waren.

Themenstarteram 17. Mai 2006 um 23:13

ICh dachte mit den Schrauben vorne stellt man ein wieviel Sprit der Vergaser kriegt, also ob der fett läuft oder mager? Deswegen waren diese 3 Umdrehnungen doch zuviel und lief somit zu fett (hat zuviel Spirt bekommen) oder ?

MFG

Ja genau, und genau das ist duie CO-Einstellung.

Denn anhand des CO-Gehalts im Abgas kann man feststellen ob der Motor mager oder fett läuft.

Diese Schrauben sind aber nur für das Standgas zuständig, aber genau darum geht es ja.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Motor springt nicht immer an !!!