Forum190er
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. 190er
  7. Motor ruckelt und Leerlauf spinnt

Motor ruckelt und Leerlauf spinnt

Themenstarteram 16. Januar 2010 um 0:38

Hallo liebe Leute

ich habe schonmal einen beitrag gepostet wegen nem ruckelnden Motor allerdings erst ab 140 km/h

Mir wurde der Tipp gegeben den Kraftstoffilter zu wechseln.

Hab ich gemahct allerdings weiß cih ncoh nicht ob sich das Problem aufgelöst hat, weil cih noch nich auf der BAB war.

Der Auspuff (mittel- und endtopf) wurde auch gerade neu gemacht.

Nun zum eigentlichen Problem:

Die Drehzahl spinnt im Stand öfter mal. Ich stehe zB. an der Ampel und die Drehzahl schwankt und der Motor is kurz vor dem augehen

(ist auch schon einmal ausgegangen)

Nun hab ich meinen Wagen bei diesen eisigen Temperaturen mal n bissl über ne Woche stehen gelassen und wollte dann damit ne strecke von ca. 6 km zurücklegen.

Als ich den Wagen gestartet habe, und ihn im Stand laufen ließ, ist er nach einer Zeit von alleine aus gegangen.

Als ich dann losgefahren bin fing es schon an:

Der Wagen hat andauernd geruckelt... die kompletten 6 km über... im Stand vor der Ampel auch, aber auch beim Gas geben zB.

Naja.... nun frag ich mcih was es sien kann, was meinen Motor da quält.

zwischendurch dachte ich imemr wieder mal dass er einfach aussetzter hat weil er keinen sprit bekommt, aber ich hab keine ahnung was das ist.

Ich bin für jeden Tipp dankbar

LG

Ähnliche Themen
15 Antworten

In deinem Fall solltest du einmal die komplette Zündanlage prüfen, angefangen von den Zündkerzen, über die -kabel und auch den Zündverteiler (ich gehe mal davon aus, du hast einen "E" und keinen "D" ^^).

Ich hatte ein ähnliches Problem, bei mir waren die Kontakte im Zündverteiler komplett runter. Gerade wenn es nass oder kalt drausen war, lief die Kiste wie ein Sack Nüsse.

Eventuell könnte es auch am Luftmassenmesser liegen, bzw. am Poti. Anleitungen dazu findest hierim Forum genug ;)

Themenstarteram 16. Januar 2010 um 13:06

japp also es iste ein 190e 1.8 baujahr 1991 mit 155.000 km

Die Zündkerzen sind Nagelneu naja... aber ich werd mal an der zündanlage n bissl nachschaun.

was ich gestern glaub ich vergessen hatte zu erwähnen:

als ich die gelichen 6 km (nach der schule, ca. 6 std.) zurück gefahren bin, war das stottern komplett weg...

er hatte nur das übliche "wackeln" im leerlauf.

heuet bin ich dann wieder ne kurze strecke gefahrn... naja... da hat er auch nicht gestottert und der leerlauf war relativ stabil nur immer wieder mal n wackler...

Meint einer von euch dass es auch an nem Wackelkontakt liegen könnte?

Hab darüber hie rim forum mal was gelesen...

Wackelkontakt im ÜSR oder im KPR oder vielleciht sogar an der Kraftstoffpumpe selber?

was meinte ihr?

PS. ich glaub der verbrauch ist eindeutig zu hoch obwohl es winter is...

wieviel sollte den so ein wagen der tag und nacht draußen steht im winter verbrauchen? (innerorts)

Danke im vorraus udn LG

am 16. Januar 2010 um 13:16

Also ich hatte ein fast gleiches Problem hier:

http://www.motor-talk.de/.../...lackert-vorallem-bei-gas-t2522615.html

Werkstatt sagte, es liegt an den Einspritzdüsen.

Wenn er morgens mehr rumzickt wie sonst, könnte es an der Feuchtigkeit liegen. Wenn dazu noch ein Kabel der Zündanlage porös ist könnte es zu den beschriebenen Problemen kommen. Also wie DI.S.U. schon gesagt hat mal die komplette Zündanlage überprüfen. Ich habe bei meinem ein porösen Zünkerzenstecker gefunden, die Zünkabel ersetzt und die Sache war erledigt

Themenstarteram 17. Januar 2010 um 11:41

Hat jetz eigentlich noch jemand ne idee zum verbrauch??

und falls ich wirklich einen stark erhöhten verbrauch habe woran das liegen kann???

Zitat:

Original geschrieben von Tomtomisalive

Hat jetz eigentlich noch jemand ne idee zum verbrauch??

und falls ich wirklich einen stark erhöhten verbrauch habe woran das liegen kann???

Der erhöhte Verbrauch und ein schlechter, unrunder Motorlauf lässt darauf schließen, dass die KE im Notprogramm läuft.

Falsch du nicht weist was das ist, dann hier eine kurze Erklärung, indem ich mich mal eben kurz selbst zitiere aus einem anderen Thread ;)

Im W201 ist eine Einspritzalage von Bosch verbaut:

Zitat:

Die seit 1973 eingesetzte K-Jetronic ist ein mechanisch-hydraulisch gesteuertes, antriebsloses Einzel-Einspritzsystem für Ottomotoren, bei dem der Kraftstoff in das Saugrohr eingespritzt wird. Die Höhe der Kraftstoffzumessung ist ohne Rücksicht auf die Stellung der Einlassventile nur von der angesaugten Luftmenge abhängig und erfolgt kontinuierlich (daher K-Jetronic).

 

QUELLE: Wikipedia.de

 

Die KE-Jetronic besitzt zusätzlich ein Steuergerät und man kann damit Beispielsweise eine Lambdasonde auswerten/ansteuern. 

Auf Grund der mechanischen Konstruktion des Motors, ist dieser auch beim kompletten Ausfall der KE in der Lage, weiter zulaufen.

Der Ausfall macht sich meist mit einem unrunden Leerlauf und überhöhten Spritverbrauch bemerkbar (das sogn. Notprogramm).

Sollten die Abgaswerte normal sein, scheidet für mich die Lambdasonde aus. Übrig bleibt das Poti am LMM!

Was ich mir vorstellen könnte: ein defektes Poti am Luftmassenmesser! Damit bleibt der KE die wichtige Information der Stellung der Stauschaube vorenthalten und sie schaltet in das Notprogramm!

Solch ein Poti ist teuer, original kostet es knapp 200€!

Vielleicht lohnt es sich, eins vom Schrott zu besorgen, schaun, dass dort die Kontakte nicht total weggeschliffen sind und dann in deinen einzubauen.

Der Einbau wird hier beschrieben: klick mich

Themenstarteram 17. Januar 2010 um 14:56

oh... na das hört sich ja nich so nett an...

ich muss mal schaun ob die abgaswerte in ordnungs sind

mittwoch gehst zum dekra zur HU und Au

bin mla gespannt was dabei raus kommt.

Vielen dank für die info

kann man sich i-wie total sicher sien mit nem test oder os ob er im notprogramm läuft?

Themenstarteram 17. Januar 2010 um 18:33

Eine Frage hätte cih da noch:

Wie hoch genau sollte der Verbrauch im Winter innerorts sein?

sind 13-14 Liter ok? (innerorts)

Fährst du einen Schalter oder Automatik? Also ich brauch zzT fast 9l Landstraße, Stadt max. 2l mehr, mit einer Automatik liegt der Wert nochmal 1-2l höher, genaue Angaben kann man dazu nicht machen, weiß ja auch nicht wie weit du damit fährst.

Prüf mal den Motortemperatursensor und Lambdasonde, gehen gern kaputt.

Themenstarteram 17. Januar 2010 um 22:59

also ich hab nen handschalter und fahr eigentlich nur im stadtverkehr:

sprich für so maximal 10 - 12 km je strecke, aber eher auch mal weniger.

Wo sitzt denn der motortmeperatirsensor und wie teuer is ein neuer, bzw. wie kann ich

austesten ob er defekt ist?

Themenstarteram 18. Januar 2010 um 21:43

Leute ich hab neuigkeiten.... heute was total krasses:

ich bin mit dem auto abends bei shcneematschwetter losgefahrn

und nach nem kilometer hat die reserve geleuchtet... njaa.... bin

an der tankstelle vorbei gefahrn und der spritpreis war echt meeeega günstig

im vergleich zu den letzten wochen (1. 29 super). naja davor lief der wagen wuuunderbar...

hab den wagen vollgetankt bis die pistole von selbst ausgemacht aht und bin dann losgefahrn

dann wieder die gleichen sympthome... rumgestottere, rumgestottere, rumgestottere....

naja... nach 2 km bin cih mal stehen geblieben um zus chaun ob der zündverteiler von außen sehbra nass is...

der wahr aber furztrocken mit ner dicken staubschicht drauf....

naja... da hab cih mich gefragt iob ich evtl. n fehler beim einbau der benzinfilters gemahct hab

nachdme ich den filter eingebaut hab hab cih den wagn angelassen udn da hat nix getropft....

aber kann es sein das durhc ne kleien undichtigkeit an der es sifft zu solchen problemn kommen kann??

und vor allen dingen zu unregelmäßigen problemen????

(die leerlaufprobleme warn schon for dem filtertausch da, gestottere kam danahc hinzu)

Also wegen dem Temperatursensor schauste mal in die Suche, zum anderen:

Kann sein das es undicht ist, wenns tropft läuft der Wagen schon sehr schlecht. Den Filter und Anschlüsse muss man sich bei laufendem Motor anschauen, da das Benzin zügig verdampft und es sieht staubtrocken aus.

Also wenn der Motor an der Ampel manchmal ausgeht und im Leerlauf schüttelt, dann könnte es auch sein, dass er Nebenluft zieht.

Am Besten, du überprüfst mal alle Schläuche auf evtl. Undichtigkeiten.

Ich habe bei meinem Wagen auch gesucht und gefunden:

http://www.motor-talk.de/.../...-und-1500-u-min-190e-1-8-t2528878.html

Themenstarteram 19. Januar 2010 um 21:01

Hey leute ich hab jetzt ncoh n anderen tipp zum stottern bekommen

wäre es denkbar dass sich in dieser jahreszeit kondenswasser im tank bildet,

was dann zum stottern führt?

LG

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. 190er
  7. Motor ruckelt und Leerlauf spinnt