ForumPhaeton
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Phaeton
  6. Motor läßt sich nicht starten, kein Anlassergeräusch

Motor läßt sich nicht starten, kein Anlassergeräusch

VW Phaeton 3D
Themenstarteram 12. März 2015 um 21:47

Ich hatte heute morgen bei leichtem Eis auf den Scheiben die Standheizung an. Danach liess sich der Phaeton nicht starten, auch die Notstartfunktion tat nichts.

Heute abend dann mal Spannungen gemessen.

Die linke Batterie (Komfort) lag bei 11,5 V. Einige Steuergeräte meldeten Unterspannung.

Die rechte Starterbatterie lag bei 12,7 V. Also sicher nicht leer.

Beide Batterien wurden vor 2 Monaten geprüft, die eine sehr gut, die andere gut im VW-Bericht.

Ich habe die Fehler gelöscht und lade nun die Komfortbatterie auf. Dennoch zeigt das ZAB: Batteriespannung zu niedrig, System schaltet ab.

In der Dashboardanzeige erscheint: Motor starten. Das versuche ich ja, tut aber nichts.

Man hört beim Startversuch nur ein klacken von hinten links, so ungefähr wo die Komfortbatterie ist.

Ich habe ein Keyless Go, habe auch den anderen Schlüssel probiert, über das Zündschloss: leider bisher nichts.

Ich kann die Türen normal öffnen, alle Geräte scheinen zu arbeiten. Nur der Motor tut gar nichts. Kann denn eine niedrige Spannung der Komfortbatterie auch solche Probleme auslösen?

Oder ein Defekt am Anlasserschalter? Dann kann ich ihn abholen lassen.

Das ist also das erste Mal, das mich das Auto richtig sitzen läßt, nach 1,7 Jahren. Immerhin zu hause.

Beste Antwort im Thema

Da sagt man Umsatzoptimierung zu, habe ich auch durch. Ich sollte über 1200 € für eine Rep. der Standheizung zahlen. In Datteln bei Zottel wurde der Laptop angeschlossen und nach 3 Minuten lief die Standheizung wieder.

Wichtig: nicht alles glauben, was bei VW gesagt wird!

Beste Grüße aus Wolfsburg....der VW Hochburg, wo sich beim Phaeton auch die Karten gelegt werden... Kopf kratz....

13 weitere Antworten
Ähnliche Themen
13 Antworten

Kontrolliere die Klemme 30 über der Bordbatterie.

Wenn die in Ordnung ist, ziehst du alle 40 und 80 A Sicherungen aus dem Sicherungsträger.

(Vorher Foto machen )

Anschließend klemmst du erst die rechte, dann die Linke Batterie ab.

Warten Sie bitte 30 min.

Alle Sicherungen wieder rein, erst die linke und anschließend die rechte Bordbatterie wieder anklemmen.

Tadaaa Auto startet.

Oder nicht, dann musst du vorbei schauen.

Themenstarteram 15. März 2015 um 11:20

Danke Zottel, ich kann es nun leider nicht ausprobieren. Denn ich habe das Auto schon vom Mobility Service abholen lassen. Zu der VW Werkstatt in Leverkusen, mit denen ich einigermaßen zufrieden bin. Habe aber noch nichts gehört, ist ja Wochenende.

Ohhh, ein P Chauffeur aus Leverkusen... :) Der VW Händler (du meinst doch den in Opladen, der mit dem Kreisverkehr auf dem Gelände) hatte mich nicht überzeugt, das er wirklich Ahnung hat vom P. Es mag sein das die Jungs in der Werkstatt das super hinbekommen, aber das Experiment geh ich nicht ein. Gut soll die Niederlassung des gleichen Händlers in Düsseldorf sein. Nur, sollte es so sein das ich wirklich was an meinen P habe, werd ich wohl ein paar Meter weiter fahren und Zottel meinen P in seinen fähigen Händen zu geben. Try & Error (was man häufiger liest bei div. VW Werkstätten), da ist mir dann doch mein Geld zu schade für...

Bis dann, Grüße von einem geb. Opladener...

Themenstarteram 11. April 2015 um 23:38

Ich bin zwar nicht aus Leverkusen, aber fahre dort in die von Dir beschriebene Werkstatt in Opladen.

Die haben ja wie beschrieben mein Fahrzeug abgeholt und dann mit der gesteuerten Fehlersuche den von vermuteten Anlasserschaden festgestellt. Dank Versicherung kostete mich das "nur" die 150€ Selbstbeteiligung. Die horrende Versicherungsprämie hatte sich bereits letztes Jahr "gerechnet".

Es wurde dann auch gleich das Problem der Scheinwerferreinigung rechts (defekter Schlauch) mit behoben. Weil es dann doch einen Tag länger dauerte, bekam ich einen A6 als Leihwagen. Sehr spurtstark und voll modernster Elektronik, aber ich mag meinen alten Phaeton doch lieber :-)

Der neue Anlasser dreht erheblich schneller, vor dem Defekt hatte sich der alte durchaus merklich gequält. Ich hatte da immer einen Batterie-kaputt-Verdacht, aber das war nicht so.

War in Osterurlaub, insofern melde ich den Ausgang erst jetzt.

In der Hoffnung, nun wieder einige Zeit von Werkstattbesuchen verschont zu werden, Inspektion hatte ich erst. Räderwechsel auf Sommerreifen zähle ich aber nicht.

Im Fehlerauszug steht Bordspannung Klemme 30 unterer Grenzwert überschritten .

Notabschsltung durch Unterdpannung.

Batterien geladen, Geld für einen Anlasser kassiert.

Bei dem Motor geht bei 118000 km definitiv kein Anlasser kaputt !

Da sagt man Umsatzoptimierung zu, habe ich auch durch. Ich sollte über 1200 € für eine Rep. der Standheizung zahlen. In Datteln bei Zottel wurde der Laptop angeschlossen und nach 3 Minuten lief die Standheizung wieder.

Wichtig: nicht alles glauben, was bei VW gesagt wird!

Beste Grüße aus Wolfsburg....der VW Hochburg, wo sich beim Phaeton auch die Karten gelegt werden... Kopf kratz....

Sorry , editiert!

Wende mich per PN an Zottel.

Thema passte auch nicht zum Thread

Zottel und sein Kollege können und machen alles am Phaeton.

Schick ihm doch einfach nen PN oder rufe ihn an, dann weisse Bescheid...

LG

Udo

Zitat:

@A346 schrieb am 16. April 2015 um 10:51:56 Uhr:

Zottel und sein Kollege können und machen alles am Phaeton.

Schick ihm doch einfach nen PN oder rufe ihn an, dann weisse Bescheid...

LG

Udo

Und in 99% der Fälle geht es bei Rapacho auch erheblich schneller. Immer gut zu wissen, dass sich beim Dicken jemand richtig auskennt!

Themenstarteram 19. April 2015 um 21:20

Ich hätte Zottels Anleitung ja gerne vorher ausprobiert, aber da war das Auto halt schon weg.

Es kann schon Umsatzoptimierung sein, es kann aber auch dennoch ein kaputter Anlasser sein.

Andererseits haben sie ohne Berechnung die Scheinwerferreinigung repariert, da war ein Schlauch kaputt. Dafür muss die Stoßstange abgenommen werden. Das ist für den HU-Termin schon nötig gewesen und ja auch nicht kostenlos. Wie schon gesagt, der neue Anlasser dreht wirklich besser und wird zumindest in den nächsten Jahren nicht kaputt gehen. Habe ich eben 150 € für die Reparatur der Scheinwerferreinigung bezahlt.

Mal nach Relais 433 an Klemme 50 geschaut, hinten über der Komfortbatterie, war im Forum schon mal ein Thema, bei mir hat der Tausch leider nix geändert. Auto startet immernoch wiederwillig wenn der Motor warmgelaufen ist.

:D Hast du mal auf das Datum von dem Beitrag geschaut? :D

Gruß Jürgen

Der Tag und der Monat stimmen doch Jürgen... :D

MfG

Oliver

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Phaeton
  6. Motor läßt sich nicht starten, kein Anlassergeräusch