ForumUS Cars
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Motor Klackern beim Chevy Small Block 1979

Motor Klackern beim Chevy Small Block 1979

Themenstarteram 27. Juli 2010 um 17:32

Hi,

ich habe seit kurzem ein Problem mit meinem Alltagsauto. Wie oben geschrieben habe ich seit ca. 1 Woche ein fieses Klackern auf der Fahrerseite. Es handelt sich um einen Chevy Blazer aus dem Jahre 1979 und hat ca. 135000 runter. Nun zum klackern, wenn der Motor kalt ist hört man nichts ungewöhliches aber so bald der Motor Betriebstemperatur erreicht hört man im Leerlauf das klackern, sobald ich eine Fahrstufe einlege ist nichts mehr zu hören. Öldruck erscheint mir normal und zwar ist dieser Kalt bei ca. 45-50 PSi und bei Betriebstemperatur zwischen 10-35 je nach Drezahl.

Hat da jemand ne idee was das sein könnte?

Gruss Michael

Ähnliche Themen
16 Antworten
am 27. Juli 2010 um 17:39

Nimm die Ventildeckel ab und überprüfe das Ventilspiel!

Gruß Kai

Themenstarteram 27. Juli 2010 um 17:42

Zitat:

Original geschrieben von V8Kai

Nimm die Ventildeckel ab und überprüfe das Ventilspiel!

Gruß Kai

Werd ich machen muss aber zuerst auf die Dichtungen warten, die ich eigentlich schon lange bestellt habe.

Der Öldruck klingt grundsätzlich schon recht am unteren Limit.

Was heißt zwischen 10 und 35psi, je nach Drehzahl?

Schwankt der im Leerlauf so stark oder ist der bei 4000 1/min erst auf 35PSI?

Wenn das Klackern aber weg ist sobald ne Fahrstufe eingelegt wird, kann es nicht am Öldruck liegen.

Eine Möglichkeit ist das Dein Wandler beschädigt ist, oder die Flexplate gerissen bzw die Bolzen sich gelöst haben.

Die Flexplate kannst Du recht leicht ausschließen indem Du das Cover an der Glocke abmachst und bei stehendem Motor versuchst den Wandler achsial und Radial zu bewegen.

Der sollte in alle Richtugnen fest sein, ist dem nicht so ist was mit der Flexplate bzw. den Schrauen nicht iO.

Das Ventilspiel wird es nicht sein, vorallem weil der Wagen keines hat (hat ja Hydros).

Ein Defekt am Ventiltrieb ist auch extrem unwarscheinlich, da dieser nicht Betriebstemperatur oder Fahrstufenabhängig wäre.

Themenstarteram 27. Juli 2010 um 17:52

Zitat:

Original geschrieben von mopar-banshee

Der Öldruck klingt grundsätzlich schon recht am unteren Limit.

Was heißt zwischen 10 und 35psi, je nach Drehzahl?

Schwankt der im Leerlauf so stark oder ist der bei 4000 1/min erst auf 35PSI?

 

Die Flexplate kannst Du recht leicht ausschließen indem Du das Cover an der Glocke abmachst und bei stehendem Motor versuchst den Wandler achsial und Radial zu bewegen.

Der sollte in alle Richtugnen fest sein, ist dem nicht so ist was mit der Flexplate bzw. den Schrauen nicht iO.

Hi

Wenn der Motor einigermassen warm ist habe ich im Leerlauf ca. 12 PSI wenn er wirklich heiss ist um die 10 PSI, bei ca. 3000 1/min habe ich etwas um 30-35 PSI, wie es bei 4000 1/min aussieht kann ich nicht sagen da ich mit dem Blazer das nicht erreichen will. Bei kaltem Motor ist der Druck wie gesagt um die 45-50 im Leerlauf, die Anzeige geht bloss bis 60 PSI es ist ne Originale, ist aber eine die instandgesetzt wurde, auch der Geber ist neu. Werde das Morgen gleich mal nach schauen ob das die schrauben der Flexplate sind. Danke für den Tipp

Themenstarteram 27. Juli 2010 um 18:03

Zitat:

Original geschrieben von mopar-banshee

Wenn das Klackern aber weg ist sobald ne Fahrstufe eingelegt wird, kann es nicht am Öldruck liegen.

Eine Möglichkeit ist das Dein Wandler beschädigt ist, oder die Flexplate gerissen bzw die Bolzen sich gelöst haben.

Wie kann ich den Prüfen ob der Wandler defekt ist? Weil seitdem das Klackern zu hören ist, habe ich immer Getriebeöl auf dem Boden, und das Öl läuft aus dem kleinen Loch das in der Wandlerabdeckung ist.

am 27. Juli 2010 um 19:52

das öl was da ausläuft, welche farbe? rot oder braun wäre getriebe, dunkel braun oder schwarz wäre motoröl! mein chevy hat kalt zwischen 60-80psi. wenn er warm ist, also das öl dünn wir, immer noch 30-40psi. also 10 psi hört sich verdamm wenig an, würde also sagen du hast ein problem mit dem druck deiner ölpumpe. entweder der o-ring defekt an pumpe, oder der schnorchel an pumpe ab oder die fördert zu wenig.... ölwanne runter und nachschaun. da du hydros hast, reicht der gerinne öldruck nicht aus um diese ausreichend zu schmieren und auf druck zu halten....

wie sieht auf grund der undichtigkeit dein ölstand aus? vieleicht zu wenig mittlerweile drin?

vieleicht konnte ich dir helfen!

Themenstarteram 27. Juli 2010 um 21:20

Zitat:

Original geschrieben von chevydirk

das öl was da ausläuft, welche farbe? rot oder braun wäre getriebe, dunkel braun oder schwarz wäre motoröl! mein chevy hat kalt zwischen 60-80psi. wenn er warm ist, also das öl dünn wir, immer noch 30-40psi. also 10 psi hört sich verdamm wenig an, würde also sagen du hast ein problem mit dem druck deiner ölpumpe. entweder der o-ring defekt an pumpe, oder der schnorchel an pumpe ab oder die fördert zu wenig.... ölwanne runter und nachschaun. da du hydros hast, reicht der gerinne öldruck nicht aus um diese ausreichend zu schmieren und auf druck zu halten....

wie sieht auf grund der undichtigkeit dein ölstand aus? vieleicht zu wenig mittlerweile drin?

vieleicht konnte ich dir helfen!

Es ist definitiv kein Motorenöl, es ist eher rot bräunlich. Motorenöl verliert er aber auch sonst keines deshalb glaube ich nicht das es am ÖL liegt. Naja ich habe einmal in einem US Forum gelesen das der Öldruck im Leerlauf so tief wie möglich sein sollte aber nicht unter 10PSI, und beim fahren je 1000RPM 10 PSI steigen sollte. Bitte korriegiert mich wenn ich falsch liege.

Ölstand ist normal.

Da hast Du richtig gehört, Dein Öldruck ist niedrig aber im Rahmen.

Der Öldruck von Chevydirk ist um genau zu sein viel zu hoch.

Wenn ein Problem mit dem Öldruck wäre würde das Klackern in D nicht verschwinden sondern schlimmer werden, da die Drhzahl sinkt und somit auch der Öldruck.

Ein Defekt der Lager im Wandler kannst Du nicht feststellen, dafür müsste der Wandler geöffnet werden.

Und das geht bei fast keinem Wandler (im PKW-Bereich).

Du könntest höchstens mal im Stand horchen und versuchen die Geräuschquelle einzugrenzen von der Position, aber das ist auch sehr schwierig da sich die Geräusche durch das Metall übertragen.

Der Ölverlust am Getriebe kommt entweder vom Getriebeeingangssimering oder der Pumpbodydichtung.

Als Faustformel kann man sagen das ein Ölverlust im Stand vom Pumpenkörper und einer wärend der Fahrt vom Simering kommt.

Solange der Getriebeölstand aber korrekt ist sollte durch das Getriebe selbst kein Geräusch entstehen.

Wie sieht es denn mit dem Schaltverhalten des Getriebes aus?

Themenstarteram 27. Juli 2010 um 22:00

Zitat:

Original geschrieben von mopar-banshee

Dein Öldruck ist niedrig aber im Rahmen.

Wie sieht es denn mit dem Schaltverhalten des Getriebes aus?

Was kann ich dagegen machen, das der Druck ein wenig ansteigt? Anderes Öl verwenden oder eine andere Pumpe verwenden? Verwende 10W40 Öl von Mobil1

Das Getriebe schaltet eigentlich sauber. Das einzige Problem das er manchmal hat ist, wenn der Chevy gestanden hat und ich in R schalte das er mühe hat den Gang rein zu bekommen( dauert ein wenig bis er drin ist). Aber nur im kaltem Zustand. Das Geräusch kommt ziemlich sicher aus Richtung Getriebe,Wandler.

Mach einfach beim nächsten Ölwechsel das 5W50 von Mobil1 rein, ist aber was teurer.

am 27. Juli 2010 um 22:53

also wenn das ne Weile dauert, bis der Gang drinne ist, fehlt meist Getriebeöl.

Weißt Du, wie man den Getriebeölstand richtig mißt?

(das steht auch ausführlich auf dem Peilstab drauf)

1. Motor/Getriebe warm

2. Fahrzeug eben

3. Motor läuft

4. Getriebe in P

am 27. Juli 2010 um 22:55

Zitat:

Mach einfach beim nächsten Ölwechsel das 5W50 von Mobil1 rein, ist aber was teurer.

da wär ich bei alten Motoren vorsichtig. Das neuere Öl ist dünn wie Wasser, und es kann durchaus sein, daß das Dichtkonzept 1979 das nicht vorsah, bzw die Dichtungen 30Jahre alt sind und die Plörre rausdrückt

Themenstarteram 28. Juli 2010 um 5:15

@mopar-banshee

Dann werde ich das 5W50 reinkippen beim nächsten Ölwechsel, beim Charger fahre ich seit kurzem auch dieses Öl.

@magicelectric

Getriebeöl ist genug drinne, messen tu ich richtig. Sollte ja eigentlich keine Rolle spielen was für Öl da reingekippt wird ob 10W40, 15W40 oder 5W50, das einzige was sich verändert ist ja die Kaltstart Viskosität, bei Betriebstemperatur ist das 5W50 sogar Dickflüssiger als das 10W40 oder das 15W40 und dieses Öl behält er ja bei sich.

 

Ich werde heute oder morgen einmal die Flexplate kontrollieren ob da was lose ist.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Motor Klackern beim Chevy Small Block 1979