ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Motor ist beim Fahren ausgegangen

Motor ist beim Fahren ausgegangen

Themenstarteram 10. Juli 2024 um 10:12

Servus alle miteinander,

 

als ich heute in die Arbeit fahren wollte, ist mir mein Roller erstmal nicht angesprungen. Nach ein paar Versuchen ist er dann angesprungen, jedoch kam ich auch nicht weit damit xD. Der Roller hat plötzlich kein Gas mehr angenommen und ist schließlich in der Fahrt ausgegangen. Wollte ihn danach wieder starten, hat aber nicht funktioniert.

Hat jemand eine Idee woran das liegen könnte?

 

Es handelt sich hier um einen Peugeot Speedfight 2 50ccm AC.

Im Benzinfilter war dann eine große Luftblase und ich habe gesehen, dass eine Zündkerze mit einem zu hohen Wärmewert eingebaut wurde.

Öl wurde frisch nachgefüllt und vollgetankt hab ich gestern auch.

 

Danke im Voraus

 

LG

ironsamu

IMG_2024-07-10_12-16-44.jpeg
Ähnliche Themen
19 Antworten

Verbau mal die richtige Zündkerze und schau ob er einen Funken hat.

Sonst würde ich den vergaser ausbauen und einmal reinigen

Themenstarteram 10. Juli 2024 um 10:23

Zündkerze ist heute angekommen.

Die wird dann auch sofort eingebaut, wenn ich zuhause bin.

Als ich den Luftfilterkasten aufgemacht habe, war da auch kein Luftfilter drin. Kann es sein, dass er zu viel Luft zieht?

Wie ist der Luftfilter abhanden gekommen, hat den jemand geklaut?

Für mich liest sich deine Beschreibung, als ob du den Roller seit mehreren Jahren regelmäßig benutzt und er vom einen auf den anderen Tag nicht mehr anspringt.

Sollte das so nicht der Fall sein, bitte die näheren Umstände genauer beschreiben.

Wir können den Roller weder sehen, noch hören, riechen oder fühlen, da muss die Beschreibung schon genauer sein.

Ja es ist wichtig dass ein Luftfilter eingebaut ist weil sonst die Druckverhältnisse nicht stimmen.

Dies würde mir deinem Störungsbild übereinstimmen.

Themenstarteram 10. Juli 2024 um 12:20

Zitat:

@raymundt schrieb am 10. Juli 2024 um 13:58:59 Uhr:

Wie ist der Luftfilter abhanden gekommen, hat den jemand geklaut?

Für mich liest sich deine Beschreibung, als ob du den Roller seit mehreren Jahren regelmäßig benutzt und er vom einen auf den anderen Tag nicht mehr anspringt.

Sollte das so nicht der Fall sein, bitte die näheren Umstände genauer beschreiben.

Wir können den Roller weder sehen, noch hören, riechen oder fühlen, da muss die Beschreibung schon genauer sein.

Ich hab den Roller vor 2 Wochen gekauft und ständig ist etwas mit ihm los. Der Vorbesitzer meinte, dass er perfekt läuft...naja war gelogen.

Seitdem ich ihn habe hat er auch öfters kein gas angenommen oder ist nur schwer angesprungen und erst nach mehreren Versuchen.

Bei Fahrten mit Halbgasund weniger, wie zum Beispiel in 30er Zonen lief der ganz gut. Sobald ich jedoch wieder auf 50 beschleunigen wollte, und ich gas gegeben hab, hat er das Gas nicht angenommen und es hat sich so angehört, als ob er zu viel Benzin oder Luft bekommt. Erst nachdem ich unter 20 km/h gefahren bin, konnte ich wieder Gas geben.

 

Auch wenn ich ihn gestartet hab, konnte ich nie direkt losfahren, sondern musste immer im Stand Gas geben und warten, bis ich losfahren konnte. Würde ich kein Gas geben würde er sofort wieder ausgehen.

 

Das Standgas kann er auch nicht wirklich halten.

Er hält es eine Zeit lang, bevor er dann immer niedriger dreht. Manchmal dreht er dann wieder hoch und sonst geht der aus.

Themenstarteram 10. Juli 2024 um 12:21

Zitat:

@WiChris schrieb am 10. Juli 2024 um 13:59:13 Uhr:

Ja es ist wichtig dass ein Luftfilter eingebaut ist weil sonst die Druckverhältnisse nicht stimmen.

Dies würde mir deinem Störungsbild übereinstimmen.

Danke für die Antwort.

Dann besorg ich mir mal einen Luftfilter.

Weil er so "perfekt läuft" hat sicherlich der Vorbesitzer schon dran rum gebastelt.

Der weiß genau warum er verkauft hat, ist leider so.

Zitat:

@ironsamu6 schrieb am 10. Juli 2024 um 14:21:28 Uhr:

Zitat:

@WiChris schrieb am 10. Juli 2024 um 13:59:13 Uhr:

Ja es ist wichtig dass ein Luftfilter eingebaut ist weil sonst die Druckverhältnisse nicht stimmen.

Dies würde mir deinem Störungsbild übereinstimmen.

Danke für die Antwort.

Dann besorg ich mir mal einen Luftfilter.

Man kann es auch vorher ohne Luftfilter testen indem man die Lufteintritt mit z.B. Klebeband etwas begrenzt.

Themenstarteram 10. Juli 2024 um 15:45

Zitat:

@WiChris schrieb am 10. Juli 2024 um 17:32:20 Uhr:

Zitat:

@ironsamu6 schrieb am 10. Juli 2024 um 14:21:28 Uhr:

 

Danke für die Antwort.

Dann besorg ich mir mal einen Luftfilter.

Man kann es auch vorher ohne Luftfilter testen indem man die Lufteintritt mit z.B. Klebeband etwas begrenzt.

Ich hab mir sowieso schon früher einen bestellt.

Ist mit der Zündkerze heute angekommen.

Themenstarteram 10. Juli 2024 um 17:39

Ich hab gerade die zündkerze ausgebaut. Besonders gut schaut die jetzt nicht aus.

Zuendkerze.jpg
Themenstarteram 10. Juli 2024 um 18:44

Er läuft wieder.

Jedoch fährt er nicht schneller als 10km/h.

Halte Mal den Luftfilterkasten mit der Hand zu und gib vollgas. Dreht er dann höher?

Themenstarteram 11. Juli 2024 um 8:02

Zitat:

@WiChris schrieb am 11. Juli 2024 um 08:23:04 Uhr:

Halte Mal den Luftfilterkasten mit der Hand zu und gib vollgas. Dreht er dann höher?

Ich hab jetzt sowieso schon einen Luftfilter eingebaut und jetzt startet er auch viel besser als davor.

Aber ich kann ja auch mal probieren den Luftfilter zuzuhalten.

Hai,

Hmmmm....LuftFILTER kommt von filtern, ich denke mal, daß Du Dir einiges an Schmutz in den Vergaser reingezogen hast.

Da wirst wohl nicht drumm-rumm kommen, den Vergaser ordentlich zu säubern, wie auch immer.

Sind alle "Gummis" dicht? :D (z.B. Ansaug) Rissig?

Ansonsten

Motor an im Leerlauf und mit Starterpilot die verschiedenen neuralgischen Ecken ansprühen, Motor dreht höher? Dann weisste wo's undicht ist.!

Grüßle

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Motor ist beim Fahren ausgegangen