ForumSuzuki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Motor bekommt zu wenig Sprit. PRI hilft. Was tun?

Motor bekommt zu wenig Sprit. PRI hilft. Was tun?

Suzuki GSX 400
Themenstarteram 12. August 2012 um 20:38

Hallo allerseits,

 

habe vor drei Tagen mein erstes Motorrad eine Suzuki GSX 400 E von 85 gekauft. Die Maschine stand zwei Jahre, sprang aber problemlos und gut an. Nach 200 km etwa ist der Motor dann während der Fahrt stehengeblieben. Der Choke war versehentlich angezogen gewesen (gegen den Tankrucksack gestoßen) und sie ist abgesoffen.

Starten wollte sie danach nicht mehr. Erst als ich sie angeschoben hab und die Kupplung fatzen lassen hab ging der Motor an, für einige Sekunden, starb dann aber wieder ab. Der Motor muss also zu wenig Sprit bekommen, denn die Zündkerzen schienen ja zu funktionieren. Im Tank waren allerdings noch ein paar Liter, jedenfalls dann zur nächstenTankstellen geschoben und vollgetankt. Anstarten wollte sie aber immer noch nicht.

Glücklicherweise lag um die Ecke eine Nissan Werkstatt mit sehr hilfsbereiten Menschen die sich der Sache angenommen haben. Die Zündkerzen waren beim herausnehmen staubtrocken, also tatsächlich zuwenig Sprit bekommen. Das ausschlaggebende war dann der Benzinhahn: auf PRI gestellt und Startknopf gedrückt für einige Sekunden. Wieder auf ON geschalten und sie sprang an!

Also lag das Problem doch entweder bei der Benzinhahn Membran oder dem Unterdruckschlauch oder?

Aber warum machte der Benzinhahn genau dann plötzlich Probleme nachdem der Motor abgesoffen war?

Die nächsten 200 km jedenfalls liefen wieder einwandfrei, bis der Motor bei etwa 140 km/h wieder ausging. abgesoffen war er sicher nicht, der Choke war nicht draußen. Wieder auf PRI gestellt, Startknopf. Wieder auf ON, lief wieder.

Nach fünf Minuten, bekommt der Motor wieder nicht genügend Sprit. Während der Fahrt kurz auf PRI stellen funktioniert, ich rette mich zur nahe gelegenen Tankstelle. Volltanken hilft (Dampfblasenbildung eventuell ein Problem, das durch einen vollen Tank behoben wird?). Erst kurz vor meinem Ziel fängt sie wieder an zu ruckeln, aber ich komme gut an.

Am nächsten Tag springt sie zwar kurz an, stirbt dann aber wieder ab. Altbekanntes Mittel hilft das Problem zu beheben. Das war gestern, seitdem tut der Motor recht zuverlässig seinen Dienst. Problem von selbst behoben, oder bei der nächsten längeren Fahrt wieder ein Problem? Hab seitdem versucht häufig zu tanken und bin auch nie viel länger als 1,5 h am Stück gefahren.

Meiner Meinung nach (nach langer Recherche) liegt das Problem wahrscheinlich am ehesten am Benzinhahn, also der Membran oder dem Unterdruckschlauch.

Verbogen ist er nicht, aber ob der Lecks hat ist schwierig festzustellen. Vielleicht auch Schmutz im Vergaser, wegen der langen Standzeit?

Hilft vielleicht irgendein Zusatz den man in den Tank kippen kann, Spiritus gegen Wasser etwa? Irgendwas um die Membran etwas zu reinigen. Ist vielleicht auch der Treibstoff ein Problem, habe jetzt immer mit Super getankt (insgesamt um die 30 l). Spielt das fehlende Blei eine Rolle?

 

Sorry wegen der vielen Fragen und der Länge des Textes :)

Für Antworten wäre ich sehr dankbar!

 

Viele Grüße, Stani

 

Ähnliche Themen
15 Antworten

Erstens: das fehlende Blei ist egal.:)

Nach einer 2 jährigen Standzeit kippe ich den Restsprit in den Behälter mit Waschbenzin, spüle den Tank mit frischem Sprit aus und reinige den Benzinhahn. Der lässt sich zerlegen und dann sieht man ob nur Schmutz drinnen ist, oder die Membrane getauscht werden muss. Auf dem Benzinhahn ist auch ein Sieb das gereinigt werden muss. Dann sollten die Vergaser gereinigt werden (optimaleweise im Ultraschallbad), die Sprit- und Unterdruckleitung, sowie die Schwimmerkammerbelüftung geprüft werden, neues Öl mit Filter, neuer Luftfilter, neue Kerzen und erst dann wird richtig gefahren. Das wäre die optimale Reihenfolge. Auch die Bremsflüssigkeit ist nach 2 Jahren reif für einen wechsel.

Ich denke auch das die Membrane des Spritgockels verschmutzt war und im Moment ist alles sauber und im Fluss. Aber Garantie das das nicht wieder passiert gibts keine, solange nicht alles gereinigt und geprüft wurde. Ich würde dir die obige Reihenfolge ans Herz legen, wenn du deine Suzie liebst. Ist der einzige Weg, alle Fehlerquellen zu prüfen und auszuschalten. Du kannst natürlich auch so weiterfahren und vielleicht hast du Glück und es funktioniert, aber ich bin da eher fürs präventive als für das Glück.;)

vermutlich ist die membran knochenhart.

schau mal, ob du einen reparatursatz für den gockel bekommst

Themenstarteram 13. August 2012 um 9:25

Danke für die hilfreichen Antworten!

Werde auf jeden Fall mal den Benzinhahn auf Vordermann bringen.

Für die Vergaserreinigung fehlt mir wohl erstmal das Werkzeug, benötigt man da nicht eine Luftdruckpistole? Bekommt man sowas günstig irgendwoher? :P

LG, Stani

Zitat:

Original geschrieben von suzukigsx400e

 

Danke für die hilfreichen Antworten!

Werde auf jeden Fall mal den Benzinhahn auf Vordermann bringen.

Für die Vergaserreinigung fehlt mir wohl erstmal das Werkzeug, benötigt man da nicht eine Luftdruckpistole? Bekommt man sowas günstig irgendwoher? :P

LG, Stani

vergaserreinigung macht man mittels ultraschallbad.

Themenstarteram 13. August 2012 um 10:15

hehe das hab ich erst recht nicht, kann ich sowas dann nur von der Werkstatt machen lassen. Ist doch sicher recht teuer sowas oder?

oder sowas kaufen?

http://www.amazon.de/.../ref=sr_1_2?ie=UTF8&qid=1344845700&sr=8-2

Nein, mit so was wirst du nur alt. :)

Wenn du die Vergaser selbst ausbaust und zerlegt einer Werkstatt vorbeibringst, sodas die die Teile nur ins Reinigungsbad hängen und du sie nachher wieder zusammenbaust, hält sich auch der Preis in Grenzen.

Selbst wenn du zusammengebaut anlieferst und die Werkstatt zerlegt und baut zusammen, bewegt sich das in einem Bereich zwischen 75 und 100 Euro. Die können dir dann auch sagen ob die Vergaser in Ordnung sind oder eventuell die Schwimmernadeln und/ oder die Schwimmerkammerdichtungen getauscht gehören.

Zieh doch einfach mal den Benzinschlauch ab und schau ob genügend Sprit kommt beim starten. Evt liegt es auch an den Vergasern. Wenn Du die durch Prime flutest können die für ein paar KM laufen - und dann sind sie wieder trocken und die Kiste bleibt stehen.

würde der reihe nach vorgehen und zuerst mal den hahn checken, inkl. ob der unterdruckschlauch überhaupt dicht ist.

wenn du auf PRI fahren kannst wäre das erstmal die logischste und preiswerteste maßnahme.

der reparatursatz kostet nicht die welt und das kann jeder, der keine zwei linken hände hat, selber machen.

bei der gelegenheit kann man das teil auch gleich reinigen.

http://www.ebay.de/.../230753031452?...

Themenstarteram 13. August 2012 um 22:33

Mmh und wie genau schau ich ob der Unterdruckschlauch dicht ist stell mir das irgendwie schwierig vor. Gibts da nen Trick?

Heute morgen sprang sie wieder nur kurz an und starb dann nach einigen Sekunden wieder ab. Hab beim Starten anfangs etwas Gas gegeben dann aber blubbern lasse, frag mich jetzt ob sie nicht ausgegangen wäre, wäre ich gleich losgefahren oder hätte mehr Gas gegeben.

Umstellen auf PRI, umstellen auf ON, Umstellen auf PRI (und starten) usw. Nach ein, zwei Minuten lief der Motor.

Gehe stark davon aus, dass noch etwas Benzin im Vergaser war, der wurde aufgebraucht und als kein neuer Sprit aus dem Tank nachgelaufen ist, starb der Motor natürlich ab.

Das Problem kann also gar nicht beim Vergaser liegen oder? Oder könnte es vielleicht auch am Schwimmernadelventil (oder wie das heisst ) liegen?

Naja werde auf jeden Fall mal den Benzinhahn reinigen und neue Dichtungen reinmachen. Sollte sich dann das Problem nicht erledigt haben, kann man immer noch schauen.

Scheint jedenfalls kein allzu ernstes Problem zu sein, glücklicherweise

Komisch ist nur das sie erst jetzt Anstalten macht mit dem Anspringen, und der Verkäufer nichts bemerkt hat, und dass obwohl sie zwei Jahre stand ohne gefahren zu werden naja.

 

unterdruckschlauch kannst du wie einen fahrradschlauch prüfen.

wenn der aber keine porösen stellen hat oder an den anschlußnippeln ausgeleiert ist, dürfte er funzen.

mach mal den hahn, dann wird es höchstwahrscheinlich wieder gehen.

Das ist ja gerade das Problem, das sie 2 Jahre gestanden hat. Es waren auch sicher die Schwimmerkammern nicht abgelassen und auch nicht der Tank vollgetankt. Mit der Zeit verdunsten die flüchtigen Teile des Sprits und er beginnt zu verharzen und verdreckt dir die Vergaser und/ oder den Spritgockel. Ist halt alles etwas verdreckt und verkommen vom langen stehen. Aber nix was man nicht in den Griff kriegen würde.

Ich bin ja immer noch für die komplettlösung: Tank reinigen, Benzinhahn reinigen und servicieren, Vergaser reinigen und servicieren. Alles zusammenbauen und Freude haben.:)

Kostet zwar Geld und Zeit, aber dafür funktioniert es nachher.

Zitat:

Original geschrieben von suzukigsx400e

Komisch ist nur das sie erst jetzt Anstalten macht mit dem Anspringen, und der Verkäufer nichts bemerkt hat, und dass obwohl sie zwei Jahre stand ohne gefahren zu werden naja.

Themenstarteram 14. August 2012 um 22:11

Gut zu wissen! Gibt es eigentlich im Internet irgendwelche Anleitungen die einem weiterhelfen wenn man noch recht unbewandert ist? In welcher Reihenfolge man zum Beispiel den Vergaser demontiert. Find im Internet recht wenig dazu leider.

 

Gruß, Stani

Was War es jetzt ?

Was War es jetzt ?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Motor bekommt zu wenig Sprit. PRI hilft. Was tun?